<table>
<thead>
<tr>
<th>Section</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>Printing on custom-size paper</td>
<td>36</td>
</tr>
<tr>
<td>Printing other specialty documents</td>
<td>37</td>
</tr>
<tr>
<td>Saving and deleting print settings</td>
<td>37</td>
</tr>
<tr>
<td><strong>Copying</strong></td>
<td>39</td>
</tr>
<tr>
<td>Making a copy</td>
<td>39</td>
</tr>
<tr>
<td>Copying 4 x 6 photos</td>
<td>39</td>
</tr>
<tr>
<td><strong>Scanning</strong></td>
<td>40</td>
</tr>
<tr>
<td>Scanning original documents</td>
<td>40</td>
</tr>
<tr>
<td>Canceling scan jobs</td>
<td>41</td>
</tr>
<tr>
<td><strong>Faxing</strong></td>
<td>42</td>
</tr>
<tr>
<td>Sending a fax</td>
<td>42</td>
</tr>
<tr>
<td>Receiving a fax automatically</td>
<td>42</td>
</tr>
<tr>
<td><strong>Maintaining the printer</strong></td>
<td>44</td>
</tr>
<tr>
<td>Maintaining print cartridges</td>
<td>44</td>
</tr>
<tr>
<td>Installing print cartridges</td>
<td>44</td>
</tr>
<tr>
<td>Removing used print cartridges</td>
<td>45</td>
</tr>
<tr>
<td>Refilling print cartridges</td>
<td>46</td>
</tr>
<tr>
<td>Using genuine Lexmark print cartridges</td>
<td>46</td>
</tr>
<tr>
<td>Wiping the print cartridge nozzles and contacts</td>
<td>46</td>
</tr>
<tr>
<td>Preserving the print cartridges</td>
<td>47</td>
</tr>
<tr>
<td>Cleaning the scanner glass</td>
<td>47</td>
</tr>
<tr>
<td>Cleaning the exterior of the printer</td>
<td>48</td>
</tr>
<tr>
<td>Ordering supplies</td>
<td>48</td>
</tr>
<tr>
<td>Ordering print cartridges</td>
<td>48</td>
</tr>
<tr>
<td>Ordering paper and other supplies</td>
<td>49</td>
</tr>
<tr>
<td><strong>Troubleshooting</strong></td>
<td>50</td>
</tr>
<tr>
<td>Using the printer troubleshooting software (Windows only)</td>
<td>50</td>
</tr>
<tr>
<td>Setup troubleshooting</td>
<td>50</td>
</tr>
<tr>
<td>Power button is not lit</td>
<td>50</td>
</tr>
<tr>
<td>Software did not install</td>
<td>50</td>
</tr>
<tr>
<td>Page does not print</td>
<td>51</td>
</tr>
<tr>
<td>Removing and reinstalling the software</td>
<td>52</td>
</tr>
<tr>
<td>Enabling the USB port in Windows</td>
<td>54</td>
</tr>
<tr>
<td>Solving printer power problems</td>
<td>55</td>
</tr>
</tbody>
</table>
Safety information

Use only the power supply and power supply cord provided with this product or the manufacturer’s authorized replacement power supply and power supply cord.

Connect the power supply cord to an electrical outlet that is near the product and easily accessible.

⚠️ **CAUTION—POTENTIAL INJURY:** Do not twist, bind, crush, or place heavy objects on the power cord. Do not subject the power cord to abrasion or stress. Do not pinch the power cord between objects such as furniture and walls. If the power cord is misused, a risk of fire or electrical shock results. Inspect the power cord regularly for signs of misuse. Remove the power cord from the electrical outlet before inspecting it.

Refer service or repairs, other than those described in the user documentation, to a professional service person.

This product is designed, tested, and approved to meet strict global safety standards with the use of specific Lexmark components. The safety features of some parts may not always be obvious. Lexmark is not responsible for the use of other replacement parts.

⚠️ **CAUTION—SHOCK HAZARD:** Do not set up this product or make any electrical or cabling connections, such as the power supply cord or telephone, during a lightning storm.

SAVE THESE INSTRUCTIONS.
Introduction

Finding information about the printer

Publications

<table>
<thead>
<tr>
<th>See the</th>
<th>For</th>
</tr>
</thead>
<tbody>
<tr>
<td><em>Quick Setup</em> sheet</td>
<td>Initial setup instructions that came with the printer.</td>
</tr>
<tr>
<td>Printed <em>Getting Started</em> guide</td>
<td>Additional setup instructions that came with the printer.</td>
</tr>
<tr>
<td></td>
<td><strong>Note:</strong> Not all products come with printed publications.</td>
</tr>
<tr>
<td>Electronic <em>User's Guide</em></td>
<td>Complete instructions for using the printer. The electronic version installs automatically with the printer software.</td>
</tr>
</tbody>
</table>

Customer support

<table>
<thead>
<tr>
<th>Description</th>
<th>Where to find (North America)</th>
<th>Where to find (rest of world)</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Telephone support</strong></td>
<td>Call us at</td>
<td>Telephone numbers and support hours vary by country or region.</td>
</tr>
<tr>
<td></td>
<td>• Monday–Friday (8:00 AM–11:00 PM EST), Saturday (Noon–6:00 PM EST)</td>
<td>Select a country or region, and then select the Customer Support link.</td>
</tr>
<tr>
<td></td>
<td>• Canada: 1-800-539-6275</td>
<td><strong>Note:</strong> For additional information about contacting Lexmark, see the printed warranty that came with your printer.</td>
</tr>
<tr>
<td></td>
<td>• Support in English: Monday–Friday (8:00 AM–11:00 PM EST), Saturday (Noon–6:00 PM EST)</td>
<td></td>
</tr>
<tr>
<td></td>
<td>• Support in French: Monday–Friday (9:00 AM–7:00 PM EST)</td>
<td></td>
</tr>
<tr>
<td></td>
<td>• Mexico: 01-800-253-9627</td>
<td></td>
</tr>
<tr>
<td></td>
<td>• Monday–Friday (8:00 AM–8:00 PM EST)</td>
<td></td>
</tr>
<tr>
<td><strong>Note:</strong> Support numbers and times may change without notice. For the most recent telephone numbers available, see the printed warranty statement that came with your printer.</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Description</td>
<td>Where to find (North America)</td>
<td>Where to find (rest of world)</td>
</tr>
<tr>
<td>-------------------</td>
<td>---------------------------------------------------------------------------------------------</td>
<td>---------------------------------------------------------------------------------------------</td>
</tr>
<tr>
<td>E-mail support</td>
<td>For e-mail support, visit our Web site: <a href="http://www.lexmark.com">www.lexmark.com</a>.</td>
<td>E-mail support varies by country or region, and may not be available in some instances.</td>
</tr>
<tr>
<td></td>
<td>2. Click Technical Support.</td>
<td>Select a country or region, and then select the Customer Support link.</td>
</tr>
<tr>
<td></td>
<td>3. Select your printer family.</td>
<td><strong>Note:</strong> For additional information about contacting Lexmark, see the printed warranty that came with your printer.</td>
</tr>
<tr>
<td></td>
<td>4. Select your printer model.</td>
<td><strong>Note:</strong> For additional information about contacting Lexmark, see the printed warranty that came with your printer.</td>
</tr>
<tr>
<td></td>
<td>5. From the Support Tools section, click e-Mail Support.</td>
<td><strong>Note:</strong> For additional information about contacting Lexmark, see the printed warranty that came with your printer.</td>
</tr>
<tr>
<td></td>
<td>6. Complete the form, and then click Submit Request.</td>
<td><strong>Note:</strong> For additional information about contacting Lexmark, see the printed warranty that came with your printer.</td>
</tr>
</tbody>
</table>

**Limited Warranty**

<table>
<thead>
<tr>
<th>Description</th>
<th>Where to find (USA)</th>
<th>Where to find (rest of world)</th>
</tr>
</thead>
<tbody>
<tr>
<td>Limited Warranty Information</td>
<td>To view the limitations and conditions of this limited warranty, see the Statement of Limited Warranty included with this printer, or set forth at <a href="http://www.lexmark.com">www.lexmark.com</a>.</td>
<td>Warranty information varies by country or region. See the printed warranty that came with your printer.</td>
</tr>
<tr>
<td>Lexmark International, Inc. furnishes a limited warranty that this printer will be free of defects in materials and workmanship for a period of 12 months after the original date of purchase.</td>
<td>1. Click CUSTOMER SUPPORT.</td>
<td>1. Click CUSTOMER SUPPORT.</td>
</tr>
<tr>
<td></td>
<td>2. Click Warranty Information.</td>
<td>2. Click Warranty Information.</td>
</tr>
<tr>
<td></td>
<td>3. From the Statement of Limited Warranty section, click Inkjet &amp; All-In-One Printers.</td>
<td>3. From the Statement of Limited Warranty section, click Inkjet &amp; All-In-One Printers.</td>
</tr>
<tr>
<td></td>
<td>4. Scroll through the Web page to view the warranty.</td>
<td>4. Scroll through the Web page to view the warranty.</td>
</tr>
</tbody>
</table>

Record the following information (located on the store receipt and the back of the printer), and have it ready when you contact customer support so that they may serve you faster:

- Machine Type number
- Serial number
- Date purchased
- Store where purchased
Setting up the printer

Bypassing security warnings during software installation

Third-party applications, including antivirus, security, and firewall programs may alert you about the printer software being installed. For your printer to work properly, allow the printer software to be installed on your computer.

Setting up the printer as a copier only

Use the following instructions if you do not want to connect the printer to a computer.

**Note:** If you want to connect the printer to a computer, use the setup documentation and the printer software CD that came with the printer.

1. Unpack the printer.

---

<p>| | |</p>
<table>
<thead>
<tr>
<th></th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>Print cartridges</td>
</tr>
<tr>
<td>2</td>
<td>Power cord</td>
</tr>
<tr>
<td>3</td>
<td>Printer software CD</td>
</tr>
<tr>
<td>4</td>
<td>Quick Setup sheet</td>
</tr>
</tbody>
</table>

**Note:** Contents, such as the number of print cartridges, may vary.
2 Remove all tape and packing material from all areas of the printer.

3 Extend the paper exit tray, and then raise the paper support.

4 Extend the paper guides.

5 Connect the power cord, and then make sure the power is on.
6 Open the printer, and then press down on the levers.

7 Remove the tape from the black cartridge, insert the cartridge in the left carrier, and then close the black cartridge carrier lid.
8 Remove the tape from the color cartridge, insert the cartridge in the right carrier, and then close the color cartridge carrier lid.

9 Close the printer, and then load paper.
10  Press and hold the button for three seconds.

An alignment page prints.

11  Place the printed page on the scanner glass.

12  Press the button.
Discard the alignment page.

Notes:
- The alignment page may differ from the one shown.
- Streaks on the alignment page are normal, and do not indicate a problem.

Understanding the parts of the printer

<table>
<thead>
<tr>
<th>Use the</th>
<th>To</th>
</tr>
</thead>
<tbody>
<tr>
<td>1 Paper support</td>
<td>Load paper.</td>
</tr>
<tr>
<td>2 Printer control panel</td>
<td>Operate the printer.</td>
</tr>
<tr>
<td>3 Paper exit tray</td>
<td>Hold paper as it exits.</td>
</tr>
<tr>
<td>4 Top cover</td>
<td>Access the scanner glass.</td>
</tr>
<tr>
<td>5 Paper feed guard</td>
<td>Prevent small objects from falling inside the printer.</td>
</tr>
<tr>
<td>Use the</td>
<td>To</td>
</tr>
<tr>
<td>------------</td>
<td>------------------------------------------------------</td>
</tr>
<tr>
<td>6 Paper guide</td>
<td>Keep paper straight when feeding.</td>
</tr>
<tr>
<td>7 Scanner glass</td>
<td>Copy, scan, fax, or remove an item.</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Use the</th>
<th>To</th>
</tr>
</thead>
<tbody>
<tr>
<td>1 Scanner unit</td>
<td>Access the print cartridges.</td>
</tr>
<tr>
<td>2 Scanner support</td>
<td>Hold up the scanner unit.</td>
</tr>
<tr>
<td>3 Print cartridge carrier</td>
<td>Install, replace, or remove a print cartridge.</td>
</tr>
<tr>
<td>4 Power supply with port</td>
<td>Connect the printer to a power source.</td>
</tr>
<tr>
<td>5 USB port</td>
<td>Connect the printer to a computer using a USB cable.</td>
</tr>
</tbody>
</table>

**Warning—Potential Damage:** Do not touch the USB port except when plugging in or removing a USB cable.
Using the printer control panel

<table>
<thead>
<tr>
<th>Press</th>
<th>To</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>Start a color copy of a document or photo.</td>
</tr>
<tr>
<td>2</td>
<td>Start a black-and-white copy of a document or photo.</td>
</tr>
<tr>
<td>3</td>
<td>Start a 4 x 6-inch color photo copy.</td>
</tr>
<tr>
<td>4</td>
<td>Scan a document or photo to the computer.</td>
</tr>
<tr>
<td>5</td>
<td>Load or eject paper.</td>
</tr>
</tbody>
</table>
| 6     | • Turn the printer on or off.  
      | • Cancel a print, copy, or scan job in progress.  
<pre><code>  | • Reset the printer. |
</code></pre>
<p>| 7     | Cancel a print, copy, or scan job in progress. |
| 8     | Set the number of copies. |</p>
<table>
<thead>
<tr>
<th>Check</th>
<th>To</th>
</tr>
</thead>
</table>
| 1     | The display
      | Determine the number of copies to be printed. |
| 2     | The light
      | • Determine if the color print cartridge needs to be replaced.  
      | • Determine if the color print cartridge is missing or invalid. |
| 3     | The light
      | • Determine if the black or photo print cartridge needs to be replaced.  
      | • Determine if the black or photo print cartridge is missing or invalid. |
Understanding the printer software

Installing printer software

Using Windows

1. Close all open software programs.
2. Insert the printer software CD.
3. From the main installation screen, click **Install**.
4. Follow the instructions on the screens.

Using Macintosh

1. Close all open software applications.
2. Insert the printer software CD.
3. From the Finder desktop, double-click the printer CD icon that automatically appears.
4. Double-click the **Install** icon.
5. Follow the instructions on the screens.

Using the World Wide Web

2. From the home page, navigate through the menu selection, and then click **Drivers & Downloads**.
3. Choose the printer and the printer driver for your operating system.
4. Follow the instructions on the screens to download the driver and install the printer software.

Installing the optional XPS driver (Windows Vista users only)

The XML Paper Specification (XPS) driver is an optional printer driver designed to make use of the advanced XPS color and graphics features that are available only for Windows Vista users. To use XPS features, you must install the XPS driver as an additional driver after you install the regular printer software.

**Notes:**
- Before installing the XPS driver, you must install the printer on your computer.
- Before installing the XPS driver, you must install the Microsoft QFE Patch and then extract the driver files from the installation software CD. To install the patch, you must have administrator privileges on the computer.

To install the Microsoft QFE Patch and extract the driver:

1. Insert the installation software CD, and then click **Cancel** when the Setup Wizard appears.
2. Click 📥→ **Computer**.
Double-click the CD or DVD drive icon, and then double-click **Drivers**.

Double-click **xps**, and then double-click the **setupxps** file.

XPS driver files are copied to your computer, and any required Microsoft XPS files are launched. Follow the instructions on the screen to finish installing the patch.

To install the XPS driver:

1. Click **Control Panel**.
2. Under Hardware and Sound, click **Printer**, and then click **Add a Printer**.
3. From the Add Printer dialog, click **Add a local printer**.
4. From the “Use an existing port” drop-down menu, select **Virtual printer port for USB**, and then click **Next**.
5. Click **Have disk**.
   The Install From Disk dialog appears.
6. Click **Browse**, and then navigate to the XPS driver files on your computer:
   - Click **Computer**, and then double-click (C:).
   - Double-click **Drivers**, and then double-click **Printer**.
   - Double-click the folder that has your printer model number, and then double-click **Drivers**.
   - Double-click **xps**, and then click **Open**.
   - From the Install From Disk dialog, click **OK**.
7. Click **Next** on the two additional dialogs that appear.
   For more information on the XPS driver, see the XPS **readme** file on the installation software CD. The file is located in the xps folder with the setupxps batch file (D:Drivers\xps\readme).

**Using the Windows printer software**

When you set up the printer using the printer software CD, all the necessary software was installed. You may have chosen to install some additional programs. The following table provides an overview of various software programs and what they can help you do.

**Note:** Not all of these programs are available on all printers. For example, if you purchased a printer that does not scan or fax items, then the printer software will not support these functions.

<table>
<thead>
<tr>
<th>Use the</th>
<th>To</th>
</tr>
</thead>
<tbody>
<tr>
<td>Lexmark™ Productivity Studio or Lexmark FastPics</td>
<td>- Scan, copy, fax, e-mail, or print a photo or document.</td>
</tr>
<tr>
<td></td>
<td>- Transfer photos.</td>
</tr>
<tr>
<td></td>
<td>- Make photo greeting cards.</td>
</tr>
<tr>
<td></td>
<td>- Adjust settings for the printer.</td>
</tr>
<tr>
<td>Lexmark Fax Solutions Software</td>
<td>- Send a fax.</td>
</tr>
<tr>
<td></td>
<td>- Receive a fax</td>
</tr>
<tr>
<td></td>
<td>- Add, edit, or delete contacts in the built-in phone book.</td>
</tr>
<tr>
<td></td>
<td>- Access the Lexmark Fax Setup Utility. Use the Lexmark Fax Setup Utility to set the Speed Dial and Group Dial numbers, set Ringing and Answering, and print fax history and status reports.</td>
</tr>
<tr>
<td>Use the</td>
<td>To</td>
</tr>
<tr>
<td>---------------------------------------------</td>
<td>-------------------------------------------------------------------</td>
</tr>
</tbody>
</table>
| Printing Preferences                        | When you select **File → Print** with a document open, a Printing Preferences dialog appears. The dialog lets you select options for the print job such as the following:  
  - Select the number of copies to be printed.  
  - Print two-sided copies.  
  - Select the paper type.  
  - Add a watermark.  
  - Enhance images.  
  - Save settings. |
| Lexmark Wireless Setup Utility              | • Set up the wireless printer on a wireless network.  
  • Change the wireless settings of the printer. |

### Using the Macintosh printer software

<table>
<thead>
<tr>
<th>Use the</th>
<th>To</th>
</tr>
</thead>
<tbody>
<tr>
<td>Print dialog</td>
<td>Adjust the print settings and schedule print jobs.</td>
</tr>
</tbody>
</table>
| Printer Services dialog                     | • Access the printer utility.  
  • Troubleshoot.  
  • Order ink or supplies.  
  • Contact Lexmark.  
  • Check the printer software version installed on the computer. |

Applications are also installed with the printer software during installation. These applications are saved in the printer folder that appears on the Finder desktop after installation.

1 From the Finder desktop, double-click the printer folder.

2 Double-click the icon of the application that you want to use.

<table>
<thead>
<tr>
<th>Use the</th>
<th>To</th>
</tr>
</thead>
</table>
| Lexmark All-In-One Center                   | • Scan photos and documents.  
  • Customize settings for scan jobs.       |
| Lexmark Fax Setup Utility                   | • Customize settings for fax jobs.  
  • Create and edit the Speed Dial list.   |
| Lexmark Network Card Reader                 | • View the contents of a memory device inserted into a network printer.  
  • Transfer photos and documents from a memory device to the computer over a network. |
<table>
<thead>
<tr>
<th>Use the</th>
<th>To</th>
</tr>
</thead>
<tbody>
<tr>
<td>Lexmark Printer Utility</td>
<td>• Get help with cartridge installation.</td>
</tr>
<tr>
<td></td>
<td>• Print a test page.</td>
</tr>
<tr>
<td></td>
<td>• Print an alignment page.</td>
</tr>
<tr>
<td></td>
<td>• Clean the print cartridge nozzles.</td>
</tr>
<tr>
<td></td>
<td>• Order ink or supplies.</td>
</tr>
<tr>
<td></td>
<td>• Register the printer.</td>
</tr>
<tr>
<td></td>
<td>• Contact customer support.</td>
</tr>
<tr>
<td>Lexmark Wireless Setup Assistant</td>
<td>Set up the printer on a wireless network.</td>
</tr>
</tbody>
</table>

**Note:** Your printer may not come with these applications, depending on the features of the printer that you purchased.
Loading paper and original documents

Loading paper

1 Make sure:
   • You use paper designed for inkjet printers.
   • If you are using photo, glossy, or heavyweight matte paper, you load it with the glossy or printable side facing you. (If you are not sure which side is the printable side, see the instructions that came with the paper.)
   • The paper is not used or damaged.
   • If you are using specialty paper, you follow the instructions that came with it.
   • You do not force paper into the printer.

2 Before loading paper the first time, slide the paper guides out toward the edges of the paper support.

3 Load the paper vertically in the center of the paper support, and adjust the paper guides to rest against the edges of the paper.

   Note: To avoid paper jams, make sure the paper does not buckle when you adjust the paper guides.

Loading various paper types

<table>
<thead>
<tr>
<th>Load up to</th>
<th>Make sure</th>
</tr>
</thead>
<tbody>
<tr>
<td>100 sheets of plain paper</td>
<td>• The paper is designed for use with inkjet printers.</td>
</tr>
<tr>
<td></td>
<td>• The paper is loaded in the center of the paper support.</td>
</tr>
<tr>
<td></td>
<td>• The paper guides rest against the edges of the paper.</td>
</tr>
<tr>
<td>25 sheets of heavyweight matte paper</td>
<td>• The glossy or printable side of the paper faces you. (If you are not sure which side is the printable side, see the instructions that came with the paper.)</td>
</tr>
<tr>
<td>25 sheets of photo paper</td>
<td>• The paper is located in the center of the paper support.</td>
</tr>
<tr>
<td>25 sheets of glossy paper</td>
<td>• The paper guides rest against the edges of the paper.</td>
</tr>
<tr>
<td></td>
<td>Note: Photos require more drying time. Remove each photo as it exits, and then allow it to dry to avoid ink smudging.</td>
</tr>
</tbody>
</table>

23
<table>
<thead>
<tr>
<th>Load up to</th>
<th>Make sure</th>
</tr>
</thead>
</table>
| 10 envelopes    | • The print side of the envelopes faces you.  
• The stamp location is in the upper left corner.  
• The envelopes are designed for use with inkjet printers.  
• The envelopes are loaded in the center of the paper support.  
• The paper guides rest against the edges of the envelopes.  
**Warning—Potential Damage:** Do not use envelopes that have metal clasps, string ties, or metal folding bars.  
**Notes:**  
– Do not load envelopes with holes, perforations, cutouts, or deep embossing.  
– Do not use envelopes that have exposed flap adhesive.  
– Envelopes require more drying time. Remove each envelope as it exits, and then allow it to dry to avoid ink smudging. |
| 25 sheets of labels | • The print side of the label sheets faces you.  
• The top of the label sheets feeds into the printer first.  
• The adhesive on the labels does not extend to within 1 mm of the edge of the label sheets.  
• You use full label sheets. Partial sheets (with areas exposed by missing labels) may cause labels to peel off during printing, resulting in a paper jam.  
• The label sheets are loaded in the center of the paper support.  
• The paper guides rest against the edges of the label sheets.  
**Note:** Labels require more drying time. Remove each sheet of labels as it exits, and then allow it to dry to avoid ink smudging. |
| 50 transparencies | • The rough side of the transparencies faces you.  
• If the transparencies have a removable strip, each strip faces away from you and down toward the printer.  
• The transparencies are loaded in the center of the paper support.  
• The paper guides rest against the edges of the transparencies.  
**Notes:**  
• Transparencies with paper backing sheets are not recommended.  
• Transparencies require more drying time. Remove each transparency as it exits, and then allow it to dry to avoid ink smudging. |
<table>
<thead>
<tr>
<th>Load up to</th>
<th>Make sure</th>
<th>Note:</th>
</tr>
</thead>
<tbody>
<tr>
<td>10 iron-on transfers</td>
<td>- You follow the loading instructions that came with the iron-on transfers.</td>
<td>For best results, load transfers one at a time.</td>
</tr>
<tr>
<td></td>
<td>- The print side of the transfers faces you.</td>
<td></td>
</tr>
<tr>
<td></td>
<td>- The transfers are loaded in the center of the paper support.</td>
<td></td>
</tr>
<tr>
<td></td>
<td>- The paper guides rest against the edges of the transfers.</td>
<td></td>
</tr>
<tr>
<td>25 greeting cards</td>
<td>- The print side of the cards faces you.</td>
<td></td>
</tr>
<tr>
<td>25 index cards</td>
<td>- The cards are loaded in the center of the paper support.</td>
<td></td>
</tr>
<tr>
<td>25 photo cards</td>
<td>- The paper guides rest against the edges of the cards.</td>
<td>Photo cards require more drying time. Remove each photo card as it exits, and then allow it to dry to avoid ink smudging.</td>
</tr>
<tr>
<td>25 postcards</td>
<td></td>
<td></td>
</tr>
<tr>
<td>custom-size paper</td>
<td>- The print side of the paper faces you.</td>
<td></td>
</tr>
<tr>
<td></td>
<td>- The paper size fits within these dimensions:</td>
<td></td>
</tr>
<tr>
<td></td>
<td>Width:</td>
<td></td>
</tr>
<tr>
<td></td>
<td>- 76.2–215.9 mm</td>
<td></td>
</tr>
<tr>
<td></td>
<td>- 3.0–8.5 inches</td>
<td></td>
</tr>
<tr>
<td></td>
<td>Length:</td>
<td></td>
</tr>
<tr>
<td></td>
<td>- 127.0–355.6 mm</td>
<td></td>
</tr>
<tr>
<td></td>
<td>- 5.0–17.0 inches</td>
<td></td>
</tr>
<tr>
<td></td>
<td>- The paper is loaded in the center of the paper support.</td>
<td></td>
</tr>
<tr>
<td></td>
<td>- The paper guides rest against the edges of the paper.</td>
<td></td>
</tr>
<tr>
<td>Load up to</td>
<td>Make sure</td>
<td></td>
</tr>
<tr>
<td>-------------------</td>
<td>------------------------------------------------------------------------------------------------------------------------------------------</td>
<td></td>
</tr>
</tbody>
</table>
| banner paper      | • You remove all the paper from the paper support before loading the banner paper.  
                   • You tear off only the number of pages needed to print the banner.  
                   • You place the required stack of banner paper behind the printer, and then feed in the first sheet.  
                   • The leading edge of the banner paper feeds into the printer first.  
                   • The paper is loaded in the center of the paper support.  
                   • The paper guides rest against the edges of the paper.                          |

**Loading original documents on the scanner glass**

You can scan and then print photos, text documents, magazine articles, newspapers, and other publications. You can scan a document for faxing.

**Note:** The maximum scan area for the scanner glass is 216 x 297 mm (8.5 x 11.7 in.).

1. Open the top cover.
2 Place the original document or item facedown on the scanner glass in the lower right corner.

Note: Photos should be loaded as shown.

3 Close the top cover to avoid dark edges on the scanned image.
Printing

Printing basic documents

Printing a document

1 Load the paper.

2 Do one of the following to print:

Using Windows
a With a document open in a Windows program, click File ➔ Print.
b Click Properties, Preferences, Options, or Setup.
c Select the print quality, the number of copies to print, the type of paper to be used, and how the pages should print.
d Click OK to close any printer software dialogs.
e Click OK or Print.

Using Macintosh
a With a document open in a Macintosh application, click File ➔ Print.
b From the Printer pop-up menu, choose the printer.
c From the print options pop-up menu, choose the print quality, the number of copies to print, the type of paper to be used, and how the pages should print.
d Click Print.

Printing Web pages

If you chose to install the Lexmark Toolbar software for your Web browser, then you can use it to create a printer-friendly version of any Web page.

Notes:
• For Windows, the software supports Microsoft Internet Explorer 5.5 or later or a compatible version of Firefox.
• For Macintosh, the software supports a compatible version of Firefox.

1 Load paper.
2 Open a Web page using a supported browser.
3 Select a print option to print the page.
   You can also adjust settings or preview the page before printing.

Printing multiple copies of a document

Using Windows
1 With a document open, click File → Print.
2 Click Properties, Preferences, Options, or Setup.
3 From the Copies section of the Print Setup tab, enter the number of copies that you want to print.
4 Click OK to close any printer software dialogs.
5 Click OK or Print.

Using Macintosh
1 With a document open, click File → Print.
2 From the Printer pop-up menu, choose the printer.
3 In the Copies field, enter the number of copies that you want to print.
4 Click Print.

Collating printed copies
If you print multiple copies of a document, you can choose to print each copy as a set (collated) or to print the copies as groups of pages (not collated).

Collated

Not collated

Using Windows
1 With a document open, click File → Print.
2 Click Properties, Preferences, Options, or Setup.
3 From the Copies section of the Print Setup tab, enter the number of copies that you want to print, and then select Collate Copies.
4 Click OK to close any printer software dialogs.
5 Click OK or Print.

Note: The collate option is available only when you are printing multiple copies.

Using Macintosh
1 With a document open, click File → Print.
2 In the Copies field, enter the number of copies that you want to print, and then select Collated.
3 Click Print.

Note: To prevent smudging when printing photos, remove each photo as it exits the printer, and then let it dry before stacking.

Printing the last page first (reverse page order)

Using Windows
1 With a document open, click File ➔ Print.
2 Click Properties, Preferences, Options, or Setup.
3 From the Copies section of the Print Setup tab, select Print Last Page First.
4 Click OK to close any printer software dialogs.
5 Click OK or Print.

Using Macintosh
1 With a document open, click File ➔ Print.
2 From the Printer pop-up menu, choose the printer.
3 Do one of the following:
   
   For Mac OS X version 10.5
   a From the print options pop-up menu, choose Layout.
   b Select Reverse Page Orientation.

   For Mac OS X version 10.4
   a From the print options pop-up menu, choose Paper Handling.
   b From the Page Order menu, select Reverse.

   For Mac OS X version 10.3
   a From the print options pop-up menu, choose Paper Handling.
   b Select Reverse page order.

4 Click Print.

Printing multiple pages on one sheet (N-Up)

Using Windows
1 With a document open, click File ➔ Print.
2 Click Properties, Preferences, Options, or Setup.
3 From the Advanced tab, select N-Up under the Layout drop-down menu.
4 Select the number of page images to print on each page.
   If you want each page image to be surrounded by a border, then select Print Page Borders.
5 Click OK to close any printer software dialogs.

6 Click OK or Print.

Using Macintosh

1 With a document open, click File ➔ Print.

2 From the print options pop-up menu, choose Layout.
   • From the Pages per Sheet pop-up menu, choose the number of page images that you want to print on one sheet.
   • From the Layout Direction area, click the icon that shows the order that you want the page images to print on one sheet.
   • If you want to print a border around each page image, then choose an option from the Border pop-up menu.

3 Click Print.

Pausing print jobs

Using the printer folder in Windows

1 Do one of the following:

   In Windows Vista
   a Click 🌟.
   b Click Control Panel.
   c Under Hardware and Sound, click Printer.

   In Windows XP
   a Click Start.
   b Click Printers and Faxes.

   In Windows 2000
   a Click Start.
   b Click Settings ➔ Printers.

2 Right-click the printer, and then select Pause Printing.

Using the taskbar in Windows

1 Double-click the printer icon in the taskbar.

2 Right-click the document name, and then select Pause.
Using Macintosh

1. While the document is printing, click the printer icon in the Dock. The print queue dialog appears.

2. Do one of the following:
   - If you want to pause a particular print job, choose the document name, and then click **Hold**.
   - If you want to pause all print jobs in the queue, click **Pause Printer** or **Stop Jobs**, depending on the operating system version that you are using.

Canceling print jobs

Using the printer control panel

Press `cross`.

Using the printing status window of the printer

The printing status window automatically opens at the bottom-right part of your screen when you send a print job. Click **Cancel Printing** to cancel the print job.

Using the printer folder in Windows

1. Do one of the following:

   **In Windows Vista**
   a. Click `disk icon`.
   b. Click **Control Panel**.
   c. Under Hardware and Sound, click **Printer**.

   **In Windows XP**
   a. Click **Start**.
   b. Click **Printers and Faxes**.

   **In Windows 2000**
   a. Click **Start**.
   b. Click **Settings → Printers**.

2. Right-click the printer name, and then select **Open**.

3. Do one of the following:
   - If you want to cancel a particular print job, right-click the document name, and then select **Cancel**.
   - If you want to cancel all print jobs in the queue, click **Printer → Cancel All Documents**.
Using the taskbar in Windows

1 Double-click the printer icon in the taskbar.

2 Do one of the following:
   - If you want to cancel a particular print job, right-click the document name, and then select **Cancel**.
   - If you want to cancel all print jobs in the queue, click **Printer ➔ Cancel All Documents**.

Using Macintosh

1 While the document is printing, click the printer icon in the Dock.

2 From the print queue dialog, choose the job that you want to cancel, and then click **Delete**.

Printing specialty documents

Choosing compatible specialty paper types

- **Heavyweight matte paper**—A photo paper with a matte finish used for printing high-quality graphics.
- **Photo/Glossy paper**—Photo paper with a special coating. It is used specifically for printing photos with crisp, sharp images.
- **Lexmark Photo Paper**—An outstanding "everyday" heavyweight inkjet photo paper designed for use with Lexmark printers, but compatible with all brands of inkjet printers. Although inexpensive, it offers excellent image quality and outstanding value.
- **Lexmark Premium Photo Paper**—A high-gloss, heavyweight quality photo paper specifically designed to work with Lexmark’s evercolor™ inks for eye-catching, color-rich results. It is great for those special photos to be framed, placed in an album, or shared with friends and family.
- **Lexmark PerfectFinish™ Photo Paper**—A high-quality photo paper specifically designed for Lexmark inkjet printers, but compatible with all inkjet printers. It is used specifically for printing professional quality photos with a glossy finish. It is best when used with genuine Lexmark evercolor 2 ink, providing photos that are fade- and water-resistant.
- **Transparency**—A clear, plastic media primarily used for overhead projectors.
- **Card stock**—A very thick paper used for printing sturdier items, such as greeting cards.
- **Iron-On transfer**—A type of media that has a reverse image printed on it that can be ironed onto fabric.

Printing photos using printer software

1 Load photo paper with the glossy or printable side facing you. (If you are not sure which side is the printable side, then see the instructions that came with the paper.)

2 Do one of the following:

   **Using Windows**
   - If you installed Lexmark FastPics or Lexmark Productivity Studio, then the one that is installed will launch when you insert the memory card or flash drive.
   - Follow the instructions on the screen to transfer photos.
Using Macintosh
a Customize the settings as needed in the Page Setup dialog.
   1 With a photo open, choose File → Page Setup.
   2 From the “Format for” pop-up menu, choose the printer.
   3 From the Paper Size pop-up menu, choose the paper size loaded.
   4 Choose an orientation.
   5 Click OK.
b Customize the settings as needed in the Print dialog.
   1 With a photo open, choose File → Print.
   2 From the Printer pop-up menu, choose the printer.
   3 For Mac OS X version 10.4 or later, click Advanced. Otherwise, proceed to the next step.
   4 From the Copies & Pages pop-up menu, type the number of copies to be printed in the Copies field.
   5 From the same pop-up menu, choose Quality & Media.
      • From the Paper Type pop-up menu, choose the type of paper that you are using.
      • From the Print Quality menu, choose Automatic or Best.
   3 Click Print.

Printing envelopes
1 Load the envelopes in the printer.

2 Do one of the following:

Using Windows
a With a document open, click File → Print.
b Click Properties, Preferences, Options, or Setup.
c From the Media Type list of the Print Setup tab, select Plain.
d From the Paper Size list, select the envelope size.
   Note: To print on a custom-size envelope, select Custom Size, and then specify the height and width of the envelope.
e Select Portrait or Landscape orientation.
f Click OK to close any printer software dialogs.
g Click OK or Print.
Using Macintosh

a Customize the settings as needed in the Page Setup dialog.
1 With a document open, click File ➔ Page Setup.
2 From the “Format for” pop-up menu, choose the envelope size. If no size matches the size of the envelope, then set a custom size.
3 Select an orientation.
4 Click OK.
b Customize the settings as needed in the Print dialog.
1 With a document open, click File ➔ Print.
2 From the Printer pop-up menu, choose the printer that you want to use.
3 Click Print.

Notes:
• Most envelopes use landscape orientation.
• Make sure the same orientation is also selected in the software application.

Printing labels

1 Load the label sheets in the printer.
2 Do one of the following:

Using Windows

a With a document open, click File ➔ Print.
b Click Properties, Preferences, Options, or Setup.
c From the Paper Size drop-down menu of the Print Setup tab, choose a paper size that matches the size of the label sheet. If no paper size matches the label sheet size, then set a custom size.
   If necessary, choose the appropriate type of media from the Media Type drop-down menu.
d Click OK to close any printer software dialogs.
e Click OK or Print.

Using Macintosh

a Customize the settings as needed in the Page Setup dialog.
1 With a document open, choose File ➔ Page Setup.
2 From the “Format for” pop-up menu, choose the printer that you want to use.
3 From the Paper Size pop-up menu, choose a paper size that matches the size of the label sheet. If no paper size matches the label sheet size, then create a custom size.
b Customize the settings as needed in the Print dialog.
1 With a document open, click File ➔ Print.
2 From the Printer pop-up menu, choose the printer that you want to use.
3 From the print options pop-up menu, choose Quality & Media.
4 From the Paper type pop-up menu, choose a paper type.
5 From the Print Quality menu, choose a print quality other than Quick Print.
Tips on loading label sheets

- Make sure the top of the label sheet feeds into the printer first.
- Make sure the adhesive on the labels does not extend to within 1 mm of the edge of the label sheet.
- Make sure the paper guide or paper guides rest against the edges of the label sheet.
- Use full label sheets. Partial sheets (with areas exposed by missing labels) may cause labels to peel off during printing, resulting in a paper jam.

Note: Labels require more drying time. Remove each label sheet as it exits, and then allow it to dry to avoid ink smudging.

Printing on custom-size paper

Before beginning these instructions, load the custom-size paper in the printer. For more information, see the “Loading Paper” chapter.

Using Windows

1. With a document open, click File → Print.
2. Click Properties, Preferences, Options, or Setup.
   The Print Setup tab appears.
3. In the Paper Options section, from the “Paper size” list, select Custom Size.
   The Define Custom Paper Size dialog appears.
4. Select the measurement units to use (inches or millimeters).
5. Click OK to close any printer software dialogs that are open.
6. Print the document.

Using Macintosh

2. From the Paper size pop-up menu, choose Manage Custom Sizes.
3. Create a custom size.
   a. Click +.
   b. In the Page Size menu, type the Width and Height of the paper.
   c. From the Printer Margins pop-up menu, choose the printer that you want to use. The margins are set by the printer.
      If you want to set the margins, choose User defined, and then type the margins in the Printer Margins area.
   d. From the custom sizes list on the left of the dialog, double-click Untitled, and then type a name for the custom paper size you set.
   e. Click OK.
4. Open the Paper size pop-up menu again, and then choose the name of the custom paper size you added in Step 3d.
5. Click Print.
Printing other specialty documents

When you installed the printer driver, some printer software was installed that may help you print specialty documents such as booklets, posters, iron-on transfers, transparencies, and banners. For information about printing these documents, see the Help installed with the programs or applications you choose to use.

Using Windows

1. Do one of the following:
   - In Windows Vista, click All Programs, and then select the printer program folder from the list.
   - In Windows XP, click Start → Programs or All Programs, and then select the printer program folder from the list.

2. Click the program that you want to use.

Using Macintosh

1. From the Finder desktop, double-click the printer folder.
   If the printer folder is not found on the desktop:
   a. Go to the Mac OS X drive where the printer software was installed.
   b. Choose Library → Printers → YYYY → Lexmark, and then select your printer model. YYYY is the year that the printer was released.

2. Double-click the application that you want to use.

Saving and deleting print settings

Using Windows

1. With a document open, click File → Print.

2. Click Properties, Preferences, Options, or Setup.

3. Make adjustments to the settings.

4. Click Profiles, and then click Save your current settings.

5. Select an empty location for your setting, and then assign a name.
   - Note: The first location contains Factory Default Settings, which cannot be changed or deleted.

6. Click Save.

7. Close all open software dialogs.

Notes:

- To retrieve your print settings, click Profiles → Restore a Profile, and then select the name of the profile that you want to use.
- To delete a setting, click Profiles → Delete Profiles. Select the setting that you want to delete, and then click Delete.
Using Macintosh

The Presets pop-up menu lets you save the print settings you use often. When print settings are saved into a Preset, there is no need to adjust the print settings for every print job.

1. With a document open, click File → Print.
2. From the print options pop-up menu, choose and adjust the settings.
3. From the Presets pop-up menu, choose Save As.
   The Save Preset dialog appears.
4. Type a name for the Preset.
5. Click OK.
Copying

Making a copy

1. Load paper.
2. Load an original document facedown on the scanner glass.
3. If you want to print more than one copy, then press ▲ until the number of copies that you want appears on the display.
4. Press [Color] to start a color copy or [Black & White] to start a black-and-white copy.

Copying 4 x 6 photos

1. Load a 4 x 6 in. (10 x 15 cm) photo card with the glossy or printable side facing you. (If you are not sure which side is the printable side, then see the instructions that came with the paper.)
2. Place a photo facedown on the scanner glass in the lower right corner.
3. If you want to print more than one copy, press ▲ until the number of copies that you want appears on the display.
4. Press [Color].

39
Scanning original documents

You can scan and then print photos, text documents, magazine articles, newspapers, and other publications. You can also scan a document for faxing.

Using the printer control panel

1. Open the top cover, and then load an original document facedown on the scanner glass.

2. Close the top cover to avoid dark edges on the scanned image.

3. Make sure that the printer is connected to a computer, and that both the printer and the computer are on.

4. From the printer control panel, press \[ Button \].

5. Follow the instructions on the computer screen.

Using Windows

1. Open the top cover, and then load an original document facedown on the scanner glass.

2. Close the top cover to avoid dark edges on the scanned image.

3. Do one of the following:
   - In Windows Vista, click All Programs, and then select the printer program folder from the list.
   - In Windows XP, click Start Programs or All Programs, and then select the printer program folder from the list.

4. Click Lexmark Productivity Studio.

5. On the main screen, click Scan.

6. Follow the instructions on the screen.
Using Macintosh

1. Open the top cover, and then load an original document facedown on the scanner glass.
2. Close the top cover to avoid dark edges on the scanned image.
3. From the Finder desktop, double-click the printer folder.
4. Double-click the XXXX Series Center, where XXXX is the printer series.
5. From the “What is being scanned?” list, choose the type of document to be scanned.
6. Click Scan.

Canceling scan jobs

Using the printer control panel

To cancel a job being scanned on the scanner glass, go to the printer control panel, and then press \( \times \).

Using Windows

To cancel a scan job started in the Lexmark Productivity Studio or Lexmark FastPics, open the software, and then follow the instructions on the screen.

Using Macintosh

1. From the Finder desktop, double-click the printer folder.
2. Double-click the printer icon.
3. From the Progress dialog, click Cancel.
Faxing

This chapter is applicable for Windows users only.

Before you send a fax, make sure:

- The printer is connected to a computer with an active fax modem, and both the printer and computer are on.
- The Lexmark Fax Solutions and Lexmark Productivity Studio software are installed on your computer. Installing these programs is optional. If you have not installed these programs, uninstall and reinstall the printer software. Make sure to choose to install the Lexmark Fax Solutions and Lexmark Productivity Studio programs.

Sending a fax

1. Load an original document facedown on the scanner glass.

2. Do one of the following:
   - In Windows Vista, click \All Programs, and then select the printer program folder.
   - In Windows XP, click Start → Programs or All Programs, and then select the printer program folder.

3. Click Lexmark Productivity Studio.

4. From the Welcome Screen, click Fax.

5. Select the Document option.

6. Click Start.

7. Enter the recipient information, and then click Next.
   
   Note: A fax number can include up to 64 numbers, commas, periods, spaces, and/or these symbols: * # + - ().

8. Enter the cover page information, and then click Next.

9. If there are any additional documents that you want to send with your fax, add these now, and then click Next.

10. To send your fax:
    - Immediately—Select the Send now option.
    - At a scheduled time:
      a. Select the Delay sending until option.
      b. Set a time and date.

11. If you want a paper copy of your fax, then select Print a copy of your fax.

12. Click Send.

Receiving a fax automatically

1. Do one of the following:
   - In Windows Vista, click \All Programs, and then select the printer program folder.
   - In Windows XP, click Start → Programs or All Programs, and then select the printer program folder.

2. Click Lexmark Productivity Studio.

3. From the Settings area in the left pane of the Welcome screen, click Set up and manage faxes.
4 From the “I Want To” menu, click Adjust speed dial list and other fax settings.

5 Click the Ringing and Answering tab.

6 From the “Automatically answer incoming calls as a fax” area, select On from the Auto Answer drop-down list.

7 To turn the Auto Answer feature on and off at scheduled times, select the settings that you want from the drop-down lists.

8 To set the number of telephone rings before the printer automatically receives faxes, select a setting from the “Pick-up on the” drop-down list in the “Answering on your phone line type” area.

9 Click OK to save the settings.
Maintaining the printer

Maintaining print cartridges

Installing print cartridges

1. Open the printer, and then press down on the cartridge carrier levers.

2. Remove the used print cartridge or cartridges.

3. If you are installing new print cartridges, remove the tape from the back and bottom of the black cartridge, insert the cartridge in the left carrier, and then close the black cartridge carrier lid.

Warning—Potential Damage: Do not touch the gold contact area on the back or the metal nozzles on the bottom of the cartridge.
4 Remove the tape from the back and bottom of the color cartridge, insert the cartridge in the right carrier, and then close the color cartridge carrier lid.

Warning—Potential Damage: Do not touch the gold contact area on the back or the metal nozzles on the bottom of the cartridge.

5 Close the printer, making sure to keep your hands out from underneath the scanner unit.

Removing used print cartridges

1 Make sure that the printer is on.

2 Lift the scanner unit, and then press down on the cartridge carrier latch to raise the cartridge carrier lid.
The print cartridge carrier moves and stops at the loading position, unless the printer is busy.

3 Remove the used print cartridge.

Note: If you are removing both cartridges, then repeat step 3 and step 4 for the second cartridge.

Refilling print cartridges

The warranty does not cover repair of failures or damage caused by a refilled cartridge. Lexmark does not recommend use of a refilled cartridge. Refilling a cartridge can affect print quality and may cause damage to the printer. For best results, use Lexmark supplies.

Using genuine Lexmark print cartridges

Lexmark printers, print cartridges, and photo paper are designed to perform together for superior print quality.

If you receive an Out of Original Lexmark Ink message, the original Lexmark ink in the indicated cartridge(s) has been depleted.

If you believe you purchased a new, genuine Lexmark print cartridge, but the Out of Original Lexmark Ink message appears:

1 Click Learn More on the message.

2 Click Report a non-Lexmark print cartridge.

To prevent the message from appearing again for the indicated cartridge(s):

- Replace your cartridge(s) with new Lexmark print cartridge(s).
- If you are printing from a computer, click Learn more on the message, select the check box, and then click Close.
- If you are using the printer without a computer, press Cancel.

Lexmark's warranty does not cover damage caused by non-Lexmark ink or print cartridges.

Wiping the print cartridge nozzles and contacts

1 Remove the print cartridge(s).

2 Dampen a clean, lint-free cloth with water, and then place the cloth on a flat surface.
3 Gently hold the nozzles against the cloth for about three seconds, and then wipe in the direction shown.

4 Using another clean section of the cloth, gently hold the cloth against the contacts for about three seconds, and then wipe in the direction shown.

5 With another clean section of the cloth, repeat step 3 and step 4, and then let the nozzles and contacts dry completely.

6 Reinsert the print cartridge(s), and then print the document again.

7 If the print quality does not improve, clean the print nozzles, and then try printing the document again.

8 Repeat step 7 up to two more times.

9 If print quality is still not satisfactory, replace the print cartridge(s).

Preserving the print cartridges
- Keep new cartridges in their packaging until you are ready to install them.
- Do not remove a cartridge from the printer except to replace, clean, or store it in an airtight container. The cartridges do not print correctly if left exposed for an extended period of time.

Cleaning the scanner glass
1 Dampen a clean, lint-free cloth with water.
2 Gently wipe the scanner glass clean.

Note: Make sure all ink or corrective fluid on a document is dry before placing the document on the scanner glass.
Cleaning the exterior of the printer

1 Make sure that the printer is turned off and unplugged from the wall outlet.

**CAUTION—SHOCK HAZARD:** To avoid the risk of electric shock, unplug the power cord from the wall outlet and disconnect all cables to the printer before proceeding.

2 Remove paper from the paper support and paper exit tray.

3 Dampen a clean, lint-free cloth with water.

**Warning—Potential Damage:** Do not use household cleaners or detergents, as they may damage the finish of the printer.

4 Wipe only the outside of the printer, making sure to remove any ink residue that has accumulated on the paper exit tray.

**Warning—Potential Damage:** Using a damp cloth to clean the interior may cause damage to your printer.

5 Make sure the paper support and paper exit tray are dry before beginning a new print job.

Ordering supplies

Ordering print cartridges

Lexmark 2600 Series models

<table>
<thead>
<tr>
<th>Item</th>
<th>Part number</th>
<th>Average cartridge standard page yield</th>
</tr>
</thead>
<tbody>
<tr>
<td>Black cartridge</td>
<td>14A</td>
<td>For page yield values, refer to</td>
</tr>
<tr>
<td></td>
<td></td>
<td><strong><a href="http://www.lexmark.com/pageyields">www.lexmark.com/pageyields</a>.</strong></td>
</tr>
<tr>
<td>Black cartridge</td>
<td>14</td>
<td></td>
</tr>
<tr>
<td>Color cartridge</td>
<td>15A</td>
<td></td>
</tr>
<tr>
<td>Color cartridge</td>
<td>15</td>
<td></td>
</tr>
<tr>
<td>Photo cartridge</td>
<td>31</td>
<td>Not applicable</td>
</tr>
</tbody>
</table>

1 Values obtained by continuous printing. Declared yield value in accordance with ISO/IEC 24711

2 Licensed Return Program Cartridge

Lexmark 2690 Series models

<table>
<thead>
<tr>
<th>Item</th>
<th>Part number</th>
<th>Average cartridge standard page yield</th>
</tr>
</thead>
<tbody>
<tr>
<td>Black cartridge</td>
<td>4A</td>
<td>For page yield values, refer to</td>
</tr>
<tr>
<td></td>
<td></td>
<td><strong><a href="http://www.lexmark.com/pageyields">www.lexmark.com/pageyields</a>.</strong></td>
</tr>
<tr>
<td>Black cartridge</td>
<td>4</td>
<td></td>
</tr>
<tr>
<td>Color cartridge</td>
<td>5A</td>
<td></td>
</tr>
<tr>
<td>Color cartridge</td>
<td>5</td>
<td></td>
</tr>
<tr>
<td>Photo cartridge</td>
<td>31</td>
<td>Not applicable</td>
</tr>
</tbody>
</table>

1 Values obtained by continuous printing. Declared yield value in accordance with ISO/IEC 24711

2 Licensed Return Program Cartridge
Ordering paper and other supplies

To purchase supplies or to locate a dealer near you, visit our Web site at www.lexmark.com.

For best results when printing photos or other high-quality images, use Lexmark Photo Paper or Lexmark PerfectFinish Photo Paper and Lexmark print cartridges.

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Lexmark Photo Paper</td>
<td>• Letter</td>
</tr>
<tr>
<td></td>
<td>• A4</td>
</tr>
<tr>
<td></td>
<td>• 4 x 6 in.</td>
</tr>
<tr>
<td></td>
<td>• 10 x 15 cm</td>
</tr>
<tr>
<td>Lexmark PerfectFinish Photo Paper</td>
<td>• Letter</td>
</tr>
<tr>
<td></td>
<td>• A4</td>
</tr>
<tr>
<td></td>
<td>• 4 x 6 in.</td>
</tr>
<tr>
<td></td>
<td>• 10 x 15 cm</td>
</tr>
<tr>
<td></td>
<td>• L</td>
</tr>
<tr>
<td>USB cable</td>
<td>Part number 1021294</td>
</tr>
</tbody>
</table>
Troubleshooting

Using the printer troubleshooting software (Windows only)

The Lexmark Service Center provides step-by-step troubleshooting help and contains links to printer maintenance tasks and customer support.

To open the Lexmark Service Center, use one of these methods:

<table>
<thead>
<tr>
<th>Method 1</th>
<th>Method 2</th>
</tr>
</thead>
</table>
| If it appears on an error message dialog, click the **For additional assistance, use the Lexmark Service Center** link. | 1  Do one of the following:  
  - In Windows Vista, click **All Programs**, and then select the printer program folder from the list.  
  - In Windows XP, click **Start → Programs or All Programs**, and then select the printer program folder from the list.  
  2  Select **Lexmark Service Center**. |

Setup troubleshooting

Power button is not lit

These are possible solutions. Try one or more of the following:

**PRESS POWER BUTTON**

Make sure the printer is on by pressing \( \Phi \).

**DISCONNECT AND RECONNECT THE POWER CORD**

1  Press \( \Phi \) to turn the printer off.
2  Disconnect the power cord from the wall outlet.
3  Remove the power supply from the printer.
4  Plug the power cord all the way into the power supply on the printer.
5  Plug the power cord into the wall outlet.
6 Plug the power cord into an electrical outlet that other electrical devices have been using.
7 Press \(\text{ on}\) to turn the printer on.

Software did not install

If you encountered problems while installing, or if your printer does not appear in the list in the Printers folder or as a printer option when sending a print job, you can try uninstalling and reinstalling the software.

These are some other possible solutions. Try one or more of the following:

**MAKE SURE YOUR OPERATING SYSTEM IS SUPPORTED**

The following operating systems are supported: Windows Vista, Windows XP, Windows 2000 with Service Pack 3 or later, and Mac OS X versions 10.5, 10.4 and 10.3.

**CHECK THAT YOUR COMPUTER MEETS THE MINIMUM SYSTEM REQUIREMENTS LISTED ON THE PRINTER BOX**

**CHECK THE USB CONNECTION**

1 Check the USB cable for any obvious damage. If the cable is damaged, use a new one.
2 Firmly plug the square end of the USB cable into the back of the printer.
3 Firmly plug the rectangular end of the USB cable into the USB port of the computer.
   The USB port is marked with the \(\text{USB symbol}\).

**RECONNECT THE POWER SUPPLY**

1 Press \(\text{ off}\) to turn the printer off.
2 Disconnect the power cord from the wall outlet.
3 Gently remove the power supply from the printer.
4 Reconnect the power supply to the printer.
5 Plug the power cord into the wall outlet.
6 Press \(\text{ on}\) to turn the printer on.

**TEMPORARILY DISABLE SECURITY PROGRAMS IN WINDOWS**

1 Close all open programs.
2 Disable any security programs.
3 Do one of the following:
   • In Windows Vista, click \(\text{ My Computer}\).
   • In Windows XP and earlier, click \(\text{ Start}\).
4 Click \(\text{ Computer}\) or \(\text{ My Computer}\).
5 Double-click the CD or DVD drive icon.
6 If necessary, double-click setup.exe.
7 Follow the instructions on the computer screen to install the software.
8 When the installation is completed, enable the security software again.

Page does not print
These are possible solutions. Try one or more of the following:

CHECK MESSAGES
If an error message appears, then resolve the error before trying to print again.

CHECK POWER
If the light is not on, then make sure that the power cord is properly connected to the printer and plugged into a known working electrical outlet that other electrical devices have been using.

REMOVE AND THEN RELOAD PAPER

CHECK INK
Check the ink levels, and then install new print cartridges if necessary.

CHECK CARTRIDGES
1 Remove the print cartridges.
2 Make sure the sticker and tape have been removed.
3 Reinsert the cartridges.

CHECK PRINTER DEFAULT AND PAUSE SETTINGS

Using Windows
1 Do one of the following:
   In Windows Vista
   a Click .
   b Click Control Panel.
c Under Hardware and Sound, click Printer.

In Windows XP
a Click Start.
b Click Printers and Faxes.

In Windows 2000
a Click Start.
b Click Settings ➔ Printers.

2 Double-click the printer.

3 Click Printer.
   • Make sure no check mark appears next to Pause Printing.
   • If a check mark does not appear next to Set As Default Printer, then you must select the
     printer for each file that you want to print.

Using Macintosh

For Mac OS X version 10.5
1 From the Finder desktop, click ⬇️ System Preferences ➔ Print & Fax.
2 From the Default Printer pop-up menu, check if the printer is the default printer.
   If the printer is not the default printer, then you must select the printer for each file that you want to print.
   If you want to set the printer as the default printer, then select the printer from the Default Printer pop-up menu.

3 Click Open Print Queue.
   The print queue dialog appears.
   Make sure that the print job is not on hold. If the print job is on hold:
   • If you want to resume a particular print job, choose the document name, and then click Resume.
   • If you want to resume all print jobs in the queue, then click Resume Printer.

For Mac OS X version 10.4 and earlier
1 From the Finder desktop, click Go ➔ Utilities ➔ Print Center or Printer Setup Utility.
   The Printer List dialog appears.
2 Double-click the printer.
   The print queue dialog appears.
   • Make sure that the print job is not on hold.
     If the print job is on hold:
     – If you want to resume a particular print job, choose the document name, and then click Resume.
     – If you want to resume all print jobs in the queue, then click Start Jobs.
   • If the printer is not in bold, then it is not the default printer. You must select the printer for each file that
     you want to print.
If you want to set the printer as the default printer:
   a  Go back to the Printer List dialog, and then select the printer.
   b  Click Make Default.

**DISCONNECT AND RECONNECT POWER SUPPLY**

1  Press  to turn off the printer.
2  Disconnect the power cord from the wall outlet.
3  Remove the power supply from the printer.
4  Reconnect the power supply to the printer.
5  Plug the power cord into the wall outlet.
6  Press  to turn on the printer.

**REMOVE AND REINSTALL THE SOFTWARE**

If you encountered problems while installing, or if your printer does not appear in the printers folder or as a printer option when sending a print job, then try uninstalling and reinstalling the software.

**Removing and reinstalling the software**

If the printer is not functioning properly, or if a communications error message appears when you try to use the printer, you may need to remove and reinstall the printer software.

**Using Windows**

1  Do one of the following:
   • In Windows Vista, click .
   • In Windows XP, click Start.
2  Click Programs or All Programs, and then select the printer program folder from the list.
3  Select Uninstall.
4  Follow the instructions on the computer screen to remove the printer software.
5  Restart the computer before reinstalling the printer software.
6  Click Cancel on all New Hardware Found screens.
7  Insert the installation CD, and then follow the instructions on the computer screen to reinstall the software.
   If the install screen does not appear automatically after you restart your computer, do one of the following:

   **In Windows Vista:**
   a  Click .
   b  Locate the Start Search box.
   c  Type D:\setup.exe, where D is the letter of your CD or DVD drive.
In Windows XP:
   a  Click Start → Run.
   b  Type D:\setup.exe, where D is the letter of your CD or DVD drive.

Using Macintosh
1  Close all open software applications.
2  From the Finder desktop, double-click the printer folder.
3  Double-click the Uninstaller icon.
4  Follow the instructions on the computer screen to remove the printer software.
5  Restart the computer before reinstalling the printer software.
6  Insert the installation CD, and then follow the instructions on the computer screen to reinstall the software.

If the software still does not install correctly, visit our Web site at www.lexmark.com to check for the latest software.

1  In all countries or regions except the United States, select your country or region.
2  Click the links for drivers or downloads.
3  Select your printer family.
4  Select your printer model.
5  Select your operating system.
6  Select the file that you want to download, and then follow the directions on the computer screen.

Enabling the USB port in Windows
To confirm that the USB port is enabled on the computer:
1  Do one of the following:

   **In Windows Vista**
   a  Click 🌎 → Control Panel.
   b  Click System and Maintenance → System.
   c  Click Device Manager.

   **In Windows XP**
   a  Click Start.
   b  Click Control Panel → Performance and Maintenance → System.
   c  From the Hardware tab, click Device Manager.

   **In Windows 2000**
   a  Click Start.
   b  Click Settings → Control Panel → System.
   c  From the Hardware tab, click Device Manager.
2 Click the plus sign (+) beside **Universal Serial Bus Controller**.
   If USB Host Controller and USB Root Hub are listed, then the USB port is enabled.

For more information, see the computer documentation.

**Solving printer power problems**

The printer and the computer cannot exchange data.

These are possible solutions. Try one or more of the following:

**MAKE SURE THE PRINTER POWER SUPPLY IS ATTACHED CORRECTLY**

1 Press \( \) to turn the printer off.
2 Disconnect the power cord from the wall outlet.
3 Remove the power supply from the printer.
4 Reconnect the power supply to the printer.
5 Plug the power cord into the wall outlet.
6 Press \( \) to turn the printer on.

**MAKE SURE THE PRINTER IS NOT IN SLEEP MODE**

If the power light is blinking on and off slowly, then the printer is in sleep mode.

1 Unplug the power cord from the wall outlet.
2 Wait ten seconds, and then insert the power cord into the wall outlet.
3 Press \( \) to turn the printer on.
Product information

Product name:
Lexmark 2600 Series

Machine type:
4433

Model(s):
001

Edition notice

January 2008

The following paragraph does not apply to any country where such provisions are inconsistent with local law: LEXMARK INTERNATIONAL, INC., PROVIDES THIS PUBLICATION “AS IS” WITHOUT WARRANTY OF ANY KIND, EITHER EXPRESS OR IMPLIED, INCLUDING, BUT NOT LIMITED TO, THE IMPLIED WARRANTIES OF MERCHANTABILITY OR FITNESS FOR A PARTICULAR PURPOSE. Some states do not allow disclaimer of express or implied warranties in certain transactions; therefore, this statement may not apply to you.

This publication could include technical inaccuracies or typographical errors. Changes are periodically made to the information herein; these changes will be incorporated in later editions. Improvements or changes in the products or the programs described may be made at any time.

References in this publication to products, programs, or services do not imply that the manufacturer intends to make these available in all countries in which it operates. Any reference to a product, program, or service is not intended to state or imply that only that product, program, or service may be used. Any functionally equivalent product, program, or service that does not infringe any existing intellectual property right may be used instead. Evaluation and verification of operation in conjunction with other products, programs, or services, except those expressly designated by the manufacturer, are the user’s responsibility.

For Lexmark technical support, visit support.lexmark.com.

For information on supplies and downloads, visit www.lexmark.com.

If you don't have access to the Internet, you can contact Lexmark by mail:

Lexmark International, Inc.
Bldg 004-2/CSC
740 New Circle Road NW
Lexington, KY 40550
USA

© 2008 Lexmark International, Inc.

All rights reserved.
UNITED STATES GOVERNMENT RIGHTS

This software and any accompanying documentation provided under this agreement are commercial computer software and documentation developed exclusively at private expense.

Trademarks

Lexmark and Lexmark with diamond design are trademarks of Lexmark International, Inc., registered in the United States and/or other countries.

evercolor and PerfectFinish are trademarks of Lexmark International, Inc.

All other trademarks are the property of their respective owners.

Licensing notices

The following document can be viewed from the \Drivers\XPS directory on the installation software CD: Zopen.PDF.

Federal Communications Commission (FCC) compliance information statement

This product has been tested and found to comply with the limits for a Class B digital device, pursuant to Part 15 of the FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause harmful interference, and (2) this device must accept any interference received, including interference that may cause undesired operation.

The FCC Class B limits are designed to provide reasonable protection against harmful interference when the equipment is operated in a residential installation. This equipment generates, uses, and can radiate radio frequency energy and, if not installed and used in accordance with the instructions, may cause harmful interference to radio communications. However, there is no guarantee that interference will not occur in a particular installation. If this equipment does cause harmful interference to radio or television reception, which can be determined by turning the equipment off and on, the user is encouraged to try to correct the interference by one or more of the following measures:

- Reorient or relocate the receiving antenna.
- Increase the separation between the equipment and receiver.
- Connect the equipment into an outlet on a circuit different from that to which the receiver is connected.
- Consult your point of purchase or service representative for additional suggestions.

The manufacturer is not responsible for radio or television interference caused by using other than recommended cables or by unauthorized changes or modifications to this equipment. Unauthorized changes or modifications could void the user’s authority to operate this equipment.

Note: To assure compliance with FCC regulations on electromagnetic interference for a Class B computing device, use a properly shielded and grounded cable such as Lexmark part number 1021294 for USB attach. Use of a substitute cable not properly shielded and grounded may result in a violation of FCC regulations.

Any questions regarding this compliance information statement should be directed to:

Director of Lexmark Technology & Services
Lexmark International, Inc.
740 West New Circle Road
Lexington, KY 40550
(859) 232–3000

58
Exposure to radio frequency radiation

The following notice is applicable if your printer has a wireless network card installed.

The radiated output power of this device is far below the radio frequency exposure limits of the FCC and other regulatory agencies. A minimum separation of 20 cm (8 inches) must be maintained between the antenna and any persons for this device to satisfy the RF exposure requirements of the FCC and other regulatory agencies.

Industry Canada compliance statement

This Class B digital apparatus meets all requirements of the Canadian Interference-Causing Equipment Standard ICES-003.

Avis de conformité aux normes de l'industrie du Canada

Cet appareil numérique de classe B est conforme aux exigences de la norme canadienne relative aux équipements pouvant causer des interférences NMB-003.

Industry Canada notice

The following notices are applicable if your printer has a wireless network card installed.

Industry Canada (Canada)

This device complies with Industry Canada specification RSS-210. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

This device has been designed to operate only with the antenna provided. Use of any other antenna is strictly prohibited per regulations of Industry Canada.

To prevent radio interference to the licensed service, this device is intended to be operated indoors and away from windows to provide maximum shielding. Equipment (or its transmit antenna) that is installed outdoors is subject to licensing.

The installer of this radio equipment must ensure that the antenna is located or pointed such that it does not emit RF fields in excess of Health Canada limits for the general population; consult Safety Code 6, obtainable from Health Canada’s Web site www.hc-sc.gc.ca/rpb.

The term "IC:" before the certification/registration number only signifies that the Industry Canada technical specifications were met.

Industry Canada (Canada)

Cet appareil est conforme à la norme RSS-210 d'Industry Canada. Son fonctionnement est soumis aux deux conditions suivantes :

(1) cet appareil ne doit pas provoquer d'interférences et (2) il doit accepter toute interférence reçue, y compris celles risquant d'altérer son fonctionnement.

Cet appareil a été conçu pour fonctionner uniquement avec l'antenne fournie. L'utilisation de toute autre antenne est strictement interdite par la réglementation d'Industry Canada.
En application des réglementations d'Industry Canada, l'utilisation d'une antenne de gain supérieur est strictement interdite.

Pour empêcher toute interférence radio au service faisant l'objet d'une licence, cet appareil doit être utilisé à l'intérieur et loin des fenêtres afin de garantir une protection optimale.

Si le matériel (ou son antenne d'émission) est installé à l'extérieur, il doit faire l'objet d'une licence.

L'installateur de cet équipement radio doit veiller à ce que l'antenne soit implantée et dirigée de manière à n'émettre aucun champ HF dépassant les limites fixées pour l'ensemble de la population par Santé Canada. Reportez-vous au Code de sécurité 6 que vous pouvez consulter sur le site Web de Santé Canada www.hc-sc.gc.ca/rpb.

Le terme « IC » précédant le numéro de d'accréditation/inscription signifie simplement que le produit est conforme aux spécifications techniques d'Industry Canada.

**European Community (EC) directives conformity**

This product is in conformity with the protection requirements of EC Council directives 2004/108/EC and 2006/95/EC on the approximation and harmonization of the laws of the Member States relating to electromagnetic compatibility and safety of electrical equipment designed for use within certain voltage limits.

A declaration of conformity with the requirements of the directives has been signed by the Director of Manufacturing and Technical Support, Lexmark International, Inc., S.A., Boigny, France.

This product satisfies the Class B limits of EN 55022 and safety requirements of EN 60950.

**European EC directives conformity statement for radio products**

The following notices are applicable if your printer has a wireless network card installed

This product is in conformity with the protection requirements of EC Council directives 2004/108/EC, 2006/95/EC, and 1999/5/EC on the approximation and harmonization of the laws of the Member States relating to electromagnetic compatibility, safety of electrical equipment designed for use within certain voltage limits and on radio equipment and telecommunications terminal equipment.

Compliance is indicated by the CE marking.

The Alert sign indicates that there are restrictions within certain member states.

A declaration of conformity with the requirements of the directives is available from the Director of Manufacturing and Technical Support, Lexmark International, S. A., Boigny, France.

The following restrictions apply:

<table>
<thead>
<tr>
<th>Country/region</th>
<th>Restriction</th>
</tr>
</thead>
<tbody>
<tr>
<td>All countries/regions</td>
<td>This product is for indoor use only. This product may not be used outdoors.</td>
</tr>
<tr>
<td>L'Italia</td>
<td>Si fa presente inoltre che l'uso degli apparati in esame è regolamentato da:</td>
</tr>
<tr>
<td></td>
<td>• D.Lgs 1.8.2003, n.259, articoli 104 (attività soggette ad autorizzazione generale) e 105 (libero uso), per uso privato;</td>
</tr>
<tr>
<td></td>
<td>• D.M. 28.5.03, per la fornitura al pubblico dell'accesso R-LAN alle reti e ai servizi di telecomunicazioni.</td>
</tr>
</tbody>
</table>
This product satisfies the limits of EN 55022; safety requirements of EN 60950; radio spectrum requirements of ETSI EN 300 328; and the EMC requirements of EN 55024, ETSI EN 301 489-1 and ETSI EN 301 489-17.

<table>
<thead>
<tr>
<th>Language</th>
<th>Translation</th>
</tr>
</thead>
<tbody>
<tr>
<td>Česky</td>
<td>Společnost Lexmark International, Inc. tímto prohlašuje, že výrobek tento výrobek je ve shodě se základními požadavky a dalšími příslušnými ustanoveními směrnice 1999/5/ES.</td>
</tr>
<tr>
<td>Dansk</td>
<td>Lexmark International, Inc. erklærer herved, at dette produkt overholder de væsentlige krav og øvrige relevante krav i direktiv 1999/5/EF.</td>
</tr>
<tr>
<td>Ελληνική</td>
<td>ΜΕ ΤΗΝ ΠΑΡΟΥΣΑ Η LEXMARK INTERNATIONAL, INC. ΔΗΛΩΝΕΙ ΟΤΙ ΑΥΤΟ ΤΟ ΠΡΟΪΟΝ ΣΥΜΜΟΡΦΩΝΕΤΑΙ ΠΡΟΣ ΤΙΣ ΟΥΣΙΩΔΕΙΣ ΑΠΑΙΤΗΣΕΙΣ ΚΑΙ ΤΙΣ ΛΟΙΠΕΣ ΣΧΕΤΙΚΕΣ ΔΙΑΤΑΞΕΙΣ ΤΗΣ ΟΔΗΓΙΑΣ 1999/5/ΕΚ.</td>
</tr>
<tr>
<td>English</td>
<td>Hereby, Lexmark International, Inc., declares that this type of equipment is in compliance with the essential requirements and other relevant provisions of Directive 1999/5/EC.</td>
</tr>
<tr>
<td>Español</td>
<td>Por medio de la presente, Lexmark International, Inc. declara que este producto cumple con los requisitos esenciales y cualesquiera otras disposiciones aplicables o exigibles de la Directiva 1999/5/CE.</td>
</tr>
<tr>
<td>Eesti</td>
<td>Käsosolevaga kinnitab Lexmark International, Inc., et seade see toode vastab direktiivi 1999/5/EÜ põhinõutetele ja nimetatud direktiivist tulenevatele muudele asjakohastele sätetele.</td>
</tr>
<tr>
<td>Français</td>
<td>Par la présente, Lexmark International, Inc. déclare que l'appareil ce produit est conforme aux exigences fondamentales et autres dispositions pertinentes de la directive 1999/5/CE.</td>
</tr>
<tr>
<td>Magyar</td>
<td>Alulírott, Lexmark International, Inc. nyilatkozom, hogy a termék megfelel a vonatkozó alapvető követelményeknek és az 1999/5/EC irányelv egyéb előírásainak.</td>
</tr>
<tr>
<td>Íslenska</td>
<td>Hér með lýsir Lexmark International, Inc. yfir því að þessi vara er í samræmi við grunnkröfur og aðrar kröfur, sem gerðar eru í tilskipun 1999/5/EC.</td>
</tr>
<tr>
<td>Italiano</td>
<td>Con la presente Lexmark International, Inc. dichiara che questo prodotto è conforme ai requisiti essenziali ed alle altre disposizioni pertinenti stabilite dalla direttiva 1999/5/CE.</td>
</tr>
<tr>
<td>Latviski</td>
<td>Ar šo Lexmark International, Inc. deklarē, ka šis izstrādājums atbilst Direktīvas 1999/5/EK būtiskajām prasībām un citiem ar to saistītajiem noteikumiem.</td>
</tr>
<tr>
<td>Nederlands</td>
<td>Hierbij verklaart Lexmark International, Inc. dat het toestel dit product in overeenstemming is met de essentiële eisen en de andere relevante bepalingen van richtlijn 1999/5/EG.</td>
</tr>
<tr>
<td>Norsk</td>
<td>Lexmark International, Inc. erklærer herved at dette produktet er i samsvar med de grunnleggende krav og øvrige relevante krav i direktiv 1999/5/EF.</td>
</tr>
<tr>
<td>Polski</td>
<td>Niniejszym Lexmark International, Inc. oświadcza, że niniejszy produkt jest zgodny z zasadniczymi wymogami oraz pozostałymi stosownymi postanowieniami Dyrektywy 1999/5/EC.</td>
</tr>
</tbody>
</table>
Noise emission levels

The following measurements were made in accordance with ISO 7779 and reported in conformance with ISO 9296.

**Note:** Some modes may not apply to your product.

<table>
<thead>
<tr>
<th>1-meter average sound pressure, dBA</th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>Printing</td>
<td>53</td>
</tr>
<tr>
<td>Scanning</td>
<td>34</td>
</tr>
<tr>
<td>Copying</td>
<td>44</td>
</tr>
<tr>
<td>Ready</td>
<td>inaudible</td>
</tr>
</tbody>
</table>

Values are subject to change. See [www.lexmark.com](http://www.lexmark.com) for current values.

Waste from Electrical and Electronic Equipment (WEEE) directive

The WEEE logo signifies specific recycling programs and procedures for electronic products in countries of the European Union. We encourage the recycling of our products. If you have further questions about recycling options, visit the Lexmark Web site at [www.lexmark.com](http://www.lexmark.com) for your local sales office phone number.

Product disposal

Do not dispose of the printer or supplies in the same manner as normal household waste. Consult your local authorities for disposal and recycling options.

Temperature information

<table>
<thead>
<tr>
<th>Temperature</th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>Ambient temperature</td>
<td>15–32°C (60–90°F)</td>
</tr>
<tr>
<td>Shipping temperature</td>
<td>-40–60°C (-40–140°F)</td>
</tr>
</tbody>
</table>
Storage temperature | 1–60° C (34–140° F)

Power consumption

Product power consumption

The following table documents the power consumption characteristics of the product.

Note: Some modes may not apply to your product.

<table>
<thead>
<tr>
<th>Mode</th>
<th>Description</th>
<th>Power consumption (Watts)</th>
</tr>
</thead>
<tbody>
<tr>
<td>Printing</td>
<td>The product is generating hard-copy output from electronic inputs.</td>
<td>14.97</td>
</tr>
<tr>
<td>Copying</td>
<td>The product is generating hard-copy output from hard-copy original documents.</td>
<td>13.79</td>
</tr>
<tr>
<td>Scanning</td>
<td>The product is scanning hard-copy documents.</td>
<td>7.24</td>
</tr>
<tr>
<td>Ready</td>
<td>The product is waiting for a print job.</td>
<td>5.80</td>
</tr>
<tr>
<td>Power Saver</td>
<td>The product is in energy-saving mode.</td>
<td>n/a</td>
</tr>
<tr>
<td>Off</td>
<td>The product is plugged into a wall outlet, but the power switch is turned off.</td>
<td>5.62</td>
</tr>
</tbody>
</table>

The power consumption levels listed in the previous table represent time-averaged measurements. Instantaneous power draws may be substantially higher than the average.

Values are subject to change. See www.lexmark.com for current values.

Power Saver

This product is designed with an energy-saving mode called Power Saver. The Power Saver Mode is equivalent to the EPA Sleep Mode. The Power Saver Mode saves energy by lowering power consumption during extended periods of inactivity. The Power Saver Mode is automatically engaged after this product is not used for a specified period of time, called the Power Saver Timeout.

Factory default Power Saver Timeout for this product (in minutes): n/a

Off mode

If this product has an off mode which still consumes a small amount of power, then to completely stop product power consumption, disconnect the power supply cord from the wall outlet.

Total energy usage

It is sometimes helpful to calculate the total product energy usage. Since power consumption claims are provided in power units of Watts, the power consumption should be multiplied by the time the product spends in each mode in order to calculate energy usage. The total product energy usage is the sum of each mode's energy usage.
LEXMARK LICENSE AGREEMENTS

PLEASE READ CAREFULLY: BY USING THIS PRODUCT, YOU AGREE TO BE BOUND BY ALL THE TERMS AND CONDITIONS OF THESE LICENSE AGREEMENTS. IF YOU DO NOT AGREE WITH THE TERMS OF THESE LICENSE AGREEMENTS, PROMPTLY RETURN THE PRODUCT UNUSED AND REQUEST A REFUND OF THE AMOUNT YOU PAID. IF YOU ARE INSTALLING THIS PRODUCT FOR USE BY OTHER PARTIES, YOU AGREE TO INFORM THE USERS THAT USE OF THE PRODUCT INDICATES ACCEPTANCE OF THESE TERMS.

CARTRIDGE LICENSE AGREEMENT

I agree that the patented print cartridge(s) shipped with this printing device are sold subject to the following license/agreement: The patented print cartridge(s) contained inside is/are licensed for a single use only and is/are designed to stop working after delivering a fixed amount of ink. A variable amount of ink will remain in the cartridge when replacement is required. After this single use, the license to use the print cartridge terminates, and the used cartridge must be returned only to Lexmark for remanufacturing, refilling or recycling. If I buy another cartridge in the future that is sold subject to the above terms, I accept such terms as to that cartridge. If you do not accept the terms of this single use license/agreement; return this product in its original packaging to your point of purchase. A replacement cartridge sold without these terms is available at www.lexmark.com.

LEXMARK SOFTWARE LICENSE AGREEMENT

This Software License Agreement ("License Agreement") is a legal agreement between you (either an individual or a single entity) and Lexmark International, Inc. ("Lexmark") that, to the extent your Lexmark product or Software Program is not otherwise subject to a written software license agreement between you and Lexmark or its suppliers, governs your use of any Software Program installed on or provided by Lexmark for use in connection with your Lexmark product. The term "Software Program" includes machine-readable instructions, audio/visual content (such as images and recordings), and associated media, printed materials and electronic documentation, whether incorporated into, distributed with or for use with your Lexmark product.

1 STATEMENT OF LIMITED WARRANTY. Lexmark warrants that the media (e.g., diskette or compact disk) on which the Software Program (if any) is furnished is free from defects in materials and workmanship under normal use during the warranty period. The warranty period is ninety (90) days and commences on the date the Software Program is delivered to the original end-user. This limited warranty applies only to Software Program media purchased new from Lexmark or an Authorized Lexmark Reseller or Distributor. Lexmark will replace the Software Program should it be determined that the media does not conform to this limited warranty.

2 DISCLAIMER AND LIMITATION OF WARRANTIES. EXCEPT AS PROVIDED IN THIS LICENSE AGREEMENT AND TO THE MAXIMUM EXTENT PERMITTED BY APPLICABLE LAW, LEXMARK AND ITS SUPPLIERS PROVIDE THE SOFTWARE PROGRAM "AS IS" AND HEREBY DISCLAIM ALL OTHER WARRANTIES AND CONDITIONS, EITHER EXPRESS OR IMPLIED, INCLUDING, BUT NOT LIMITED TO, TITLE, NON-INFRINGEMENT, MERCHANTABILITY AND FITNESS FOR A PARTICULAR PURPOSE, AND ABSENCE OF VIRUSES, ALL WITH REGARD TO THE SOFTWARE PROGRAM. This Agreement is to be read in conjunction with certain statutory provisions, as that may be in force from time to time, that imply warranties or conditions or impose obligations on Lexmark that cannot be excluded or modified. If any such provisions apply, then to the extent Lexmark is able, Lexmark hereby limits its liability for breach of those provisions to one of the following: replacement of the Software Program or reimbursement of the price paid for the Software Program.
3 LICENSE GRANT. Lexmark grants you the following rights provided you comply with all terms and conditions of this License Agreement:

a Use. You may Use one (1) copy of the Software Program. The term “Use” means storing, loading, installing, executing, or displaying the Software Program. If Lexmark has licensed the Software Program to you for concurrent use, you must limit the number of authorized users to the number specified in your agreement with Lexmark. You may not separate the components of the Software Program for use on more than one computer. You agree that you will not Use the Software Program, in whole or in part, in any manner that has the effect of overriding, modifying, eliminating, obscuring, altering or de-emphasizing the visual appearance of any trademark, trade name, trade dress or intellectual property notice that appears on any computer display screens normally generated by, or as a result of, the Software Program.

b Copying. You may make one (1) copy of the Software Program solely for purposes of backup, archiving, or installation, provided the copy contains all of the original Software Program’s proprietary notices. You may not copy the Software Program to any public or distributed network.

c Reservation of Rights. The Software Program, including all fonts, is copyrighted and owned by Lexmark International, Inc. and/or its suppliers. Lexmark reserves all rights not expressly granted to you in this License Agreement.

d Freeware. Notwithstanding the terms and conditions of this License Agreement, all or any portion of the Software Program that constitutes software provided under public license by third parties (“Freeware”) is licensed to you subject to the terms and conditions of the software license agreement accompanying such Freeware, whether in the form of a discrete agreement, shrink-wrap license, or electronic license terms at the time of download. Use of the Freeware by you shall be governed entirely by the terms and conditions of such license.

4 TRANSFER. You may transfer the Software Program to another end-user. Any transfer must include all software components, media, printed materials, and this License Agreement and you may not retain copies of the Software Program or components thereof. The transfer may not be an indirect transfer, such as a consignment. Prior to the transfer, the end-user receiving the transferred Software Program must agree to all these License Agreement terms. Upon transfer of the Software Program, your license is automatically terminated. You may not rent, sublicense, or assign the Software Program except to the extent provided in this License Agreement, and any attempt to do so shall be void.

5 UPGRADES. To Use a Software Program identified as an upgrade, you must first be licensed to the original Software Program identified by Lexmark as eligible for the upgrade. After upgrading, you may no longer use the original Software Program that formed the basis for your upgrade eligibility.

6 LIMITATION ON REVERSE ENGINEERING. You may not alter, decrypt, reverse engineer, reverse assemble, reverse compile or otherwise translate the Software Program, except as and to the extent expressly permitted to do so by applicable law for the purposes of inter-operability, error correction, and security testing. If you have such statutory rights, you will notify Lexmark in writing of any intended reverse engineering, reverse assembly, or reverse compilation. You may not decrypt the Software Program unless necessary for the legitimate Use of the Software Program.

7 ADDITIONAL SOFTWARE. This License Agreement applies to updates or supplements to the original Software Program provided by Lexmark unless Lexmark provides other terms along with the update or supplement.

8 LIMITATION OF REMEDIES. To the maximum extent permitted by applicable law, the entire liability of Lexmark, its suppliers, affiliates, and resellers, and your exclusive remedy shall be as follows: Lexmark will provide the express limited warranty described above. If Lexmark does not remedy defective media as warranted, you may terminate your license and your money will be refunded upon the return of all of your copies of the Software Program.
9 LIMITATION OF LIABILITY. To the maximum extent permitted by applicable law, for any claim arising out of Lexmark's limited warranty, or for any other claim whatsoever related to the subject matter of this Agreement, Lexmark's and its suppliers' liability for all types of damages, regardless of the form of action or basis (including contract, breach, estoppel, negligence, misrepresentation, or tort), shall be limited to the greater of $5,000 or the money paid to Lexmark or its Authorized remarketers for the license hereunder for the Software Program that caused the damages or that is the subject matter of, or is directly related to, the cause of action.

IN NO EVENT WILL LEXMARK, ITS SUPPLIERS, SUBSIDIARIES, OR RESELLERS BE LIABLE FOR ANY SPECIAL, INCIDENTAL, INDIRECT, EXEMPLARY, PUNITIVE, OR CONSEQUENTIAL DAMAGES (INCLUDING BUT NOT LIMITED TO LOST PROFITS OR REVENUES, LOST SAVINGS, INTERRUPTION OF USE OR ANY LOSS OF, INACCURACY IN, OR DAMAGE TO, DATA OR RECORDS, FOR CLAIMS OF THIRD PARTIES, OR DAMAGE TO REAL OR TANGIBLE PROPERTY, FOR LOSS OF PRIVACY ARISING OUT OR IN ANY WAY RELATED TO THE USE OF OR INABILITY TO USE THE SOFTWARE PROGRAM, OR OTHERWISE IN CONNECTION WITH ANY PROVISION OF THIS LICENSE AGREEMENT), REGARDLESS OF THE NATURE OF THE CLAIM, INCLUDING BUT NOT LIMITED TO BREACH OF WARRANTY OR CONTRACT, TORT (INCLUDING NEGLIGENCE OR STRICT LIABILITY), AND EVEN IF LEXMARK, OR ITS SUPPLIERS, AFFILIATES, OR REMARKETERS HAVE BEEN ADVISED OF THE POSSIBILITY OF SUCH DAMAGES, OR FOR ANY CLAIM BY YOU BASED ON A THIRD-PARTY CLAIM, EXCEPT TO THE EXTENT THIS EXCLUSION OF DAMAGES IS DETERMINED LEGALLY INVALID. THE FOREGOING LIMITATIONS APPLY EVEN IF THE ABOVE-STATED REMEDIES FAIL OF THEIR ESSENTIAL PURPOSE.

10 TERM. This License Agreement is effective unless terminated or rejected. You may reject or terminate this license at any time by destroying all copies of the Software Program, together with all modifications, documentation, and merged portions in any form, or as otherwise described herein. Lexmark may terminate your license upon notice if you fail to comply with any of the terms of this License Agreement. Upon such termination, you agree to destroy all copies of the Software Program together with all modifications, documentation, and merged portions in any form.

11 TAXES. You agree that you are responsible for payment of any taxes including, without limitation, any goods and services and personal property taxes, resulting from this Agreement or your Use of the Software Program.

12 LIMITATION ON ACTIONS. No action, regardless of form, arising out of this Agreement may be brought by either party more than two years after the cause of action has arisen, except as provided under applicable law.

13 APPLICABLE LAW. This Agreement is governed by the laws of the Commonwealth of Kentucky, United States of America. No choice of law rules in any jurisdiction shall apply. The UN Convention on Contracts for the International Sale of Goods shall not apply.

14 UNITED STATES GOVERNMENT RESTRICTED RIGHTS. The Software Program has been developed entirely at private expense. Rights of the United States Government to use the Software Program is as set forth in this Agreement and as restricted in DFARS 252.227-7014 and in similar FAR provisions (or any equivalent agency regulation or contract clause).

15 CONSENT TO USE OF DATA. You agree that Lexmark, its affiliates, and agents may collect and use information you provide in relation to support services performed with respect to the Software Program and requested by you. Lexmark agrees not to use this information in a form that personally identifies you except to the extent necessary to provide such services.

16 EXPORT RESTRICTIONS. You may not (a) acquire, ship, transfer, or reexport, directly or indirectly, the Software Program or any direct product therefrom, in violation of any applicable export laws or (b) permit the Software Program to be used for any purpose prohibited by such export laws, including, without limitation, nuclear, chemical, or biological weapons proliferation.

17 AGREEMENT TO CONTRACT ELECTRONICALLY. You and Lexmark agree to form this License Agreement electronically. This means that when you click the “Agree” or “Yes” button on this page or use this product, you acknowledge your agreement to these License Agreement terms and conditions and that you are doing so with the intent to “sign” a contract with Lexmark.
18 CAPACITY AND AUTHORITY TO CONTRACT. You represent that you are of the legal age of majority in the place you sign this License Agreement and, if applicable, you are duly authorized by your employer or principal to enter into this contract.

19 ENTIRE AGREEMENT. This License Agreement (including any addendum or amendment to this License Agreement that is included with the Software Program) is the entire agreement between you and Lexmark relating to the Software Program. Except as otherwise provided for herein, these terms and conditions supersede all prior or contemporaneous oral or written communications, proposals, and representations with respect to the Software Program or any other subject matter covered by this License Agreement (except to the extent such extraneous terms do not conflict with the terms of this License Agreement, any other written agreement signed by you and Lexmark relating to your Use of the Software Program). To the extent any Lexmark policies or programs for support services conflict with the terms of this License Agreement, the terms of this License Agreement shall control.
Index

Numerics
4 x 6 color copy button 39

B
banner paper, loading 26
buttons, control panel
4 x 6 color copy 39
buttons, printer control panel
4 x 6 Copy 17
Black Copy 17
Cancel 17
Color Copy 17
Paper Feed 17
Power 17
Scan 17
Up arrow 17

C
canceling
print jobs 32
scan job 41
cards
loading 25
cartridges, print
installing 44
ordering 48
preserving 47
removing 45
using genuine Lexmark 46
wiping 46
cleaning
exterior of the printer 48
copying 39
4 x 6 photos 39
custom-size paper, loading 25, 36
custom-size paper, printing 36

document
multiple copies, printing 29
documents
loading on scanner glass 40
loading on the scanner glass 26
printing 28
scanning using FastPics or Productivity Studio 40

scanning using the printer control panel 40

E
emission notices 58, 59, 60, 61, 62
envelopes
loading 24, 34
printing 34
exterior of the printer
cleaning 48

F
fax
modem 42
receiving 42
FCC notices 58, 59
finding
information 8
publications 8
Web site 8

glossy and photo paper,
loading 28
glossy paper, loading 23
greeting cards
loading 25

H
heavyweight matte paper,
loading 23

I
index cards
loading 25
information, finding 8
installing
print cartridges 44
printer software 19, 54
iron-on transfers, loading 25

L
labels, loading 24
labels, printing 35
last page first, printing 30
loading
banner paper 26
custom-size paper 25, 36
documents on the scanner glass 26, 40
envelopes 24, 34
glossy and photo paper 28
glossy paper 23
greeting cards 25
heavyweight matte paper 23
index cards 25
iron-on transfers 25
labels 24
paper 23, 28
photo cards 25
photo paper 23
photos on the scanner glass 26
postcards 25
transparencies 24

M
Mac printer software
using 21
magazine articles, loading on the scanner glass 26
modem
fax 42
multiple copies, printing 29

N
ewspapers, loading on the scanner glass 26
noise emission levels 62
notices 58, 59, 60, 61, 62, 63
N-up feature 30

O
ordering paper and other supplies 49

P
page does not print 52
paper
choosing specialty 33
paper and other supplies
ordering 49
paper exit tray 15
paper guide 16
paper support 15
paper, loading 23, 28
parts
paper exit tray 15
paper guide 16
paper support 15
power supply port 16
print cartridge carrier 16
printer control panel 15
scanner glass 16
scanner support 16
scanner unit 16
top cover 15
USB port 16
photo cards, loading 25
photo paper, loading 23
photos
copying 4 x 6 photos 39
loading on the scanner glass 26
printing photos using FastPics or Productivity Studio 33
postcards
loading 25
power button is not lit 50
power supply port 16
print cartridge carrier 16
print cartridges
installing 44
ordering 48
preserving 47
refilling 46
removing 45
using genuine Lexmark 46
wiping 46
print jobs, canceling 32
print settings
saving and deleting 37
printer
setting up without a computer 10
printer control panel 15
using 17
printer software
installing 19
reinstalling 54
removing 54
printing
collate 29
custom-size paper 36
documents 28
envelopes 34
labels 35
last page first 30
multiple copies 29
multiple pages on one sheet 30
photos using FastPics or Productivity Studio 33
reverse page order 30
specialty documents 37
Web page 28
publications, finding 8
R
receiving a fax 42
recycling
WEEE statement 62
refilling print cartridges 46
removing print cartridges 45
reverse page order 30
S
safety information 7
saving and deleting print settings 37
scanner glass 16
cleaning 47
loading documents 26, 40
scanner support 16
scanner unit 16
scanning
canceling a scan 41
using All-In-One Center (Macintosh) 40
using FastPics or Productivity Studio 40
using the printer control panel 40
security information 10
Service Center 50
troubleshooting
page does not print 52
power button is not lit 50
software did not install 51
setup, printer 10
software
removing and reinstalling 54
Service Center 50
XPS driver 19
software did not install 51
solving printer communication problems 56
specialty documents, printing 37
T
Toolbar
printing a Web page 28
top cover 15
transparencies
loading 24
troubleshooting
printer communication problems 56
Service Center 50
troubleshooting, setup
page does not print 52
power button is not lit 50
software did not install 51
U
USB port 16
enabling 55
using
Mac printer software 21
W
Web page
printing 28
Web site
finding 8
Windows software
FastPics 20
Fax Setup Utility 20
Fax Solutions Software 20
Printing Preferences 20
Productivity Studio 20
Wireless Setup Utility 20
X
XPS driver
installing 19