Quick Reference
Learning about the printer
Using the printer control panel
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Use the
1

Display

2

Arrow buttons

3

Select button
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To

9

Start button

Start a job, depending on which mode is
selected.

10

Fax button

Send faxes.

11

Back button

Return to the previous screen.
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Home button

Go to the home screen.
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Indicator light

Check the status of the printer.
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To

• View the printer status and messages.
• Set up and operate the printer.
Scroll up and down or left and right.

• Select menu options.
• Save settings.

4

Address book
button

View all the stored addresses.

5

Redial button

View the last number dialed.

6

Keypad

Enter numbers, letters, or symbols.
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Sleep button

Enable Sleep mode or Hibernate mode.
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Cancel button

Press any hard button.
Open a door or cover.
Send a print job from the computer.

> Paper

Size/Type >

2 Press the up or down arrow button to select the tray or feeder size,
.

and then press

3 Press the up or down arrow button to select the paper size, and
.

Understanding the colors of the Sleep
button and indicator lights
The colors of the Sleep button and indicator lights on the control panel
signify a printer status or condition.

5 Press the up or down arrow button to select the paper type, and

.

and then press

.

then press

Indicator light

Printer status

Off

The printer is off or in Hibernate mode.

Blinking green

The printer is warming up, processing data,
or printing.

Solid green

The printer is on, but idle.

The Universal paper size is a user‑defined setting that lets you print on
paper sizes that are not preset in the printer menus.

Blinking red

The printer requires user intervention.

Notes:

Sleep button light

Printer status

Off

The printer is off, idle, or in Ready state.

Solid amber

The printer is in Sleep mode.

Blinking amber

The printer is entering or waking from
Hibernate mode.

The printer is in Hibernate mode.
Blinking amber for 0.1
second, then goes
completely off for 1.9
seconds in a slow, pulsing
pattern

Configuring Universal paper settings

• The smallest supported Universal paper size is 76.2 x 76.2 mm
(3 x 3 inches), and is supported only from the multipurpose
feeder.

• The largest supported Universal paper size is 215.9 x 359.92 mm
(8.5 x 14.17 inches), and is supported from all paper sources.

1 From the printer control panel, navigate to:
> Settings >

> Paper Menu >

> Units of Measure >

Setup >

> Universal
> select a unit of

measure >

Loading paper and specialty
media

Perform a power‑on reset using the main
power switch.

Cancel all printer activity.

> Paper Menu >

4 Press the up or down arrow button to select the tray or feeder type,

Do the following to wake the printer from
Sleep mode:

•
•
•
•

> Settings >

then press
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Use the

2 Select Portrait Width or Portrait Height, and then press

3 Press the left or right arrow button to change the setting, and then
press

Setting the paper size and type
1 From the printer control panel, navigate to:

1

.

.

3 Squeeze and then slide the length guide tab to the correct position

Loading trays

for the size of the paper you are loading.

CAUTION—POTENTIAL INJURY: To reduce the risk of
equipment instability, load each tray separately. Keep all other
trays closed until needed.

1 Pull out the tray completely.
Note: Do not remove trays while a job prints or while Busy
appears on the printer display. Doing so may cause a jam.

1

A4

EXE

LTR
C

B5

A5

A4

LTR
EX

EC

B5

2

A5

2 Squeeze and then slide the width guide tab to the correct position
for the size of the paper you are loading.

1

Notes:

• For some paper sizes like letter, legal, and A4, squeeze and
slide the length guide tab backward to accommodate their
length.

• When loading legal‑size paper, the length guide extends

2
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EXEC
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LTR

beyond the base leaving the paper exposed to dust. To
protect the paper from dust, you can purchase a dust cover
separately. For more information, contact customer support.

• If you are loading A6-size paper in the standard tray, then
squeeze and then slide the length guide tab toward the
center of the tray to the A6‑size position.

• Make sure the width and length guides are aligned with the
paper size indicators on the bottom of the tray.
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4 Flex the sheets back and forth to loosen them, and then fan them.
Do not fold or crease the paper. Straighten the edges on a level
surface.

5 Load the paper stack.

7 From the printer control panel, set the paper size and paper type
in the Paper menu to match the paper loaded in the tray.
Note: Set the correct paper size and type to avoid paper jams
and print quality problems.

Loading the multipurpose feeder
Use the multipurpose feeder when printing on different paper sizes
and types or specialty media, such as card stock, transparencies, and
envelopes. You can also use it for single‑page print jobs on letterhead.

1 Open the multipurpose feeder.

Notes:

• Load with the printable side facedown when using recycled
or preprinted paper.

• Load prepunched paper with the holes on the top edge

6 Insert the tray.

toward the front of the tray.

• Load letterhead facedown, with the top edge of the sheet
toward the front of the tray. For two‑sided printing, load
letterhead faceup with the bottom edge of the sheet toward
the front of the tray.

• Make sure the paper is below the maximum paper fill
indicator located on the side of the width guide.

3

a Pull the multipurpose feeder extender.

2 Squeeze the tab on the left width guide, and then move the guides
for the paper you are loading.

1
• Flex the stack of envelopes back and forth to loosen them, and
then fan them. Straighten the edges on a level surface.

4 Load the paper or specialty media.
Notes:

2

• Do not force paper or specialty media into the multipurpose
feeder.

• Make sure the paper or specialty media is below the
maximum paper fill indicator located on the paper guides.
Overfilling may cause paper jams.

b Pull the extender gently so that the multipurpose feeder is fully
extended and open.

3 Prepare the paper or specialty media for loading.
• Flex sheets of paper back and forth to loosen them, and then
fan them. Do not fold or crease the paper. Straighten the edges
on a level surface.

• Hold transparencies by the edges. Flex the stack of
transparencies back and forth to loosen them, and then fan
them. Straighten the edges on a level surface.
Note: Avoid touching the printable side of the
transparencies. Be careful not to scratch them.
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• Load paper, transparencies, and card stock with the
recommended printable side faceup and the top edge entering
the printer first. For more information on loading
transparencies, see the packaging that the transparencies came
in.

• Load letterhead faceup with the top edge entering the printer

5 From the printer control panel, set the paper size and paper type

first. For two‑sided (duplex) printing, load letterhead facedown
with the bottom edge entering the printer first.

in the Paper menu to match the paper or specialty media loaded
in the multipurpose feeder.

Linking and unlinking trays
Linking and unlinking trays
Note: This feature applies only in network printers.

1 Open a Web browser, and then type the printer IP address in the
address field.
Notes:

• View the printer IP address in the TCP/IP section in the
Network/Ports menu. The IP address appears as four sets of
numbers separated by periods, such as 123.123.123.123.
Note: When loading A6‑size paper, make sure the
multipurpose feeder extender rests lightly against the edge
of the paper so that the last few sheets of paper remain in
place.

• If you are using a proxy server, then temporarily disable it to
load the Web page correctly.

2 Click Settings > Paper Menu.
3 Change the tray settings to specify the paper size and type for the
tray.

• To link trays, make sure the paper size and type for the tray
• Load envelopes with the flap on the left side facedown.

match with that of the other tray.

• To unlink trays, make sure the paper size or type for the tray
does not match with that of the other tray.

4 Click Submit.
Warning—Potential Damage: Paper loaded in the tray should match
the paper type name assigned in the printer. The temperature of the
fuser varies according to the specified paper type. Printing issues
may occur if settings are not properly configured.

Creating a custom name for a paper type
Using the Embedded Web Server
1 Open a Web browser, and then type the printer IP address in the
address field.
Notes:

• View the printer IP address in the TCP/IP section in the
Warning—Potential Damage: Never use envelopes with
stamps, clasps, snaps, windows, coated linings, or self‑stick
adhesives. These envelopes may severely damage the
printer.
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Network/Ports menu. The IP address appears as four sets of
numbers separated by periods, such as 123.123.123.123.

• If you are using a proxy server, then temporarily disable it to
load the Web page correctly.

2 Click Settings > Paper Menu > Custom Names.
3 Select a custom name, and then type a new custom paper type

Note: Paper is the factory default paper type for all user‑defined
custom names.

Using the Embedded Web Server

name.

3 Press

4 Click Submit.

.

1 Open a Web browser, and then type the IP address of the printer
in the address field.

5 Click Custom Types, and then verify if the new custom paper type
name has replaced the custom name.

> Paper Menu >

• View the printer IP address in the TCP/IP section in the
Network/Ports menu. The IP address appears as four sets of
numbers separated by periods, such as 123.123.123.123.

1 From the printer control panel, navigate to:
> Settings >

Notes:

Printing

Using the printer control panel

Printing a document

• If you are using a proxy server, then temporarily disable it to
load the Web page correctly.

> Custom Names

2 Select a custom name, and then type a new custom paper type
name.

2 Click Settings > Print Settings > Quality Menu > Toner Darkness.

Printing a document
1 From the Paper menu on the printer control panel, set the paper
type and size to match the paper loaded.

3 Press

Adjusting toner darkness

.

2 Send the print job:
For Windows users
a With a document open, click File > Print.
b Click Properties, Preferences, Options, or Setup.
c Adjust the settings, if necessary.
d Click OK > Print.

Assigning a custom paper type
Using the Embedded Web Server
1 Open a Web browser, and then type the printer IP address in the
address field.
Notes:

• View the printer IP address in the TCP/IP section in the
Network/Ports menu. The IP address appears as four sets of
numbers separated by periods, such as 123.123.123.123.

• If you are using a proxy server, then temporarily disable it to
load the Web page correctly.

2 Click Settings > Paper Menu > Custom Types.
3 Select a custom paper type name, and then select a paper type.
Note: Paper is the factory default paper type for all user‑defined
custom names.

4 Click Submit.
Using the printer control panel

Using the printer control panel
1 From the printer control panel, navigate to:

4 Press Custom Types, and then verify if the new custom paper type
name has replaced the custom name.

3 Adjust the toner darkness, and then click Submit.

For Macintosh users
a Customize the settings in the Page Setup dialog if necessary:
1 With a document open, choose File > Page Setup.
2 Choose a paper size or create a custom size to match the
paper loaded.

3 Click OK.
b Customize the settings in the Page Setup dialog if necessary:
1 With a document open, choose File > Print.
If necessary, click the disclosure triangle to see more
options.
2 From the Print dialog and pop‑up menus adjust the settings
if necessary.
Note: To print on a specific paper type, adjust the
paper type setting to match the paper loaded, or select
the appropriate tray or feeder.
3 Click Print.

1 From the printer control panel, navigate to:

> Settings >

> Settings >

> Quality Menu >

> Print Settings >

> Toner Darkness

2 Adjust the toner darkness, and then press

.

Canceling a print job
Canceling a print job from the printer control
panel
1 From the printer control panel, press

.

2 When a list of print jobs appears, select the job to cancel, and then
press

3 Press

.
to go back to the home screen.

Canceling a print job from the computer
For Windows users

> Settings >

> Paper Menu >

> Custom Types

1 Open the printers folder, and then select your printer.

2 Select a custom paper type name, and then select a paper type.
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2 From the print queue, select the print job you want to cancel, and
then delete it.

2 Adjust the paper guides.
3 From the printer control panel, use the keypad to enter the number

For Macintosh users

.

of copies, and then press

1 From the printer control panel, press

1 From System Preferences in the Apple menu, navigate to your
printer.

2 From the print queue, select the print job you want to cancel, and

.

2 When a list of copy jobs appears, select the job to cancel, and then

Copying using the scanner glass
1 Place an original document facedown on the scanner glass in the

then delete it.

Canceling a copy job from the printer
control panel

press

.

upper left corner.

2 From the printer control panel, use the keypad to enter the number

Copying

Note: If you want to scan another document, then place the
next document on the scanner glass, press the left or right arrow
button to scroll to Scan the Next Page, and then press

Making a quick copy

3 Press the left or right arrow button to scroll to Finish the

tray or facedown on the scanner glass.
Job, and then press

Notes:

• Do not load postcards, photos, small items, transparencies,
photo paper, or thin media (such as magazine clippings) into
the ADF tray. Place these items on the scanner glass.

• The ADF indicator light comes on when the paper is loaded
properly.

2 If you are loading a document into the ADF tray, then adjust the

.

Setting up the e-mail function
1 Open a Web browser, and then type the printer IP address in the
address field.

Copying photos

Notes:

1 Place a photo facedown on the scanner glass in the upper left
corner.

2 From the printer control panel, navigate to:

• View the printer IP address in the TCP/IP section in the
Network/Ports menu. The IP address appears as four sets of
numbers separated by periods, such as 123.123.123.123.

• If you are using a proxy server, then temporarily disable it to
load the Web page correctly.

paper guides.
Note: To avoid a cropped image, make sure the size of the
original document and the size of the copy paper are the same.

> Copy >

> Content Type > Photo

2 Click Settings > E-mail/FTP Settings > E-mail Settings.

3 From the Content Source menu, choose a setting that best
describes the original photo your are copying, and then press

3 From the printer control panel, press

E-mailing
Setting up the printer to e-mail

.

1 Load an original document faceup, short edge first into the ADF

to go back to the home screen.

.

of copies, and then press

Making copies

3 Press

.

Copying using the ADF
1 Load an original document faceup, short edge first into the ADF
tray.
Notes:

• Do not load postcards, photos, small items, transparencies,
photo paper, or thin media (such as magazine clippings) into
the ADF tray. Place these items on the scanner glass.

Configuring e‑mail settings

.
Note: If you want to copy another photo, then place it on the
scanner glass, press the left or right arrow button to scroll to
Scan the Next Page, and then press

.

4 Press the left or right arrow button to scroll to Finish the
Job, and then press

3 Enter the appropriate information, and then click Submit.

.

1 Open a Web browser, and then type the printer IP address in the
address field.
Notes:

• View the printer IP address in the TCP/IP section in the
Network/Ports menu. The IP address appears as four sets of
numbers separated by periods, such as 123.123.123.123.

• If you are using a proxy server, then temporarily disable it to
load the Web page correctly.

• The ADF indicator light comes on when the paper is loaded

2 Click Settings > E-mail/FTP Settings > E-mail Settings.

properly.

3 Enter the appropriate information, and then click Submit.
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Creating an e-mail shortcut using the Embedded
Web Server
1 Open a Web browser, and then type the printer IP address in the

2 If you are loading a document into the ADF tray, then adjust the
paper guides.

3 From the printer control panel, navigate to:

address field.
> Fax >

Notes:

> enter a fax or shortcut number on the

Fax shortcuts are just like the speed dial numbers on a telephone or
fax machine. A shortcut number (1–999) can contain a single recipient
or multiple recipients.

1 Load an original document faceup, short edge first into the ADF
tray or facedown on the scanner glass.

• View the printer IP address in the TCP/IP section in the
Network/Ports menu. The IP address appears as four sets of
numbers separated by periods, such as 123.123.123.123.

• If you are using a proxy server, then temporarily disable it to
load the Web page correctly.

2 Click Settings > Manage Shortcuts > E-mail Shortcut Setup.
3 Type a name for the shortcut, and then enter the e-mail address.
Note: If you are entering multiple addresses, then separate each
address with a comma (,).

keypad >

> Original Size >

Notes:

Note: If you want to fax another document, then place it on the
scanner glass, press the left or right arrow button to scroll to
Scan the Next Page, and then press

.

4 Press the left or right arrow button to scroll to Finish the Job, and
then press

• Do not load postcards, photos, small items, transparencies,
photo paper, or thin media (such as magazine clippings) into
the ADF tray. Place these items on the scanner glass.

• The ADF indicator light comes on when the paper is loaded
properly.

2 If you are loading a document into the ADF tray, then adjust the

.

paper guides.

3 Press # , and then enter the shortcut number on the keypad.

Sending a fax using the computer

4 Adjust the scan settings, if necessary.
5 Enter a shortcut number, and then click Add.
If you enter a number that is already in use, then you are prompted
to select another number.

4 Press

For Windows users
1 With a document open, click File > Print.
2 Select the printer, and then click Properties, Preferences,
Options, or Setup.

Canceling an e-mail

3 Click Fax > Enable fax, and then enter the recipient fax number or
numbers.

From the printer control panel, press

Sending a fax using a shortcut number

.

4 If necessary, configure other fax settings.
5 Apply the changes, and then send the fax job.

Faxing

Universal Fax Driver. For more information, contact the place
where you purchased the printer.

• To use the fax option with the PostScript driver, configure and

Sending a fax using the printer control panel
1 Load an original document faceup, short edge first into the ADF

Notes:

• Do not load postcards, photos, small items, transparencies,
photo paper, or thin media (such as magazine clippings) into
the ADF tray. Place these items on the scanner glass.
properly into the ADF tray.

2 If you are loading a document into the ADF tray, then adjust the
paper guides.

3 From the printer control panel, navigate to:
> Fax >

1 With a document open, choose File > Print.
2 Select the printer.

• The ADF indicator light comes on when the paper is loaded

tray or facedown on the scanner glass.

For Macintosh users

Notes:
photo paper, or thin media (such as magazine clippings) into
the ADF tray. Place these items on the scanner glass.

1 Load an original document faceup, short edge first into the ADF

enable it in the Configuration tab.

tray or facedown on the scanner glass.

• Do not load postcards, photos, small items, transparencies,

Sending a fax at a scheduled time

• The ADF indicator light comes on when the paper is loaded

Notes:

• The fax option is available only with the PostScript driver or the

Sending a fax

.

3 Enter the recipient fax number, and then configure other fax

> enter the fax number > Delayed Send > Send

Later > select the date you want the fax to be sent >
the time you want the fax to be sent >

settings, if necessary.

4 Press

4 Send the fax job.

.

Note: The document is scanned, and then faxed at the
scheduled time.

properly.
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> select

Creating a fax destination shortcut using
the Embedded Web Server
Assign a shortcut number to a single fax number or a group of fax
numbers.

1 Open a Web browser, and then type the printer IP address in the
address field.
Notes:

• View the printer IP address in the TCP/IP section in the
Network/Ports menu. The IP address appears as four sets of
numbers separated by periods, such as 123.123.123.123.

• If you are using a proxy server, then temporarily disable it to

Canceling a fax job after scanning the original
documents
1 From the printer control panel, press

Correct loading of paper

Incorrect loading of paper

.

2 Press the left or right arrow button to scroll to the job you want to
cancel.

3 Press

> Delete Selected Jobs.

Scanning

load the Web page correctly.

2 Click Settings > Manage Shortcuts > Fax Shortcut Setup.
Note: A password may be required. If you do not have an ID and
password, then contact your system support person.

3 Type a name for the shortcut, and then enter the fax number.

Scanning to an FTP address using a
shortcut number
1 Load an original document faceup, short edge first into the ADF
tray or facedown on the scanner glass.

Notes:

• To create a multiple‑number shortcut, enter the fax numbers
for the group.

• Separate each fax number in the group with a semicolon (;).
4 Assign a shortcut number.
Note: If you enter a number that is already in use, then you are
prompted to select another number.

Notes:

• Do not load postcards, photos, small items, transparencies,
photo paper, or thin media (such as magazine clippings) into
the ADF tray. Place these items on the scanner glass.

• The ADF indicator light comes on when the paper is loaded
properly.

2 If you are loading a document into the ADF tray, then adjust the
3 From the printer control panel, press #, and then enter the FTP

Canceling an outgoing fax

shortcut number.

4 Press

Canceling a fax job while the original documents
are still scanning
• If you are using the ADF tray and Scanning page appears, then

.

Clearing jams

.

press

• If you are using the scanner glass and Scanning page, Scan
the Next Page, or Finish the Job appears, then press
.

printing, or wait for a prompt to load it.

• Do not load too much paper. Make sure the stack height is below
the maximum paper fill indicator.

• Do not slide the paper into the tray. Load paper as shown in the

paper guides.

5 Click Add.

• Do not remove a tray while the printer is printing.
• Do not load a tray while the printer is printing. Load it before

Avoiding jams
Load paper properly
• Make sure paper lies flat in the tray.
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illustration.

1

• Make sure the guides in the tray or the multipurpose feeder are
properly positioned and are not pressing tightly against the paper
or envelopes.
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• Push the tray firmly into the printer after loading paper.

Jam access
area

Printer control
panel message

What to do

Rear door

[x]‑page jam, open
rear door. [20y.xx]

Open the rear door, and
then remove the
jammed paper.

2

Use recommended paper
• Use only recommended paper or specialty media.
• Do not load wrinkled, creased, damp, bent, or curled paper.
• Flex, fan, and straighten paper before loading it.

3
4
5

[x]‑page jam, open front door. [20y.xx]
CAUTION—HOT SURFACE: The inside of the printer might be
hot. To reduce the risk of injury from a hot component, allow
the surface to cool before touching it.

1 Press the button on the right side of the printer, and then open the
front door.

7
• Do not use paper that has been cut or trimmed by hand.
• Do not mix paper sizes, weights, or types in the same tray.
• Make sure the paper size and type are set correctly on the computer

Jam access
area

Printer control
panel message

What to do

1

Automatic
document
feeder (ADF)

[x]‑page jam, open
automatic feeder
top cover. [28y.xx]

Remove all paper from
the ADF tray, and then
remove the jammed
paper.

2

Standard bin

[x]‑page jam, clear
standard
bin. [20y.xx]

Remove the jammed
paper.

3

Front door

[x]‑page jam, open
front door. [20y.xx]

Open the front door,
then remove the toner
cartridge and imaging
unit, and then the
jammed paper.

4

Multipurpose
feeder

[x]‑page jam, clear
manual
feeder. [250.xx]

Remove all paper from
the multipurpose
feeder, and then
remove the jammed
paper.

5

Tray 1

[x]‑page jam,
remove tray 1 to
clear
duplex. [23y.xx]

Pull out tray 1
completely, then push
the front duplex flap
down, and then remove
the jammed paper.

or printer control panel.

• Store paper according to manufacturer recommendations.

Understanding jam messages and
locations

6

When a jam occurs, a message indicating the jam location and
information to clear the jam appears on the printer display. Open the
doors, covers, and trays indicated on the display to remove the jam.
Notes:

• When Jam Assist is set to On, the printer automatically flushes
blank pages or pages with partial prints to the standard bin after
a jammed page has been cleared. Check your printed output
stack for discarded pages.

• When Jam Recovery is set to On or Auto, the printer reprints
jammed pages. However, the Auto setting does not guarantee
that the page will reprint.

Note: You may need to
open the rear door to
clear some 23y.xx
paper jams.
6

Tray [x]

[x]‑page jam,
remove tray
[x]. [24y.xx]
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Pull out the indicated
tray, and then remove
the jammed paper.

2 Pull the toner cartridge out using the handle.

4 Place the imaging unit aside on a flat, smooth surface.
Warning—Potential Damage: Do not expose the imaging unit to
direct light for more than 10 minutes. Extended exposure to
light may cause print quality problems.

5 Lift the green flap in front of the printer.
3 Lift the green handle, and then pull the imaging unit out of the

7 Insert the imaging unit by aligning the arrows on the side rails of

printer.

the unit with the arrows on the side rails inside the printer, and
then insert the imaging unit into the printer.

6 Firmly grasp the jammed paper on each side, and then gently pull
it out.
Warning—Potential Damage: Do not touch the shiny blue
photoconductor drum under the imaging unit. Doing so may
affect the quality of future print jobs.

Note: Make sure all paper fragments are removed.
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8 Insert the toner cartridge by aligning the side rails of the cartridge
with the arrows on the side rails inside the printer, and then insert
the cartridge into the printer.

[x]‑page jam, open rear door. [20y.xx]
1 Open the front door to loosen the jammed paper in the rear door.

3 Firmly grasp the jammed paper on each side, and then gently pull
it out.
Note: Make sure all paper fragments are removed.

9 Close the front door.
10 From the printer control panel, touch

to clear the message
and continue printing. For non‑touch‑screen printer models, select
Next >

> Clear the jam, press OK >

.

2 Gently pull down the rear door.
CAUTION—HOT SURFACE: The inside of the printer might
be hot. To reduce the risk of injury from a hot component,
allow the surface to cool before touching it.

4 Close the rear door, and then the front door.
5 From the printer control panel, touch

to clear the message
and continue printing. For non‑touch‑screen printer models, select
Next >

> Clear the jam, press OK >

.

[x]‑page jam, clear standard bin. [20y.xx]
1 Firmly grasp the jammed paper on each side, and then gently pull
it out.
Note: Make sure all paper fragments are removed.
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1 Pull the tray completely out of the printer.

2 From the printer control panel, touch

to clear the message
and continue printing. For non‑touch‑screen printer models, select
Next >

> Clear the jam, press OK >

2 Locate the blue lever, and then pull it down to release the jam.

Note: Make sure all paper fragments are removed.

4 Insert the tray.
5 From the printer control panel, touch

to clear the message
and continue printing. For non‑touch‑screen printer models, select

.

[x]‑page jam, remove tray 1 to clear
duplex. [23y.xx]

Next >

> Clear the jam, press OK >

.

[x]‑page jam, open tray [x]. [24y.xx]

CAUTION—HOT SURFACE: The inside of the printer might be
hot. To reduce the risk of injury from a hot component, allow
the surface to cool before touching it.

1 Pull the tray completely out of the printer.
Note: The message on the printer display indicates the tray
where the jammed paper is located.

3 Firmly grasp the jammed paper on each side, and then gently pull
it out.
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[x]‑page jam, clear manual
feeder. [25y.xx]

3 Reload paper into the multipurpose feeder.

1 From the multipurpose feeder, firmly grasp the jammed paper on
each side, and then gently pull it out.
Note: Make sure all paper fragments are removed.

2 Firmly grasp the jammed paper on each side, and then gently pull
it out.
Note: Make sure all paper fragments are removed.

Note: Make sure the paper guide lightly rests against the edge of
the paper.

2 Flex the sheets of paper back and forth to loosen them, and then
fan them. Do not fold or crease the paper. Straighten the edges on
a level surface.

4 From the printer control panel, touch

to clear the message
and continue printing. For non‑touch‑screen printer models, select
Next >

> Clear the jam, press OK >

.

[x]‑page jam, open automatic feeder top
cover. [28y.xx]
1 Remove all original documents from the ADF tray.
3 Insert the tray.

Note: The message is cleared when the pages are removed from
the ADF tray.

4 From the printer control panel, touch

to clear the message
and continue printing. For non‑touch‑screen printer models, select
Next >

> Clear the jam, press OK >

.
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2 Open the ADF cover.

3 Firmly grasp the jammed paper on each side, and then gently pull
it out.
Note: Make sure all paper fragments are removed.

4 Close the ADF cover.
5 Straighten the edges of the original documents, then load the
original documents into the ADF, and then adjust the paper guide.

6 From the printer control panel, touch

to clear the message
and continue printing. For non‑touch‑screen printer models, select
Next >

> Clear the jam, press OK >

.
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