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Safety information
Connect the power cord to a properly grounded electrical outlet that is near the product and easily accessible.
Do not place or use this product near water or wet locations.
CAUTION—POTENTIAL INJURY:  The lithium battery in this product is not intended to be replaced. There is a
danger of explosion if a lithium battery is incorrectly replaced. Do not recharge, disassemble, or incinerate a
lithium battery. Discard used lithium batteries according to the manufacturer's instructions and local
regulations.
Use only the power supply and power cord provided with this product or the manufacturer's authorized replacements.
CAUTION—POTENTIAL INJURY: To reduce risk of fire, use only the telecommunications (RJ‑11) cord provided
with this product or a UL Listed 26 AWG or larger replacement when connecting this product to the public
switched telephone network.
CAUTION—SHOCK HAZARD: Make sure that all external connections (such as Ethernet and telephone system
connections) are properly installed in their marked plug-in ports.
This product is designed, tested, and approved to meet strict global safety standards with the use of specific
manufacturer's components. The safety features of some parts may not always be obvious. The manufacturer is not
responsible for the use of other replacement parts.
CAUTION—POTENTIAL INJURY:  Do not cut, twist, bind, crush, or place heavy objects on the power cord. Do not
subject the power cord to abrasion or stress. Do not pinch the power cord between objects such as furniture
and walls. If any of these things happen, a risk of fire or electrical shock results. Inspect the power cord regularly
for signs of such problems. Remove the power cord from the electrical outlet before inspecting it.
Refer service or repairs, other than those described in the user documentation, to a professional service person.
CAUTION—SHOCK HAZARD: To avoid the risk of electric shock when cleaning the exterior of the printer, unplug
the power cord from the wall outlet and disconnect all cables from the printer before proceeding.
CAUTION—SHOCK HAZARD: Do not use the fax feature during a lightning storm. Do not set up this product or
make any electrical or cabling connections, such as the fax feature, power cord, or telephone, during a lightning
storm.
SAVE THESE INSTRUCTIONS.

About your printer
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About your printer
Thank you for choosing this printer!
We've worked hard to make sure it will meet your needs.
To start using your new printer right away, use the setup materials that came with the printer, and then skim the User’s
Guide to learn how to perform basic tasks. To get the most out of your printer, read the User’s Guide carefully, and
make sure you check the latest updates on our Web site.
We're committed to delivering performance and value with our printers, and we want to make sure you're satisfied. If
you do encounter any problems along the way, one of our knowledgeable support representatives will be delighted to
help you get back on track fast. And if you find something we could do better, please let us know. After all, you are the
reason we do what we do, and your suggestions help us do it better.

Minimizing your printer's environmental impact
We are committed to protecting the environment and are continually improving our printers to reduce their
environmental impact. By selecting certain printer settings or tasks, you may be able to reduce your printer's
environmental impact even further.

Conserving energy
• Activate Eco-Mode. This feature sets the screen brightness to low and sets the printer to change to Sleep mode
after the printer is left idle for 10 minutes.

• Select the lowest Sleep timeout. The Sleep feature puts the printer in a minimum‑power standby mode after the
printer has been idle for a set amount of time (the Sleep timeout).

• Share your printer. Wireless/network printers allow you to share a single printer among multiple computers, thus
conserving energy and other resources.

Conserving paper
• Print more than one page image on one side of the paper. The Pages per Sheet feature allows you to print multiple
pages on one sheet. You can print up to 16 page images on one side of a sheet of paper.

• Print on both sides of the paper. Duplexing lets you print on both sides of the paper manually or automatically
(depending on your printer model).

• Preview print jobs before printing. Use the preview features found in Toolbars, the Print or Print Preview dialog,
or the printer display (depending on your printer model).

• Use recycled paper.
• Reduce the margins of documents to be printed.
• Scan and save. To avoid printing multiple copies, you can scan documents or photographs and save them to a
computer program, application, or flash drive for presentation.

About your printer
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Conserving ink
• Use Quick Print or Draft Mode. These modes can be used to print documents using less ink than normal and are
ideal for printing documents that are mostly text.

• Use font types and font settings that require less ink. Most programs or applications let you adjust the darkness
of the colors.

• Use high‑yield cartridges. These cartridges let you print more pages.

Recycling
• Return ink cartridges for reuse or recycling through the Lexmark Cartridge Collection Program. To return an ink
cartridge, go to www.lexmark.com/recycle, and then follow the instructions to request a postage‑paid bag.

•
•
•
•

Recycle the product packaging.
Recycle your old printer instead of throwing it away.
Recycle paper from discarded print jobs.
Use recycled paper.

To read the Lexmark Environmental Sustainability Report, visit www.lexmark.com/environment.
Note: Your printer may not come with some of these programs or some of the functions of these programs,
depending on the features of the printer that you purchased.

Finding information about the printer
Publications
What are you looking for?

Find it here

Initial setup instructions:

Setup documentation
The setup documentation came with the printer and is
also available on the Lexmark Web site at
http://support.lexmark.com.

• Connecting the printer
• Installing the printer software

About your printer
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What are you looking for?

Find it here

Additional setup and instructions for using the printer:

User's Guide
The User's Guide is available on the installation software
CD.

• Selecting and storing paper and specialty media
• Loading paper
• Performing printing, copying, scanning, and faxing tasks,
depending on your printer model

•
•
•
•

Configuring printer settings
Viewing and printing documents and photos
Setting up and using printer software
Setting up and configuring the printer on a network,
depending on your printer model

• Caring for and maintaining the printer
• Troubleshooting and solving problems

For updates, check our Web site at
http://support.lexmark.com.

Creating and customizing printer solutions, depending on your
printer model

SmartSolutions User's Guide and Help
Go to http://smartsolutions.lexmark.com. Click HELP to
view basic SmartSolutions information.

Help using the printer software

Windows or Mac Help
Open a printer software program or application, and
then click Help.
Click

to view context‑sensitive information.

Notes:

• The Help installs automatically with the printer
software.

• The printer software is located in the printer

program folder or on the desktop, depending on
your operating system.

The latest supplemental information, updates, and online
technical support:

•
•
•
•
•
•

Troubleshooting hints and tips
Frequently asked questions
Documentation
Driver downloads
Live chat support
E‑mail support

Lexmark Support Web site—
http://support.lexmark.com
Note: Select your region, and then select your product
to view the appropriate support site.
Record the following information (located on the store
receipt and the back of the printer), and have it ready
when you contact support so that they may serve you
faster:

•
•
•
•

MAC address number
Serial number
Date purchased
Store where purchased

Note: Lift the scanner unit to see the customer support
label.

About your printer
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What are you looking for?

Find it here

Telephone support

In the US, call us at:
1‑800‑395‑4039
Monday–Friday (8:00 AM–11:00 PM ET), Saturday
and Sunday (11:00 AM–8:00 PM ET)
Support telephone numbers and hours of operation for
your region or country can be found on the Support Web
site (http://support.lexmark.com) or on the printed
warranty that came with your printer.

Warranty information

• In the US—See the Statement of Limited Warranty
included with this printer, or at
http://support.lexmark.com.

• In other countries or regions—See the printed
warranty that came with your printer.

Note: Your printer may not come with some of these programs or some of the functions of these programs,
depending on the features of the printer that you purchased.

Understanding the parts of the printer

Use the

To

1

Scanner cover

Access the scanner glass.

2

Scanner glass

Scan, copy or fax photos and documents.

3

Automatic Document Feeder Scan, copy, or fax multiple‑page letter‑, legal‑, and A4‑size documents.
(ADF)

4

ADF paper guide

Keep paper straight when feeding into the ADF.

5

ADF tray

Load original documents into the ADF. This is recommended for scanning, copying,
or faxing multiple-page documents.
Note: Do not load postcards, photos, small items, or thin media (such as magazine
clippings) into the ADF. Place these items on the scanner glass.

About your printer
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Use the

To

6

ADF output tray

Hold documents as they exit from the ADF.

7

PictBridge and USB port

Connect a PictBridge‑enabled digital camera or a flash drive to the printer.

8

Printer control panel

Operate the printer.

9

Paper tray

Load paper.

10

Paper stop

Catch the paper as it exits.

11

Paper exit tray

Hold paper as it exits.

Use the

To

12

Scanner unit

Access the ink cartridges.

13

Ink cartridge access area Install, replace, or remove the ink cartridges.

14

Ethernet port

Connect your printer to a computer, a local network, an external DSL, or a cable modem.

15

USB port

Connect the printer to a computer using a USB cable.
Warning—Potential Damage: Do not touch the USB port except when plugging in or
removing a USB cable or installation cable.

16

LINE port

Connect the printer to an active telephone line (through a standard wall jack, DSL filter,
or VoIP adapter) to send and receive faxes.

17

EXT port

Connect additional devices (telephone or answering machine) to the printer and the
telephone line. Use this port if you do not have a dedicated fax line for the printer, and
if this connection method is supported in your country or region.
Note: Remove the plug to access the port.

18

Power supply with port

19

Duplex unit

Connect the printer to a power source using the power cord.

• Print on both sides of a sheet of paper.
• Remove paper jams.

About your printer
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Use the

To

Printhead access area

Install the printhead.
Note: The carrier moves to the printhead access area when no printhead is installed in
the printer.

21

Jam clearance cover

Remove jammed pages.

Ordering and replacing supplies
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Ordering and replacing supplies
Ordering ink cartridges
Lexmark Pro710 Series models
Item

Return Program Cartridge1

Regular cartridge2

Black cartridge

150

Not available

High‑yield black cartridge

150XL, 155XL

150XLA

Yellow color cartridge

150

Not available

High‑yield yellow color cartridge

150XL

150XLA

Cyan color cartridge

150

Not Available

High‑yield cyan color cartridge

150XL

150XLA

Magenta color cartridge

150

Not available

High‑yield magenta color cartridge

150XL

150XLA

1

Licensed for a single use only. After use, return this cartridge to Lexmark for remanufacturing, refilling, or recycling.

2

Available only on the Lexmark Web site at www.lexmark.com.

Lexmark Pro719 models
Item

Return Program cartridge1

Regular cartridge2

Black cartridge

160

Not available

High‑yield black cartridge

160 XL

160 XLA

Yellow color cartridge

160

Not available

High‑yield yellow color cartridge

160 XL

160 XLA

Cyan color cartridge

160

Not available

High‑yield cyan color cartridge

160 XL

160 XLA

Magenta color cartridge

160

Not available

High‑yield magenta color cartridge

160 XL

160 XLA

1

Licensed for a single use only. After use, return this cartridge to Lexmark for remanufacturing, refilling, or recycling.

2

Available only on the Lexmark Web site at www.lexmark.com.

Notes:

•
•
•
•
•
•

To get more ink, order high‑yield ink cartridges.
Depending on your country or region, you may get the ink cartridges individually or in packs.
You can order a mix of standard ink cartridges and high‑yield ink cartridges, depending on your needs.
Check the yield rate on the ink cartridge box, or visit www.lexmark.com/yields.
For best results, use only Lexmark ink cartridges.
The cartridges can be used for printing documents and photos.
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Using genuine Lexmark ink cartridges
Lexmark printers, ink cartridges, and photo paper are designed to perform together for superior print quality, and our
inks are formulated to work with your printer and help extend the life of your product. We recommend that you use
only genuine Lexmark ink cartridges.
Lexmark's warranty does not cover damage caused by non-Lexmark ink or ink cartridges.

Replacing ink cartridges
Make sure you have a new ink cartridge or cartridges before you begin. You must install new cartridges immediately
after removing the old ones, or the ink remaining in the printhead nozzles may dry out.

Removing ink cartridges
1 Turn on your printer.
2 Open the printer.

Note: The printhead moves to the cartridge installation position.

3 Press the release tab, and then remove the used ink cartridge or cartridges.

Ordering and replacing supplies
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Installing ink cartridges
1 Remove the ink cartridge from the pack, and then remove the protective cap from the ink cartridge.
If your ink cartridge comes with a twist cap, then remove the cap.

2 Insert each ink cartridge. Slide your finger along the ink cartridge until the cartridge clicks into place.

Notes:

• Insert the color cartridges first, and then the black cartridge.
• Insert the new ink cartridges immediately after removing the protective cap to avoid exposing the ink to air.
3 Close the printer.

Ordering paper and other supplies
To order supplies or to locate a dealer near you, visit our Web site at www.lexmark.com.
Item

Part Number

USB cable

1021294

For more information, go to www.lexmark.com.

Ordering and replacing supplies

Paper
Lexmark Photo Paper

Lexmark PerfectFinish Photo Paper
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Paper size

•
•
•
•
•
•
•
•

Letter
A4
4 x 6 in.
L
Letter
A4
4 x 6 in.
L

Notes:

• Availability may vary by country or region.
• For best results when printing photos or other high-quality images, use Lexmark Photo Paper or Lexmark
PerfectFinishTM Photo Paper.

• For more information, go to www.lexmark.com

Recycling Lexmark products
To return Lexmark products for recycling:

1 Visit our Web site at www.lexmark.com/recycle.
2 Find the product type you want to recycle, and then select your country or region from the list.
3 Follow the instructions on the computer screen.
Note: Printer supplies and hardware not listed in a Lexmark collection program may be recycled through your local
recycling center. Contact your local recycling center to determine the items they accept.

Using the printer control panel buttons and menus
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Using the printer control panel buttons and menus
Replacing the language sheet
A language sheet is used to label buttons on the printer control panel. Language sheets can be replaced anytime
depending on which language you want to use. Some languages may not be available depending on your printer model.
Note: Your printer comes with a preinstalled English language sheet.

1 Open the printer.
2 Remove the language sheet from the documentation folder that came with the printer.
3 Remove the language sheet holder from the printer control panel.

4 Insert the preferred language sheet into the language sheet holder, and then attach the language sheet holder to
the printer control panel.

5 Close the printer.

Using the printer control panel buttons and menus
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Using the printer control panel

Use
1

Power

To

• Turn the printer on and off.
• Switch to Sleep mode.
Note: When the printer is on, press to switch to Sleep mode. Press and hold
three seconds to turn off the printer.

2

Display
Note: The display is
turned off in Sleep
mode.

for

View:

• Printer status
• Messages
• Menus

3

Arrow buttons

Navigate to menu or submenu items that appear on the display.

4

Home

Navigate from any level in the menu back to the home screen.

5

Keypad

In Copy mode or Photo mode:
Enter the number of copies or prints you want to make.
In Fax mode:

•
•
•
•

Enter fax numbers.
Operate an automated answering system.
Select letters when creating a Speed Dial list.
Type numbers to enter or edit the date and time shown on the display.

6

Back

• Return to the previous screen.
• Exit from one menu level to a higher one.

7

Select

• Select menu options.
• Save settings.
• Feed or eject paper. Press and hold the button for three seconds to feed or eject paper
from the printer.

Using the printer control panel buttons and menus
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8

Redial

Display the last number dialed. Press the left or right arrow button to view the last five numbers
dialed.

9

Pause

Insert a three-second pause in a fax number to wait for an outside line or get through an
automated answering system. Enter a pause only when you have already begun entering the
number.

10

Dial tone

Dial the telephone number manually using the keypad before sending the fax.

11

Address Book

Access fax numbers from a saved list of numbers.

12

Color

Switch to color mode.

13

Black

Switch to black‑and‑white mode.

14

Start

Start a job, depending on which mode is selected.

15

Cancel

• Cancel a print, copy, scan, or fax job in progress.
• Exit from a menu level of the Copy, Scan, Fax, Photo, or File Print menu to the top level of a
menu.

• Exit from a menu level of the Setup menu to the top level of the previous mode.
• Clear current settings or error messages, and return to default settings.
16

Network indicator Check the network connection status of your printer and access the network settings.

17

Wi‑Fi indicator

Check the wireless connection of your printer.

Using the printer control panel buttons and menus
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Eco‑Mode
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• Change to Sleep mode after the printer is left idle for 10 minutes.
• Set screen brightness to low.

Changing the Sleep timeout
The Sleep timeout is the time it takes for the printer to switch to Sleep mode when the printer is left idle. The Sleep
feature optimizes energy efficiency by reducing the printer power consumption. To save the most energy, select the
lowest Sleep timeout.

1 From the printer control panel, navigate to:
 > Setup > 

 > Device Setup > 

 > Sleep > 

2 Press the up or down arrow button to select or use the keypad to enter the value of the Sleep timeout, and then
press

.

Saving paper and energy
To significantly cut paper usage and reduce paper waste, activate duplex printing:

1 From the printer control panel, navigate to:
 > Setup > 

 > Print Mode Setup > 

 > 2‑Sided Copy, Standalone > 

2 Press the up or down arrow button to scroll to On, and then press

.

To optimize energy efficiency, reduce the Sleep timeout and Screen Brightness:

1 From the printer control panel, navigate to:
 > Setup > 

 > Device Setup > 

 > Sleep > 

2 Press the up or down arrow button to select or use the keypad to enter the Sleep timeout value, and then press
.

3 From the printer control panel, navigate to:
 > Setup > 

 > Device Setup > 

 > Screen Brightness > 

4 Press the up or down arrow button to scroll to Dim, and then press

.

Note: If you select 2‑Sided Copy, Standalone, then the printer prints on both sides of the paper (duplex) for
copy and fax jobs, and for printing in Windows and Macintosh, depending on your printer model.

Restoring factory default settings
Resetting to factory default settings will delete all the printer settings you have previously selected.

1 From the printer control panel, navigate to:
 > Setup > 

 > Restore Factory Defaults > 

2 Press the up or down arrow button to scroll to Restore All Printer Settings, and then press

.

Using the printer control panel buttons and menus

3 Press the left or right arrow button to scroll to Yes, and then press
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.

The printer restarts automatically after resetting to factory default settings.

4 When prompted to set the initial settings of your printer, make your selections using the printer control panel
buttons.

Initial Setup Complete appears on the display.

Using shortcuts
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Using shortcuts
What are shortcuts?
A shortcut is a way to quickly accomplish printing, copying, scanning, e‑mailing, or faxing tasks with the printer. You
can configure and save a set of frequently used printer settings available for a given task and then assign a shortcut
number and shortcut name to it.
The shortcut number and shortcut name serve as the identification for a particular task and its printer settings. When
you want to perform a task with those settings, you do not need to go through the usual process of adjusting the settings
and options. Simply enter the shortcut number or select the shortcut name and number on the printer control panel,
and the task will launch automatically.
Configure the shortcut settings for a task in the printer Web page:
Choose

To

Copy

Copy a document or photo.

Eco‑Copy

Copy a document or photo using two‑sided or draft setting.

ID Card Copy

Copy both sides of an ID card onto a single page.

Scan to Fax

Scan a document or photo and send it through fax.

Scan to E‑mail

Scan a document or photo and send it through e‑mail.
Note: Make sure the printer is connected to the network and the Internet
through an Ethernet or wireless connection.

Scan to Computer

Scan a document or photo and send it to your computer.
Notes:

• Make sure the printer driver is installed with a network printer connection.
• Make sure the printer is connected to the computer, either locally (USB) or
through the same Ethernet or wireless network.

Scan to Network

Scan a document or photo and save it to a network folder.
Note: Make sure the printer is connected to the Internet through an Ethernet
or wireless connection.

Scan to Memory Device

Scan a document or photo and save it to a memory card or flash drive (depending
on your printer model).

Print a File

Print a document from your computer.
Note: Make sure the printer is connected to the computer through the same
Ethernet or wireless network.

Example:
A lawyer who uses his printer to send e-mails to clients normally navigates through the printer control panel to select
the feature and its available options. Instead of doing that, he can configure the printer settings (such as the message
title and recipient) from the printer Web page, and then assign a shortcut number and shortcut name to the task. Every
time he enters the shortcut number or selects the shortcut name on the printer control panel, the printer automatically
sends the documents according to the selected settings.

Using shortcuts

Getting started
During installation, a link will be provided for you to create shortcuts. If you were not able to create your shortcuts
during installation, then you may create the shortcuts through your printer software.

Launching the shortcuts page using the printer software
Before you begin, make sure:

• Your printer and computer are each connected to the network through an Ethernet or wireless connection.
• Your printer is turned on.
For Windows users
1 Click

or Start.

2 Click All Programs or Programs, and then select the printer program folder from the list.
3 Navigate to:
Printer Home > select your printer > Settings > Configure Shortcuts

For Macintosh users
1 From the Finder, navigate to:
Applications > select your printer folder > Shortcuts

2 Select your printer from the list, and then click Launch.

Creating a shortcut
1 Launch the shortcuts page, and then navigate to:
Add New Shortcut > select a task

2 Assign a shortcut number and shortcut name, and then specify the settings.
Notes:

• A shortcut number is the number you assign to a particular task and its printer settings. You can assign
shortcut numbers from 1 to 999.

• If you configured the shortcut to show the settings before running, then the settings will appear on the
printer display. Adjust the settings if necessary.

3 Click Add.
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Using shortcuts on the printer
Make sure you have created a shortcut.
From the printer control panel, navigate to:
 > Shortcuts >   > select a shortcut > 
or
 >   > enter the shortcut number > 
Note: If you configured the shortcut to show the settings before running, then the settings will appear on the printer
display. Adjust the settings if necessary.

Modifying or deleting a shortcut
1 Launch the shortcuts page, and then select a shortcut.
2 Do either of the following:
• Make the necessary changes, and then click Save Changes.
• Click Delete.

Using the printer software
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Using the printer software
Minimum system requirements
The printer software requires up to 500MB of free disk space.

Supported operating systems
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
*

Microsoft Windows 7 (SP1)
Microsoft Windows Server 2008 (R2 SP1)
Microsoft Windows Server 2008 (SP1)
Microsoft Windows Server 2003 (SP2)
Microsoft Windows Vista (SP1)
Microsoft Windows XP (SP3)
Macintosh Intel OS X version 10.7.0 or later
Macintosh Intel OS X version 10.6.0 or later
Macintosh Intel OS X version 10.5.0 or later
Macintosh Intel OS X version 10.4.4 or later
Macintosh PowerPC OS X version 10.5.0 or later
Macintosh PowerPC OS X version 10.4.0 or later
Ubuntu Linux 11.04, 10.10, 10.04, and 9.04 LTS*
Red Hat Enterprise Linux WS 6, WS 5, and WS 4*
Red Flag Linux Desktop 6.0*
SUSE Linux Enterprise Server 11 and 10*
SUSE Linux Enterprise Desktop 11 and 10*
Linux openSUSE 11.4, 11.3, and 11.2*
Linpus Linux Desktop 9.6*
Fedora 14*
Debian GNU/Linux 6.0 and 5.0*
Mint 10 and 9*
PCLinux OS 2010*

The printer driver for this operating system is available only at http://support.lexmark.com.

Using the Windows printer software
Software installed during printer installation
When you set up the printer using the installation software CD, all the necessary software was installed. You may have
chosen to install some additional programs. The following table provides an overview of various software programs
and what they can help you do.
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If you did not install these additional programs during initial installation, then reinsert the installation software CD, run
the installation software, and then click Advanced Options > Install Additional Software.

Printer software
Use the
LexmarkTM Printer Home
(referred to as Printer Home)

To

•
•
•
•
•
•
•
•
•
•

Launch applications or programs.
Scan or e‑mail a photo or document.
Edit scanned documents.
Scan documents to PDF.
Adjust settings for the printer.
Order supplies.
Maintain ink cartridges.
Register the printer.
Contact technical support.
Access the User's Guide.

Lexmark Phone Book
(referred to as Phone Book)

Manage your fax contacts.

Abbyy Sprint OCR

Scan a document and produce text that you can edit with a word‑processing
program.

Lexmark Wireless Setup Utility
(referred to as Wireless Setup Utility)

• Set up the wireless printer on a wireless network.
• Change the wireless settings of the printer.
Note: This program is installed automatically with the printer software if the
printer has wireless capability.

Lexmark Tools for Office
(referred to as Tools for Office)

Access your favorite settings in Microsoft Office 2007.

Printer Setup Utility

Configure the fax and e‑mail settings of your printer.

Status Messenger

Learn more about the printing problems encountered.

Status Monitor Center
Product Update

• Check the supplies status of your printer.
• Order supplies online.
Receive automatic notifications of updates to your printer software when new
updates are available.
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Use the

To

Printing Preferences

When you click File > Print > Properties with a document open, a Printing
Preferences dialog appears. The dialog lets you select options for the print job,
such as the following:

•
•
•
•
•
•

Select the number of copies to print.
Print two‑sided copies.
Select the paper type.
Add a watermark.
Enhance images.
Save settings.

Note: Printing Preferences is installed automatically with the printer software.

Note: Your printer may not come with some of these programs or some of the functions of these programs,
depending on the features of the printer that you purchased.

Using the Macintosh printer software
Launching the Print dialog
Use the Print dialog to adjust the print settings and schedule print jobs.
With a document or photo open, choose File > Print.

Launching an application
1 From the Finder, navigate to:
Applications > select your printer folder

2 Double‑click the application that you want to use.
Use the
Printer Settings

To

•
•
•
•

Customize settings for fax jobs.
Create and edit the Contacts list.
Configure e‑mail connectivity settings.
Configure the language, country, date, and time.

Shortcuts

Speed up usual tasks with your printer.

Wireless Setup
Assistant

Set up the printer on a wireless network.

Uninstaller

Remove the printer software from your computer.

Note: This application is automatically installed with the printer software if the printer has
wireless capability.

Notes:

• Your printer may not come with these applications, depending on the features of the printer that you purchased
or the installation type (standard or custom) chosen when you installed the printer.
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• To take advantage of the full features of your printer, select the custom install option during installation, and
then select all packages listed.

Accessing Web links
Web links are links to predefined Web pages that are saved in the printer folder.

1 From the Finder, navigate to:
Applications > select your printer folder > Web Links

2 Double‑click the Web link that you want to visit.
Use

To

Customer Support

Contact customer support.

Lexmark Software Updates

Download and install the latest printer software.

Lexmark Online

Visit the Lexmark Web site.

Order Supplies Online

Order ink or supplies.

Printer Registration

Register your printer.

Visit Lexmark SmartSolutions

• Visit the SmartSolutions Web site.
• Choose your custom solutions.

Note: Your printer may not come with these Web links, depending on the features of the printer that you purchased.

Finding and installing optional software
For Windows users
1 Click

or Start.

2 Click All Programs or Programs, and then select the printer program folder from the list.
3 Navigate to:
Printer Home > select your printer > Support > Online support

4 From the Web site, select your printer and then download the driver.
5 Install additional or optional software.

For Macintosh users
1 From the Finder, navigate to:
Applications > select your printer folder > Web Links > Lexmark Software Updates

2 From the Web site, select your printer and then download the driver.
3 Install additional or optional software.
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Updating the printer software
For Windows users
1 Click

or Start.

2 Click All Programs or Programs, and then select the printer program folder from the list.
3 Select your printer, and then click Product Update.
4 Follow the instructions on the computer screen.

For Macintosh users
1 From the Finder, navigate to:
Applications > select your printer folder > Web Links > Lexmark Software Updates

2 From the Web site, select your printer and then download the driver.

Downloading PCL and PS drivers (Windows only)
Universal Print Drivers (PCL 5 emulation, PCL XL emulation, and PS emulation) can be downloaded from our Web site.
You need to search for your printer model to view compatible drivers.

Reinstalling the printer software
When you set up the printer using the installation software CD, all the necessary software was installed. If you
encountered problems while installing, or if your printer does not appear in the printers folder or as a printer option
when you send a print job, then try removing and reinstalling the printer.

Uninstalling the printer software
For Windows users
1 Click

or Start.

2 Click All Programs or Programs, and then select the printer program folder from the list.
3 Click the uninstaller.
4 Follow the instructions on the computer screen.
5 Once the uninstall process is complete, restart your computer.
For Macintosh users
1 Close all open applications.
2 From the Finder, navigate to:
Applications > select your printer folder
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3 Double‑click Uninstaller.
4 Follow the instructions on the computer screen.

Installing the printer software
Note: If you installed the printer software on this computer before but need to reinstall the software, then uninstall
the current software first.

For Windows users
1 Close all open software programs.
2 Insert the installation software CD.
If the installation dialog screen does not appear after a minute, then launch the CD manually:

a Click
, or click Start and then click Run.
b In the Start Search or Run box, type D:\setup.exe, where D is the letter of your CD or DVD drive.
c Press Enter, or click OK.
3 Click Install, and then follow the instructions on the computer screen.
For Macintosh users
Note: To take advantage of the full features of your printer, select the custom install option, and then select all
packages listed.

1 Close all open applications.
2 Insert the installation software CD.
If the installation dialog does not appear after a minute, then click the CD icon on the desktop.

3 Double-click the software installer package, and then follow the instructions on the computer screen.
Using the Internet
1 Go to the Lexmark Web site at http://support.lexmark.com.
2 Navigate to:
SUPPORT & DOWNLOADS > select your printer > select your operating system

3 Download the driver, and then install the printer software.

Loading paper and original documents

Loading paper and original documents
Loading the paper tray
Make sure:

•
•
•
•

You use paper designed for inkjet printers.
The paper is not used or damaged.
If you are using specialty paper, you follow the instructions that came with it.
The paper does not buckle when you adjust the paper guides to avoid jams.

1 Pull the tray completely out of the printer.

2 Move the paper guides to the sides of the tray.
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3 If you are loading A4‑ or legal‑size paper, then squeeze the tab and pull to extend the tray.

Note: When you pull the extension out, the first stop accommodates A4‑size paper. When the extension is fully
out, it accommodates legal‑size paper.

4 Load the paper facedown.

5 Adjust the paper guides to rest gently against the left, right, and bottom edges of the paper.

Loading paper and original documents
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6 Insert the tray.

Note: If you extended the tray to accommodate A4- or legal-size paper, then the tray sticks out from the front of
the printer when inserted.

7 Flip up the paper stop to catch the paper as it exits.

Note: If you loaded A4‑ or legal‑size paper, then extend the paper stop.

Loading paper and original documents

Loading envelopes or photo paper
1 Pull tray completely out of the printer.

2 Move the paper guides to the sides of tray.
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3 Use the envelope icon and the photo paper outline on the bottom of the tray to help you position envelopes or
photo paper.

Note: Do not mix paper types in the tray. You can load either envelopes or photo paper, but not both.

4 Load envelopes or photo paper.
Note: Load envelopes or photo paper with the printable side facedown. (If you are not sure which side is the
printable side, then see the instructions that came with the envelopes or photo paper.)

Loading paper and original documents
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5 Adjust the paper guides to rest gently against the left, right, and bottom edges of the envelopes or photo paper.

6 Insert the tray.

7 Flip up the paper stop to catch the envelopes or photos as they exit.

Note: For best results, allow photos to dry at least 24 hours before stacking, displaying, or storing.

Loading various paper types
Load up to
150 sheets of plain paper

Make sure

• The paper is designed for use with inkjet printers.
• The paper guides rest against the left, right, and bottom edges of the
paper.

Loading paper and original documents

Load up to
100 sheets of coated paper
25 sheets of photo paper
25 sheets of glossy paper
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Make sure

• The glossy or printable side of the paper faces down. (If you are not sure
which side is the printable side, then see the instructions that came with
the paper.)

• The paper guides rest against the left, right, and bottom edges of the
paper.

Notes:

• For best results, allow photos to dry at least 24 hours before stacking,
displaying, or storing.

• For best results, load more photo paper than needed, but do not
exceed the maximum amount for your paper type.

10 envelopes

• The envelopes are designed for use with inkjet printers.
• The print side of the envelopes faces down with the flap to the left as
shown.

• You load the envelopes in the center of the tray as indicated by the icon.
Load them all the way to the back of the tray.

• You print the envelopes in landscape orientation.
• The paper guides rest against the left, right, and bottom edges of the
envelopes.

• You select the correct envelope size. If the exact envelope size is not listed,

then select the next larger size. Set the left and right margins so that the
envelope text will be correctly positioned on the envelope.

Warning—Potential Damage: Do not use envelopes that have metal clasps,
string ties, or metal folding bars.
Notes:

• Do not load envelopes with holes, perforations, cutouts, or deep
embossing.

• Do not use envelopes that have exposed flap adhesive.

Loading paper and original documents

Load up to
25 sheets of labels
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Make sure

• You use full label sheets. Partial sheets (with areas exposed by missing

labels) may cause labels to peel off during printing, resulting in a paper
jam.

•
•
•
•
50 transparencies

You load letter‑ or A4‑size label sheets.
The print side of the labels faces down.
The top of the labels feeds into the printer first.
The paper guides rest against the left, right, and bottom edges of the label
sheets.

• The rough side of the transparencies faces down.
• You load letter‑ or A4‑size transparencies.
• You remove any paper backing sheets from the transparencies before
loading.

• If the transparencies have a removable strip, then each strip faces down.
• The paper guides rest against the left, right, and bottom edges of the
transparencies.

Note: Transparencies require more drying time. Remove each transparency
as it exits, and allow it to dry to avoid ink smudging.
10 iron-on transfers

• You follow the loading instructions that came with the iron-on transfers.
• The print side of the transfers faces down.
• The paper guides rest against the edges of the transfers.
Note: For best results, load transfers one at a time.

25 index cards, photo papers, or postcards

• The thickness does not exceed 0.025 inches (0.635 mm).
• The print side of the photo paper faces down.
• You load the photo paper in the center of the tray, as indicated by the
4 x 6‑inch photo paper outline.

• The paper guides rest against the left, right, and bottom edges of the
paper.

Note: For best results, allow photos to dry at least 24 hours before
stacking, displaying, or storing.
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Saving paper settings
You can adjust the settings for your print and copy jobs to match the paper size and type you have loaded in the printer.

1 From the printer control panel, press

.

2 Adjust the settings as needed:
• If you want to set the paper size, then navigate to:
Setup > 

 > Paper Setup > 

 > Paper Size > 

 > select the default paper size > 

• If you want to set the paper type, then navigate to:
Setup > 

 > Paper Setup > 

 > Paper Type > 

 > select the default paper type > 

Loading original documents on the scanner glass
1 Open the scanner lid and place the document facedown on the scanner glass.
2 Close the scanner lid.

Loading paper and original documents
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Loading original documents into the ADF
You can load up to 35 sheets of an original document into the ADF for scanning, copying, and faxing. You can load A4‑,
letter‑, or legal‑size paper into the ADF.

1 Adjust the paper guide on the ADF tray to the width of the original document.
2 Load the original document faceup and top edge first into the ADF until you hear a sound from the ADF.

Linking trays
Tray linking is useful for large print jobs or multiple copies. When Paper Tray Linking is enabled, the printer automatically
picks up paper from the optional tray.
From the printer control panel, navigate to:
 > Setup > 

 > Paper Setup > 

 > Paper Tray Linking > 

 > Automatic

Notes:

• Optional trays are purchased separately. For more information, contact the place where you purchased the
printer.

• Make sure the printer is off before installing the optional tray.
• The paper type and paper size in the default paper tray and the optional tray should match to avoid a media
type mismatch error.
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Tips for printing
•
•
•
•
•

Use the appropriate paper for your print job.
Select a higher print quality for better prints.
Make sure there is enough ink in the ink cartridges.
Remove each sheet as it is printed when printing photos or when working with specialty media.
Do not touch the duplex latch or latches while actively printing.

Printing basic documents
Printing a document
For Windows users
1 With a document open, click File > Print.
2 Click Properties, Preferences, Options, or Setup.
3 Select the print quality, the number of copies to print, the type of paper to use, and how the pages should print.
4 Click OK to close any printer software dialogs.
5 Click OK or Print.
For Macintosh users
1 With a document open, choose File > Page Setup.
2 From the Page Setup dialog, set the printer, paper size, and orientation.
3 Click OK.
4 From the menu bar, choose File > Print.
5 From the Printer pop‑up menu, choose your printer.
6 From the print options menu, choose the print quality, the number of copies to print, the type of paper to use, and
how the pages should print.

7 Click Print.
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Collating printed copies
When printing multiple copies of a document, you can choose to print each copy as a set (collated) or to print the copies
as groups of pages (not collated).
Collated

Not collated

Notes:

• The collate option is available only when you are printing multiple copies.
• To prevent smudging when printing photos, remove each photo as it exits the printer, and then let it dry before
stacking.

For Windows users
1 With a document open, click File > Print.
2 Click Properties, Preferences, Options, or Setup.
3 Navigate to:
Layout tab > Copies area

4 Enter the number of copies that you want to print, and then select Collate.
5 Click OK to close any printer software dialogs.
6 Click OK or Print.
For Macintosh users
1 With a document open, choose File > Page Setup.
2 From the Page Setup dialog, set the printer, paper size, and orientation.
3 Click OK.
4 From the menu bar, choose File > Print.
5 From the Printer pop‑up menu, choose your printer.
6 From the Copies area, enter the number of copies that you want to print, and then select Collated.
7 Click Print.

Changing the print order of pages
For Windows users
1 With a document open, click File > Print.
2 Click Properties, Preferences, Options, or Setup.
3 Navigate to:
Layout tab > Copies area

Printing

4 To change the current page order, select the Reverse page order check box.
5 Click OK to close any printer software dialogs.
6 Click OK or Print.
For Macintosh users
1 With a document open, choose File > Page Setup.
2 From the Page Setup dialog, set the printer, paper size, and orientation.
3 Click OK.
4 From the menu bar, choose File > Print.
5 From the Printer pop‑up menu, choose your printer.
6 From the print options pop-up menu, choose Paper Handling.
7 From the Page Order pop‑up menu, choose a page order:
• To print the first page first, choose Normal.
• To print the last page first, choose Reverse.
8 Click Print.

Printing multiple pages on one sheet
For Windows users
1 With a document open, click File > Print.
2 Click Properties, Preferences, Options, or Setup.
3 Navigate to:
Layout tab > Page Layouts area > select Multiple pages per side (N‑Up)

4 Select the number of page images to print on each side.
5 Adjust other settings as needed.
6 Click OK to close any printer software dialogs.
7 Click OK or Print.
For Macintosh users
1 With a document open, choose File > Page Setup.
2 From the Page Setup dialog, set the printer, paper size, and orientation.
3 Click OK.
4 From the menu bar, choose File > Print.
5 From the Printer pop‑up menu, choose your printer.
6 From the print options pop‑up menu, choose Layout.
7 From the Pages per Sheet pop‑up menu, choose the number of page images to print on each page.
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8 Adjust other settings as needed.
9 Click Print.

Printing documents from a flash drive
Make sure the flash drive contains document files that are supported by the printer. For more information, see
“Supported file types” on page 47.

1 Insert a flash drive.
When the printer detects the memory device, Storage Device Detected appears on the display.

2 If document files are stored on the memory device, then the printer automatically switches to File Print mode.
If document files and image files are stored on the memory device, then press the left or right arrow button to scroll
to Documents, and then press .

3 Press the up or down arrow button to scroll to the document, and then press

to select the document for printing.

4 From the Print Options menu screen, use the arrow buttons to select your printing options, and then press
necessary.

, if

Note: You may select the number of copies, color mode, print quality, paper source, and paper-saving options.
You can also enhance sharpness, and use separator sheets.

5 Press

.

Printing specialty documents
Printing on envelopes
For Windows users
1 With a document open, click File > Print.
2 Click Properties, Preferences, Options, or Setup.
3 Navigate to:
Paper/Finishing tab > Manage Custom Sizes > New

4 Type a name and adjust the settings as needed to create a custom size, and then click OK.
5 Navigate to:
Paper type list > select the created custom type

6 Navigate to:
Layout tab > Page Orientation area > select an orientation

7 Click OK to close any printer software dialogs.
8 Click OK or Print.

Printing

For Macintosh users
1 With a document open, choose File > Page Setup.
2 From the “Format for” pop‑up menu, choose your printer.
3 From the Paper Size pop‑up menu, choose your envelope size.
If no size matches the envelope size, then set a custom size.

4 Select an orientation, and then click OK.
5 From the menu bar, choose File > Print.
6 From the Printer pop‑up menu, choose your printer.
7 Click Print.
Notes:

• Most envelopes use landscape orientation.
• Make sure the same orientation is also selected in the application.

Printing on labels
Notes:

•
•
•
•

Make sure the top of the label sheet feeds into the printer first.
Make sure the adhesive on the labels does not extend to within 1 mm of the edge of the label sheet.
Make sure the paper guide or paper guides rest against the edges of the label sheet.
Use full label sheets. Partial sheets (with areas exposed by missing labels) may cause labels to peel off during
printing, resulting in a paper jam.

For Windows users
1 With a document open, click File > Print.
2 Click Properties, Preferences, Options, or Setup.
3 Navigate to:
Paper/Finishing tab > Manage Custom Sizes > New

4 Type a name and adjust the settings as needed to create a custom size, and then click OK.
5 Navigate to:
Paper type list > select the created custom type

6 Click OK to close any printer software dialogs.
7 Click OK or Print.
For Macintosh users
1 With a document open, choose File > Page Setup.
2 From the “Format for” pop‑up menu, choose your printer.
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3 From the Paper Size pop‑up menu, choose your paper size.
If no paper size matches the label sheet size, then set a custom size.

4 Select an orientation, and then click OK.
5 From the menu bar, choose File > Print.
6 From the Printer pop‑up menu, choose your printer.
7 From the print options pop‑up menu, choose Quality & Media.
8 From the Paper Type pop‑up menu, choose Labels.
9 From the Print Quality menu, choose a print quality other than Quick Print or Draft.
10 Click Print.

Printing on custom‑size paper
For Windows users
1 With a document open, click File > Print.
2 Click Properties, Preferences, Options, or Setup.
3 Navigate to:
Paper/Finishing tab > Manage Custom Sizes > New

4 Type a name and adjust the settings as needed to create a custom size, and then click OK.
5 Click Close, and then click OK to close any printer software dialogs.
6 Click OK or Print.
For Macintosh users
1 With a document open, choose File > Page Setup.
2 From the “Format for” pop‑up menu, choose your printer.
3 From the Paper Size pop‑up menu, choose Manage Custom Sizes.
4 Adjust the settings as needed to create a custom size, and then click OK.
5 Click OK.
6 From the menu bar, choose File > Print.
7 From the printer pop‑up menu, choose your printer.
8 Click Print.
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Working with photos
Supported file types
Documents:

• .pdf (Adobe Portable Document Format)
Images:

• .jpg, .jpeg, .jpe (Joint Photographic Experts Group)
• .tiff, .tif (Tagged Image File Format)

Using a flash drive with the printer
Make sure the flash drive contains files that are supported by the printer. For more information, see “Supported file
types” on page 47.

1 Insert a flash drive into the USB port.

Notes:

• The flash drive uses the same port that is used for a PictBridge camera cable.
• An adapter may be necessary if your flash drive does not fit directly into the port.
Warning—Potential Damage: Do not touch any cables, any network adapter, any
connector, the memory device, or the printer in the areas shown while actively
printing, reading, or writing from the memory device. A loss of data can occur.

2 Follow the instructions or select from available options on the printer display.
Note: If the printer does not recognize the memory device, then remove and reinsert it.
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Printing photos from a flash drive
1 Load photo paper.
2 Insert a flash drive or digital camera set to mass storage mode.
If image files and document files are stored in the memory device, then press the left or right arrow button to select
Photos, and then press .
Note: Only files with supported file types will be shown.

3 Use the up or down arrow button to select a photo printing option, and then press .
• Select and Print allows you to choose a layout, the number of photos per page, paper settings, photo
size, photo quality, and to sharpen the quality of graphics.

• Print Photos allows you to print all photos, selected photos by photo range, and print photos using
predefined photo size templates.

4 To adjust the print settings, press the up or down arrow button to scroll to the option you want to set, and then
press the left or right arrow button to scroll to the setting you want. If necessary, press

5 Press

to make a selection.

.

Note: For best results, allow the prints to dry at least 24 hours before stacking, displaying, or storing.

Printing photos from a PictBridge-enabled digital camera
PictBridge is a technology available in most digital cameras that lets you print directly from your digital camera without
using a computer.

1 Insert one end of the USB cable into the camera.
Note: Use only the USB cable that came with the camera.

2 Insert the other end of the cable into the PictBridge port on the front of the printer.

Notes:

• Make sure that the digital camera is set to the correct USB mode. If the camera USB selection is incorrect,

then the camera is detected as a flash drive, or an error message is displayed on the printer control panel.
For more information, see the documentation that came with the camera.

• The printer reads only one memory device at a time.
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Warning—Potential Damage: Do not touch any open connector, the memory
device, or the printer in the areas shown while actively printing, reading, or
writing from the memory device. A loss of data can occur.

3 If the PictBridge connection is successful, then the following message appears on the display: Use PictBridge
Device to choose and print photos. Press OK to select printer default
settings.

4 If you want to change the default print settings:
a Press to access the PictBridge menu.
b Press the arrow buttons to select the paper source, paper setup, photo size, number of photos per page and
print quality. You can also enhance the quality of graphics. Press

each time you make a selection.

Note: The printer will use the default print settings unless you change the print settings from the camera.

5 See the documentation that came with the camera to begin printing.
Note: If you insert the USB cable of the PictBridge‑enabled camera while the printer is performing another job, then
wait for the job to finish before printing from the camera.

Printing on both sides of the paper (duplexing)
Printing on both sides of the paper (duplexing) automatically
Notes:

• The automatic duplex unit supports A4‑ and letter‑size paper. It also supports plain, premium plain, ColorLok
certified plain, heavy plain, and letterhead paper types.

• Do not remove the page until printing is finished.
Warning—Potential Damage: Do not touch the duplex latch or latches while actively printing.

For Windows users
1 With a document open, click File > Print.
2 Click Properties, Preferences, Options, or Setup.
3 Navigate to:
Layout tab > Print on Both Sides (Duplex) area > Print on both sides

• Click Long edge for print jobs with pages that are bound along the long edge of the page.
• Click Short edge for print jobs with pages that are bound along the short edge of the page.
4 Click the Paper/Finishing tab, and then select a supported paper type.
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5 Click OK to close any printer software dialogs.
6 Click OK or Print.
To return to single-sided printing, repeat steps 1 and 2, and then navigate to:
Layout tab > Print on Both Sides (Duplex) area > Print on one side only

For Macintosh users
1 With a document open, choose File > Page Setup.
2 From the Page Setup dialog, set the printer, paper size, and orientation.
3 Click OK.
4 From the menu bar, choose File > Print.
5 From the Printer pop‑up menu, choose your printer.
6 From the print options pop‑up menu, choose Quality & Media.
7 From the Paper Type pop‑up menu, choose a supported paper type.
8 From the print options pop‑up menu, choose Layout.
9 From the Two‑Sided pop‑up menu, choose Long‑Edge binding or Short‑Edge binding.
• For Long‑Edge binding, pages are bound along the long edge of the page (left edge for portrait, top edge for
landscape).

Portrait

Landscape

• For Short‑Edge binding, pages are bound along the short edge of the page (top edge for portrait, left edge for
landscape).

Portrait

10 Click Print.

Landscape
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Setting the duplex printing dry time
Using the control panel
1 From the printer control panel, navigate to:
 > Setup > 

 > Print Mode Setup > 

 > Page Dry Time > 

2 Press the up or down arrow button to scroll to the dry time setting you want, and then press

.

Note: The dry time varies depending on the print quality selected for the print job. Select Extended to extend the
dry time for your prints.

Using the printer software
For Windows users

1 Click File > Print.
2 Click Properties, Preferences, Options, or Setup.
3 Navigate to:
Layout tab > Print on Both Sides (Duplex) area > select a dry time setting
Note: Under conditions of high humidity, or if the normal drying time does not allow the ink to dry completely,
select Extended.

4 Click OK.
For Macintosh users

1 From the Apple menu, navigate to:
System Preferences > Print & Fax > select your printer

2 Navigate to:
Open Print Queue > Printer Setup > Driver tab
or
Printer Setup > Installable Options

3 From the Two‑Sided Printing Dry Time pop‑up menu, choose a dry time setting.
Note: Under conditions of high humidity, or if the normal drying time does not allow the ink to dry completely,
choose Extended.

4 Click OK or Apply Changes.
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Managing print jobs
Finding the print queue for your printer
A print queue represents the printer that is connected to your computer. The print queue name is usually the printer
model or the printer nickname assigned when installing or adding the printer.
Note:  Several print queues may appear in the list depending on how the printer is connected (USB, Ethernet,
wireless). Make sure you know how your printer is connected to the computer to be able to select the correct print
queue.

For Windows users
1 Open the printers folder.
a Click
, or click Start and then click Run.
b In the Start Search or Run box, type control printers.
c Press Enter, or click OK.
2 Find the print queue for your printer (Network or USB).
3 If the print queue is not in the list, then create a new print queue.
For Macintosh users
1 From the Apple menu, navigate to:
System Preferences > Print & Fax > the print queue for your printer

2 If the print queue is not in the list, then create a new print queue.

Creating a print queue
For Windows users

1 From the Printer Tasks area, click Add a Printer.
2 Follow the instructions on the computer screen.
For more information, see the documentation that came with your operating system.
For Macintosh users

1 From the Print & Fax area, click +.
2 If necessary, click the Default or Default Browser tab.
3 Select your printer from the list.
Note: Printers connected to the network or locally through a USB cable may have the same default printer
name. If necessary, use the Name field to rename the printer.

4 Click Add.
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Setting your printer as the default printer
Your printer should be selected automatically from the Print dialog when you send a print job. If you have to manually
select your printer, then it is not the default printer.
To set the default printer:

For Windows users
1 Click

, or click Start and then click Run.

2 In the Start Search or Run box, type control printers.
3 Press Enter, or click OK.
The printers folder opens.

4 Right‑click the printer, and then select Set as Default Printer.
For Macintosh users
1 From the Apple menu, navigate to:
System Preferences > Print & Fax

2 Select the printer from the Default Printer pop‑up menu, or select the printer and click Make Default.

Changing the default printing mode
To conserve ink, you can change the default printing mode for all print jobs to Draft or Quick Print. It uses less ink and
is recommended for printing text-only documents. If you need to change to a different print mode to print photos or
other high-quality documents, then you can select a different mode from the Print dialog before sending the print job.

For Windows users
1 With a document open, click File > Print.
2 Click Properties, Preferences, Options, or Setup.
3 Navigate to:
Quality tab > select a print quality > OK

For Macintosh users
1 With a document open, choose File > Print.
2 From the printer pop‑up menu, choose your printer.
3 From the print options pop-up menu, choose Quality & Media.
4 From the Print Quality pop‑up menu, choose a print quality.
5 Click OK.
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Pausing print jobs
For Windows users
1 Click

, or click Start and then click Run.

2 In the Start Search or Run box, type control printers.
3 Press Enter, or click OK.
The printers folder opens.

4 Right‑click the printer, and then select Open or See what's printing.
5 Pause the print job:
• If you want to pause a particular print job, then right‑click the document name, and then select Pause.
• If you want to pause all print jobs in the queue, then click Printer, and then select Pause Printing.
For Macintosh users
1 Click the printer icon on the Dock.
The print queue dialog appears.

2 Pause the print job:
• If you want to pause a particular print job, then choose the document name, and then click Hold.
• If you want to pause all print jobs in the queue, then click Pause Printer or Stop Jobs.

Resuming print jobs
For Windows users
1 Click

, or click Start and then click Run.

2 In the Start Search or Run box, type control printers.
3 Press Enter, or click OK.
The printers folder opens.

4 Right‑click the printer, and then select Open or See what's printing.
5 Resume the print job:
• If you want to resume a particular print job, then right‑click the document name, and then select Resume or
Restart.

• If you want to resume all print jobs in the queue, then click Printer, and then clear the selection for Pause
Printing.

For Macintosh users
1 From the Apple menu, navigate to:
System Preferences > Print & Fax > select your printer

2 Click Open Print Queue or Set Up Printers.
The print queue dialog appears.
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3 Resume the print job:
• If you want to resume a particular print job, then choose the document name, and then click Resume.
• If you want to resume all print jobs in the queue, then click Resume Printer or Start Jobs.

Canceling print jobs
To cancel a print job from the printer control panel, press
to the home screen.

, and then press

. Printing stops and the printer returns

To cancel a print job from the computer, do the following:

For Windows users
1 Click

, or click Start and then click Run.

2 In the Start Search or Run box, type control printers.
3 Press Enter, or click OK.
The printers folder opens.

4 Right‑click the printer, and then select Open or See what's printing.
5 Cancel the print job:
• If you want to cancel a particular print job, then right‑click the document name, and then select Cancel.
• If you want to cancel all print jobs in the queue, then click Printer > Cancel All Documents.
For Macintosh users
1 Click the printer icon on the Dock.
The print queue dialog appears.

2 Choose the job you want to cancel, and then click Delete.

Printing from a mobile device
What is LexPrint?
LexPrint is a free application that lets you print easily from your iPad, iPhone, or iPod touch using any Lexmark printer
connected to the same wireless network. It lets you print Web pages, photos from the photo album, or photos you
recently captured using the camera of your mobile device, depending on its features. You can also customize print
settings from your mobile device.
Depending on your Lexmark printer model, you may need to download the LexPrint Listener application from our Web
site at www.lexmark.com/lexprint.
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Supported printers
LexPrint enables your mobile device to communicate with Lexmark printers found on the same network.

• For select printer models that support Direct Image and Zeroconf or Bonjour, you can print directly from your mobile
device to the printer without using LexPrint Listener. To check if your printer model supports these features, visit
www.lexmark.com/lexprint.

• For other Lexmark printers, your mobile device can send print jobs to your printer as long as the printer software
and LexPrint Listener are installed on the computer where the printer is connected.

Note: The application referred to as Rendezvous in Mac OS X version 10.2 is now called Bonjour by Apple Inc.
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Copying
ADF

Scanner glass

Use the scanner glass for single pages, small items (such
as postcards or photos), transparencies, photo paper, or
thin media (such as magazine clippings).
Use the ADF for multiple‑page documents.
Note: The ADF is available only in select printer models. If you
purchased a printer without an ADF, then load original
documents or photos on the scanner glass.

Tips for copying
• Make sure you load the original document faceup into the ADF or facedown at the placement corner of the scanner
glass.

• When using the ADF, adjust the paper guide on the ADF to the width of the original document.
• When using the scanner glass, close the scanner cover, if possible, to avoid dark edges on the scanned image.
• Do not load postcards, photos, small items, transparencies, photo paper, or thin media (such as magazine clippings)
into the ADF. Place these items on the scanner glass.

• Make sure the paper exit tray is fully extended.
• When the document to be copied is in place with the settings you want, press

to start copying.

Making copies
1 Load paper.
2 Load an original document faceup into the ADF or facedown on the scanner glass.
3 From the printer control panel, navigate to:
 > Copy > 

 > Copies

4 Press the left or right arrow button to select the number of copies.
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5 From the Copy menu screen, press the up or down arrow button to scroll to the option you want to set, and then
press the left or right arrow button to scroll to the setting you want. If necessary, press

to make a selection.

6 Select the copy mode:
• Press to switch to color mode.
to switch to black‑and‑white mode.
• Press
When you select color or black‑only printing, the light that corresponds to your choice comes on.

7 Press

.

Note: The selected copy settings are reset to the factory default after two minutes of printer inactivity.

Copying an ID card
1 Load plain A4‑ or letter‑size paper.
2 From the printer control panel, navigate to:
 > Copy > 

 > ID Card Copy

3 Press

, and then load the front side of the ID card facedown at the placement corner of the scanner glass.

4 Press

.

5 When prompted to copy the back side of the ID card, press the left or right arrow button to scroll to Yes, and then
press

.

6 Load the back side of the ID card facedown at the placement corner of the scanner glass, and then press

.

Enlarging or reducing images
1 Load paper.
2 Load the original document facedown on the scanner glass.
3 From the printer control panel, navigate to:
 > Copy > 

 > Scale

4 Press the left or right arrow button to scroll to the Scale setting you want.
Notes:

• If you select Custom %, then press
percent value. Press

, and then press the left or right arrow button to select a custom
to save the setting.

• If you select Borderless, then the printer will reduce or enlarge the document or photo as necessary to print

a borderless copy on the paper size that you selected. For best results with this setting, use photo paper and
set the paper type to Photo.

• If you select Fit to Page, then the printer scales the document or photo proportionately to fit a single page.
5 Press

.
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Adjusting copy quality
1 Load paper.
2 Load the original document faceup into the ADF or facedown on the scanner glass.
3 From the printer control panel, navigate to:
 > Copy > 

 > Quality

4 Press the left or right arrow button to set the copy quality.
5 Press

.

Making a copy lighter or darker
1 Load paper.
2 Load the original document faceup into the ADF or facedown on the scanner glass.
3 From the printer control panel, navigate to:
 > Copy > 

 > Darkness

4 Press the left or right arrow button to adjust the darkness of your prints.
• Pressing the left arrow button makes the copy lighter.
• Pressing the right arrow button makes the copy darker.
5 Press

.

Collating copies using the printer control panel
If you print multiple copies of a document, then you can choose to print each copy as a set (collated) or to print the
copies as groups of pages (not collated).
Collated

Not collated

1 Load paper.
2 Load the original document faceup into the ADF or facedown on the scanner glass.
3 From the printer control panel, navigate to:
 > Copy > 

 > Copies

4 Press the left or right arrow button to select the number of copies.
5 Press the up or down arrow button until Collate appears.
6 Press the left or right arrow button to scroll to On, and then press

.
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Placing separator sheets between copies
A separator sheet is a sheet of paper placed between pages, copies, or jobs based on the setting selected. This feature
is useful when printing transparencies.

1 Load paper.
2 Load the original document faceup into the ADF or facedown on the scanner glass.
3 From the printer control panel, navigate to:
 > Copy > 

 > Separator Sheets

Note: Collate must be set to On for the separator sheets to be placed between copies. If Collate is set to Off,
then the separator sheets are added at the end of the print job.

4 Press the left or right arrow button to select a separator sheet setting, and then press

.

Copying multiple pages on one sheet
You can copy multiple pages on one sheet by printing smaller images of each page. For example, you can condense a
20‑page document into five pages if you use this setting to print four page images per sheet.

1 Load paper.
2 Load the original document faceup into the ADF or facedown on the scanner glass.
3 From the printer control panel, navigate to:
 > Copy > 

 > Pages per Side

4 Press the left or right arrow button to select the paper orientation and the number of pages that you want to copy
on a sheet of paper. You may print up to four page images on one sheet.

5 Press

.

Placing an overlay message on each page
1 Load paper.
2 Load the original document faceup into the ADF or facedown on the scanner glass.
3 From the printer control panel, navigate to:
 > Copy > 

 > Overlay

4 Press the left or right arrow button to select an overlay setting.
Note: For select printer models with a keypad, use the keypad to enter a custom text overlay, and then press
. To change a character, press the left arrow button. To add a space, press the number 0.

5 Press

.
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Removing the background of a copy
The Background Removal feature adjusts the amount of background visible on a copy.

1 Load paper.
2 Load the original document faceup into the ADF or facedown on the scanner glass.
3 From the printer control panel, navigate to:
 > Copy > 

 > Background Removal

4 Press the left or right arrow button to select the amount of background removal.
5 Press

.

Making a two-sided (duplex) copy
Making a two‑sided (duplex) copy automatically
The automatic duplex unit supports A4‑ and letter‑size paper. If you need to make two‑sided copies using other paper
sizes, then see the instructions for making a two‑sided copy manually.
Note: You cannot make two‑sided copies on envelopes, card stock, or photo paper.

1 Load paper.
2 Load the original document faceup into the ADF or facedown on the scanner glass.
3 From the printer control panel, navigate to:
 > Copy > 

 > 2‑Sided Copies

4 Press the left or right arrow button to select a two‑sided copying option:
• If you are copying a one‑sided document, then press the arrow buttons to scroll to 1‑sided to 2‑sided.
• If you are copying a two-sided document and using the scanner glass, then press the arrow buttons to scroll to
2‑sided to 2‑sided.

• If you want to specify the page orientation and layout of the original document and the copy, then press the
arrow buttons to scroll to Advanced. Press
reach the Copy menu screen.

every time you make a selection, and then press

until you

Notes:

• For long-edged binding, pages are bound along the long edge of the page (left edge for portrait orientation
and top edge for landscape orientation).

• For short-edged binding, pages are bound along the short edge of the page (top edge for portrait orientation
and left edge for landscape orientation).

5 Press

, and then follow the instructions on the display.

Making a two‑sided (duplex) copy manually
1 Load paper.
2 Load the original document faceup into the ADF or facedown on the scanner glass.
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3 From the printer control panel, navigate to:
 > Copy > 

 > Copies

4 Press the left or right arrow button to select the number of copies.
5 From the Copy menu screen, press the up or down arrow button to scroll to the option you want to set, and then
press the left or right arrow button to scroll to the setting you want. If necessary, press

to make a selection.

6 Select the copy mode:
• Press to switch to color mode.
to switch to black‑and‑white mode.
• Press
When you select color or black‑only printing, the light that corresponds to your choice comes on.

7 Press

to print on one side of the paper.

8 Load the next page of the document.
• If you are copying a one‑sided document, then load the next page faceup into the ADF or facedown on the
scanner glass.

• If you are copying a two‑sided document, then flip the original document, and then reload it faceup into the
ADF or facedown on the scanner glass.

9 Remove the paper from the paper exit tray, and then reload the paper with the top edge first to print the other
side of the document.

Make sure the printable side of the paper is faceup.

10 Press

.

Canceling copy jobs
To cancel a copy job, press

, and then press

.

Scanning stops and the printer returns to the previous menu.
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Scanning
ADF

Scanner glass

Use the scanner glass for single pages, small items (such
as postcards or photos), transparencies, photo paper, or
thin media (such as magazine clippings).
Use the ADF for multiple‑page documents.
Note: The ADF is available only in select printer models. If you
purchased a printer without an ADF, then load original
documents or photos on the scanner glass.

Tips for scanning
• Use the scanner glass when scanning two‑sided pages if your printer does not support duplex scanning or the ADF
does not support the original document size.

• When using the ADF, adjust the paper guide on the ADF to the width of the original document.
• When using the scanner glass, close the scanner cover, if possible, to avoid dark edges on the scanned image.
• Do not load postcards, photos, small items, transparencies, photo paper, or thin media (such as magazine clippings)
into the ADF. Place these items on the scanner glass.

• When the document to be scanned is in place with the settings you want, press

Scanning to a local computer
1 Load the original document faceup into the ADF or facedown on the scanner glass.
2 From the printer control panel, navigate to:
 > Scan > 

 > Computer > USB‑Connected Computer > 

The USB‑connected computer will receive the scan by default.
Note: Make sure the scan software is installed on the destination computer.

to start scanning.
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3 Press the up or down arrow button to scroll to the scan option you want to set, and then press the left or right
arrow button to scroll to the setting you want.

Set the color, quality, original image size, and other scan options. If necessary, press
selection.

4 Press

each time you make a

.

Scanning to a network computer
1 Load the original document faceup into the ADF or facedown on the scanner glass.
2 From the printer control panel, navigate to:
 > Scan > 

 > Computer

3 Press the left or right arrow button to manually select the name of the destination computer, and then press

.

Notes:

• You may be prompted to enter a PIN if the computer requires it.
• To assign a computer name and a PIN to the computer, see the Help for the printer software associated with
your operating system.

4 Press the up or down arrow button to scroll to the scan option you want to set, and then press the left or right
arrow button to scroll to the setting you want.

Set the color, quality, original image size, and other scan options. If necessary, press
selection.

5 Press

each time you make a

.

Note: For Macintosh users, you may need to enable scanning to your computer through Image Capture to scan
documents using a network printer and save the scan output.

Scanning to a flash drive or memory card
Notes:

• Some features are available only in select printer models.
• Make sure your flash drive or memory card is not write‑protected.
1 Load the original document faceup into the ADF or facedown on the scanner glass.
2 From the printer control panel navigate to:
 > Scan > 

 > Memory Device

3 Insert the flash drive or memory card, and then press

.

Note: The printer reads only one memory device at a time.
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4 Press the up or down arrow button to scroll to the scan option you want to set, and then press the left or right
arrow button to scroll to the setting you want.

Set the color, quality, original image size, and other scan options. If necessary, press
selection.

5 Press

each time you make a

.

Follow the instructions on the printer display.

Scanning photos for editing
For Windows users
1 Load photo or photos facedown on the scanner glass.
2 Click

or Start.

3 Click All Programs or Programs, and then select the printer program folder from the list.
4 Navigate to:
Printer Home > select your printer > Scan

• If you want to scan a single photo, or multiple photos as a single image, then select Single photo.
• If you want to scan multiple photos at once and save them as separate images, then select Multiple photos.
Note: Allow at least 1/4 inch of space between photos if you want to scan multiple photos at once and save
them as separate images.
Scanning starts and the scan progress dialog appears.

5 Save the photo or photos, and open them in a photo editing application to edit.

For Macintosh users
1 Load photo or photos facedown on the scanner glass.
2 From the Applications folder in the Finder, launch the application you want to use.
Note: Use any application that supports your printer and lets you work with photos, such as Image Capture.

3 From the list of devices, select your printer.
Note: For information on finding the list of devices, check the documentation that came with the application or
search for Scanning an image in the Search field of the Help menu.

4 Adjust the scan settings as needed.
If applicable, click

on the preview dialog for more information.

5 Start the scan job.
6 Save the scanned image, and then edit it using a photo editing application.
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Scanning documents for editing
An Optical Character Recognition (OCR) application allows you to edit an original text document that has been scanned.
In order for this to work, you must have an OCR application stored on a local or network computer and you must be
able to select it from the list of applications when you set up the scan.
When selecting settings for the scan, select to scan to the local computer or network computer where the OCR is
installed.

For Windows users
1 Load the original document faceup into the ADF or facedown on the scanner glass.
2 Click

or Start.

3 Click All Programs or Programs, and then select the printer program folder from the list.
4 Navigate to:
Printer Home > select your printer > Scan > Document
Scanning starts and the scan progress dialog appears.

5 When the scan is finished, save the document.
The file will be converted into a format that can be edited.

6 Open the document in the appropriate application to edit it.

For Macintosh users
1 Load the original document faceup into the ADF or facedown on the scanner glass.
2 From the Applications folder in the Finder, launch the application you want to use.
Notes:

• Use any application that supports your printer and lets you work with the OCR software, ABBYY FineReader.
• If the OCR software is missing, then insert the installation software CD. Reinstall the printer software using
the custom install option so you can manually select all of the packages listed.

3 From the list of devices, select your printer.
Note: For information on finding the list of devices, check the documentation that came with the application or
search for Scanning an image in the Search field of the Help menu.

4 Adjust the scan settings as needed.
If applicable, click

on the preview dialog for more information.

5 Set the OCR software as the scan destination, and then start the scan job.
6 If necessary, select the format to which you want to convert the file.
7 Save the file.
Note: Depending on your settings, the file may open immediately in the appropriate application so you can start
editing.
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Scanning directly to e‑mail using the printer software
Make sure you have set up your e‑mail settings before proceeding. For more information, see the section on e‑mailing
in the User’s Guide.

For Windows users
1 Load an original document faceup into the ADF or facedown on the scanner glass.
2 Click

or Start.

3 Click All Programs or Programs, and then select the printer program folder from the list.
4 Navigate to:
Printer Home > select your printer > Scan

5 Select Email photo, Email document, or Email PDF.
Note: You can select Email document only if an OCR application is stored on your computer.
Scanning starts and the scan progress dialog appears. When the scan is finished, a new e‑mail message is created
with the scanned document automatically attached.

6 Compose your e‑mail message.
Note: If your e-mail program does not open automatically, then you can scan the document to the computer and
then send it through e-mail as an attachment.

For Macintosh users
1 Load an original document faceup into the ADF or facedown on the scanner glass.
2 From the Applications folder in the Finder, launch the application you want to use.
Note: Use any application that supports both your printer and an e‑mailing option, such as Image Capture.

3 From the list of devices, select your printer.
Note: For information on finding the list of devices, check the documentation that came with the application, or
search for Scanning an image in the Search field of the Help menu.

4 Adjust the scan settings as needed.
If applicable, click

on the preview dialog for more information.

5 Set the e‑mail application as the scan destination, and then start the scan job.
6 Compose your e‑mail message.

Scanning to a PDF
For Windows users
1 Load an original document faceup into the ADF or facedown on the scanner glass.
2 Click

or Start.
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3 Click All Programs or Programs, and then select the printer program folder from the list.
4 Navigate to:
Printer Home > select your printer > Scan > PDF
Scanning starts and the scan progress dialog appears.

5 Save the document as a PDF.

For Macintosh users
1 Load an original document faceup into the ADF or facedown on the scanner glass.
2 From the Applications folder in the Finder, launch the application you want to use.
Note: Use any application that supports your printer.

3 From the list of devices, select your printer.
Note: For information on finding the list of devices, check the documentation that came with the application or
search for Scanning an image in the Search field of the Help menu.

4 Adjust the scan settings as needed.
If applicable, click

on the preview dialog for more information.

5 Set the application that supports the PDF format as the scan destination, and then start the scan job.
6 Save the document as a PDF.

Scanning FAQ
How can I improve the quality of a scan?
• Make sure your original documents are in good condition.
• Make sure the application that receives the scanned document is appropriate. For example, if you are scanning a
photo to edit it, then make sure you choose a photo editing application to receive the scan. If you are scanning a
document to edit the text, then make sure you choose an OCR application.

• Use a high resolution.

How do I scan in black and white?
Color is the default for all scans. To scan in black and white, press

on the printer control panel.

Why am I being asked for a PIN?
PINs are a security measure used to restrict the scanned information from going into certain locations, or to keep what
is being scanned from being seen or used by others. You may be prompted to enter a PIN if the network computer you
are scanning to requires one.
To learn how PINs get assigned to network computers, see the Help for the printer software associated with your
operating system.
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Canceling scan jobs
Do one or more of the following:

• From the printer control panel, press

, and then press

.

Scanning stops and the printer returns to the previous menu.

• If you are sending the scan job using the printer software, then cancel the scan job from the software dialog.
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E-mailing
Setting up the printer to e-mail
Setting up the e-mail function
For Windows users
1 Click

 or Start.

2 Click All Programs or Programs, and then select the printer program folder from the list.
3 Navigate to:
Printer Home > select your printer > Settings > Set up the printer to e‑mail
The E‑mail Setup Wizard opens.

4 Follow the instructions on the computer screen.
For Macintosh users
1 From the Finder, navigate to:
Applications > select your printer folder > Printer Settings > Email

2 Follow the instructions on the computer screen, and then click Save Settings.

Configuring e‑mail settings
1 Type the printer IP address into the address field of your Web browser.
If you do not know the IP address of the printer, you can:

• View the IP address on the printer control panel in the TCP/IP section under the Networks/Ports menu.
• Print a network setup page or the menu settings pages and locate the IP address in the TCP/IP section.
2 Click Settings > E-mail/FTP Settings > E-mail Settings.
3 Fill in the fields with the appropriate information.
4 Click Submit.

Creating an e‑mail contact list using the computer
For Windows users
1 Click

or Start.

2 Click All Programs or Programs, and then select the printer program folder from the list.
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3 Navigate to:
Printer Home > select your printer > Fax > Edit contact list > Select from Phone Book

4 From the Phone Book field, choose a phone book.
You can choose any mail client phone book where you store e‑mail addresses.

5 Select the contact that you want to add, and then click Add to or change list to import the contact.
6 Click OK.
For Macintosh users
1 From the Finder, navigate to:
Applications > select your printer folder

2 Double‑click Printer Settings.
3 Navigate to:
Contacts tab > Individuals tab

4 Click

to open the Address Book.

Note: To add contacts, you need to import contacts from the Address Book on your Macintosh computer. If the
contact is not in the Mac Address Book, then first add the contact to the address book and then import it.

5 From the Address Book, click and drag the contacts that you want to add to the Contacts list.
For more information, click Help or

to view the help information for the fax software.

Sending e-mail
ADF

Scanner glass

Use the scanner glass for single pages, small items (such
as postcards or photos), transparencies, photo paper, or
thin media (such as magazine clippings).
Use the ADF for multiple‑page documents.

E-mailing
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Note: The ADF is available only in select printer models. If you
purchased a printer without an ADF, then load original
documents or photos on the scanner glass.
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Scanner glass

Tips for e‑mailing
• Make sure to enter your e‑mail account information and set up the SMTP server before sending an e‑mail.
• Make sure the printer is connected to an Ethernet or wireless network before sending an e‑mail.
If necessary, make sure the network is connected to the Internet for the printer to communicate with the SMTP
server. If the printer cannot connect to the Internet, then contact your system support person.
The printer supports only one active network connection (Ethernet or wireless) at a time.

• Add contacts to your address book. When sending an e‑mail, you can just select contacts from your address book
instead of typing their e‑mail addresses repeatedly.

• Use the scanner glass when scanning two‑sided pages if your printer does not support duplex scanning or the ADF
does not support the original document size.

•
•
•
•

When using the ADF, adjust the paper guide on the ADF to the width of the original document.
To easily retrieve a document after copying or scanning through the ADF, lift the ADF input tray.
When using the scanner glass, close the scanner cover, if possible, to avoid dark edges on the scanned image.
Do not load postcards, photos, small items, transparencies, photo paper, or thin media (such as magazine clippings)
into the ADF. Place these items on the scanner glass.

• When the document to be e-mailed is in place with the settings you want, press

to start scanning.

Canceling an e‑mail
Do one or more of the following:

• From the printer control panel, press , and then press .
• If you are sending the e‑mail using the printer software, then cancel the e-mail from the software dialog.
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Faxing
CAUTION—POTENTIAL INJURY: To reduce risk of fire, use only the telecommunications (RJ-11) cord provided
with this product or a UL Listed 26 AWG or larger replacement when connecting this product to the public
switched telephone network.
CAUTION—SHOCK HAZARD: Do not use the fax feature during a lightning storm. Do not set up this product or
make any electrical or cabling connections, such as the power supply cord or telephone, during a lightning
storm.

Setting up the printer to fax
Scenario 1: Standard telephone line
Setup 1: Printer is connected to a dedicated fax line

To connect:
Connect the cable from the wall jack to the

port of the printer.

Tips for this setup:

• You can set the printer to receive faxes automatically (Auto Answer On) or manually (Auto Answer Off).
• If you want to receive faxes automatically (Auto Answer On), then set the printer to pick up on any number of rings
that you want.
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Setup 2: Printer is sharing the line with an answering machine
Connected to the same telephone wall jack

To connect:

1 Connect the cable from the wall jack to the port of the printer.
2 Remove the protective plug from the

port of the printer, and then connect the answering machine to the port.

Connected to different wall jacks

To connect:
Connect the cable from the wall jack to the

port of the printer.
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Tips for this setup:

• If you have only one telephone number on your line, then you need to set the printer to receive faxes automatically
(Auto Answer On).

• Set the printer to pick up calls two rings after the answering machine. For example, if the answering machine picks
up calls after four rings, then set the printer to pick up after six rings. This way, the answering machine picks up
calls first and your voice calls are received. If the call is a fax, then the printer detects the fax signal on the line and
takes over the call.

• If you subscribe to a distinctive ring service provided by your telephone company, then make sure that you set the
correct ring pattern for the printer. Otherwise, the printer will not receive faxes even if you have set it to receive
faxes automatically.

Setup 3: Printer is sharing the line with a telephone subscribed to voice mail service

To connect:

1 Connect the cable from the wall jack to the port of the printer.
2 Remove the protective plug from the

port of the printer, and then connect the telephone to the port.
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Tips for this setup:

• This setup works best if you subscribe to a distinctive ring service. If you have distinctive ring service, then make

sure that you set the correct ring pattern for the printer. Otherwise, the printer will not receive faxes even if you
have set it to receive faxes automatically.

• If you have only one telephone number on your line, then you need to set the printer to receive faxes manually
(Auto Answer Off).

When you answer the telephone and you hear fax tones, press *9* or the manual answer code on the telephone
to receive the fax.

• You can also set the printer to receive faxes automatically (Auto Answer On), but you need to turn off the voice

mail service when you are expecting a fax. This setting works best if you are using voice mail more often than fax.

Scenario 2: Digital Subscriber Line (DSL)

A Digital Subscriber Line splits your regular telephone line into two channels: voice and Internet. Telephone and fax
signals travel through the voice channel, and Internet signals pass through the other channel. This way, you can use
the same line for analog voice calls (including faxes) and digital Internet access.
To minimize interference between the two channels and ensure a quality connection, you need to install a DSL filter
for the analog devices (fax machine, telephone, answering machine) in your network. Interference causes noise and
static on the telephone, failed and poor quality faxes for the printer, and slow Internet connection on your computer.
To install a filter for the printer:

1 Connect the line port of the DSL filter to the wall jack.
2 Connect a telephone cable from the port on the back of the printer to the phone port on the DSL filter.
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3 To continue using a computer for Internet access, connect the computer to the DSL HPN port on the DSL filter.
4 To connect a telephone to the printer, remove the protective plug from the
the telephone to the port.

port of the printer and then connect

Scenario 3: VoIP telephone service

To connect:
1 Connect one end of a telephone cable to the port of the printer.
2 Connect the other end of the cable to the port labeled Phone Line 1 or Phone Port on the VoIP adapter.
The port labeled Phone Line 2 or Fax Port is not always active. You may need to pay extra to your VoIP provider if
you want to activate the second phone port.

3 Remove the protective plug from the

port of the printer, and then connect the telephone to the port.

Tips for this setup:
• To make sure that the phone port on the VoIP adapter is active, plug an analog telephone into the phone port, and
then listen for a dial tone. If you hear a dial tone, then the port is active.

• If you need two phone ports for your devices but do not want to pay extra, then do not plug the printer into the

second phone port. You can use a phone splitter. Plug the phone splitter into the Phone Line 1 or Phone Port, and
then plug the printer and telephone into the splitter.

Make sure you use a phone splitter, not a line splitter. To make sure that you are using the correct splitter, plug an
analog telephone into the splitter and then listen for a dial tone.
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Scenario 4: Digital telephone service through a cable provider
Setup 1: Printer is connected directly to a cable modem
Follow this setup if you normally connect your telephone to a cable modem.

To connect:

1 Connect one end of a telephone cable to the port of the printer.
2 Connect the other end of the cable to the port labeled Phone Line 1 or Phone Port on the cable modem.
The port labeled Phone Line 2 or Fax Port is not always active. You may need to pay extra to your cable provider if
you want to activate the second phone port.

3 Remove the protective plug from the

port of the printer, and then connect the telephone to the port.

Tips for this setup:

• To make sure that the phone port on the cable modem is active, plug an analog telephone into the phone port, and
then listen for a dial tone. If you hear a dial tone, then the port is active.

• If you need two phone ports for your devices but do not want to pay extra, then do not plug the printer into the

second phone port. You can use a phone splitter. Plug the phone splitter into the Phone Line 1 or Phone Port , and
then plug the printer and telephone into the splitter.

Make sure you use a phone splitter, not a line splitter. To make sure that you are using the correct splitter, plug an
analog telephone into the splitter and then listen for a dial tone.
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Setup 2: Printer is connected to a wall jack; cable modem is installed elsewhere in the house
Follow this setup if your cable provider activated the wall jacks in your house so that you do not have to plug your
devices into the cable modem. Your cable telephone service comes from the wall jacks.

To connect:

1 Connect the cable from the wall jack to the port of the printer.
2 Remove the protective plug from the

port of the printer, and then connect the telephone to the port.

Scenario 5: Country‑ or region‑specific setup
Different countries or regions have different types of telephone wall jacks. The standard wall jack adopted by most
countries or regions is the Registered Jack-11 (RJ-11). You need to have an RJ‑11 plug, or a telephone cable that has an
RJ‑11 connector, so you can connect a device to an RJ‑11 wall jack.

The fax ports on the back of the printer and the telephone cable that comes with the printer have RJ‑11 connectors. If
you have a different type of connector in your country or region, then you may need to use an RJ‑11 adapter.
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Connecting the printer to a non‑RJ‑11 wall jack

To connect:

1 Connect one end of a telephone cable to the port of the printer.
2 Connect the other end of the cable to the RJ‑11 adapter, and then connect the adapter to the wall jack.
3 If you want to connect another device (telephone or answering machine) to the same wall jack, and if the device
has a non‑RJ 11 connector, then connect it directly to the wall jack.

Notes:

• Do not remove the wrap plug from the port of the printer.
• The printer may not come with an RJ-11 adapter in your country or region.

Faxing

81

If the additional device (telephone or answering machine) has an RJ-11 connector, then you can remove the wrap plug
and connect the device to the
port of the printer.

Connecting the printer in countries or regions that use serial connection
In some countries or regions, you need to plug all devices into the wall jack. You cannot plug a telephone or answering
port of the printer. This is called serial connection.
machine into the
Austria

Germany

Portugal

Belgium

Ireland

Spain

Denmark

Italy

Sweden

France

Netherlands

Switzerland

Finland

Norway

United Kingdom

Warning—Potential Damage: If your country or region is on the list, then do not remove the wrap plug from the
port of the printer. It is necessary for the proper functioning of the devices on the telephone line.
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Connect the cable from the wall jack to the
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port of the printer.

Connecting the printer to a wall jack in Germany
The German wall jack has two kinds of ports. The N ports are for fax machines, modems, and answering machines. The
F port is for telephones.
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Connect the printer to any of the N ports.

To connect:

1 Connect one end of a telephone cable to the port of the printer.
2 Connect the other end of the cable to the RJ‑11 adapter, and then connect the adapter to an N port.
3 If you want to connect a telephone and answering machine to the same wall jack, then connect the devices as
shown.

Entering your user information
Your user information includes your name or your company name, your fax number (which is your telephone number,
unless you have a dedicated fax telephone line), and the time and date on your fax machine when a transmission is
made. This information appears in the header and footer of the faxes that you send.
In some countries, you cannot send a fax without this information. Some fax machines block faxes without sender
information, so make sure that you enter this information in your printer.

Setting the fax header
1 From the printer control panel, navigate to:
 > Setup > 

 > Fax Setup > 

 > Dialing and Sending > 

2 Enter your name or your company name, and then press
• To change a character, press the left arrow button.
• To add a space, press the number 0.

 > Fax Name > 
.

3 Press the arrow buttons to scroll to Fax Number, and then press
4 Enter your fax number or your telephone number, and then press

.
.

Faxing

84

Setting the fax footer
From the printer control panel, navigate to:
 > Setup >   > Fax Setup >   > Ringing and Answering > 

 > Fax Footer > 

 > On > 

Setting the date and time
1 From the printer control panel, navigate to:
 > Setup > 

 > Device Setup > 

2 Enter the date, and then press

.

3 Enter the time, and then press

.

 > Date/Time > 

Configuring the fax settings
You can configure the fax settings through the printer control panel or the fax software. If you configure the fax settings
in the printer control panel, then the fax software imports those settings. The changes appear the next time you launch
the fax software. The printer also saves the settings that you choose in the fax software, unless you set the printer to
block changes made from the computer.

Configuring fax settings using the printer control panel
1 From the printer control panel, navigate to:
 > Setup > 

 > Fax Setup > 

2 Configure the fax settings using the selections in the menu:
From here

You can

Address Book

Set up, view, or print the Address Book.

Fax Reports

• Print activity logs. Activity logs let you view the sent and received
fax history of your printer.

• Print confirmation pages or transmission reports. These reports
let you know if the faxes that you send are sent successfully.

Ringing and Answering

• Set the printer to receive faxes automatically or manually. Turn
Auto Answer to On or Off.

• Adjust the ringing volume.
• Set the number of rings. This is important if you choose to receive
faxes automatically (Auto Answer On).

• Set the distinctive ring. If you subscribe to the distinctive ring

feature on your telephone line, then set the correct pattern for
the printer in this menu.

• Enable fax forwarding.
• Set a manual answer code. This is the code you press to receive
faxes manually.

• Set the Caller ID pattern that you want. Some countries or
regions have multiple patterns.

• Set the printer to fit incoming faxes into a page when printing.
• Set the fax footer.
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From here

You can

2‑Sided Faxes

• Set the printer to print incoming faxes on both sides of the paper.

Dialing and Sending

• Set your fax name and fax number.
• Adjust the dialing volume.
• Set the dial method, redial time, number of redial attempts,
dialing prefix, and fax sending speed.

• Convert sent faxes into modes that receiving fax machines
recognize. Otherwise, such faxes are aborted.

• Enable error correction during transmission.
Fax Blocking

Block unwanted incoming faxes.

Configuring fax settings using the fax software
Before you begin, make sure that:

• The printer is properly connected to the telephone line.
• The printer is turned on and connected to the computer.
• The printer is not in Sleep mode. If the printer is in Sleep mode, then press

to wake up the printer.

Using the Fax Setup Wizard in Windows
1 Click

or Start.

2 Click All Programs or Programs, and then select the printer program folder from the list.
3 Click Printer Home > Fax > Set up the printer to fax.
The Fax Setup Wizard opens.

4 Run the Fax Setup Wizard. Make sure you select the correct telephone service and connection. The wizard configures
optimal fax settings based on your connection.

Note: If you want to configure the advanced fax settings, then from the Printer Home, click Fax > Configure the
advanced fax settings. This launches the Printer Setup Utility.

Using the Printer Settings in Macintosh
1 From the Applications folder in the Finder, or from the Finder desktop, double-click the printer folder.
2 Double-click Printer Settings.
3 Configure the fax settings using the printer software.
To view the help information for the fax software, click Help or

.
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Creating a contact list
You can create a contact list using the Address Book in the printer control panel or the phone book in the fax software.
If you create a contact list in the printer control panel, then the fax software automatically saves those contacts as
Phonebook entries. Likewise, when you add contacts to the fax software, the printer automatically saves them to the
printer Address Book.
You can save up to 89 contacts and 10 fax groups in the contact list.

Creating a contact list using the printer control panel
1 From the printer control panel, navigate to:
 > Setup > 

 > Fax Setup > 

 > Address Book > 

2 To add a fax number to your Address Book:
a Press the arrow buttons to scroll to Add Entry, and then press .
b Use the keypad to enter the contact name in the Name field.
• To change a character, press the left arrow button.
• To add a space, press the number 0.
c Press the up or down arrow button to move the cursor to the Number field.
d Use the keypad to enter the fax number in the Number field, and then press
e If you want to add another entry, then repeat steps a through d.

to save the entry.

3 To add a fax group:
a Press the arrow buttons to scroll to Add Group, and then press .
b Use the keypad to enter a group name, and then press .
• To change a character, press the left arrow button.
• To add a space, press the number 0.
c Press the arrow buttons to select whether you want to add a contact manually or import a contact. Press
when you make a selection.

• If you want to add a contact manually, then use the keypad to enter the fax number, and then press .
• If you want to import a contact, then press the arrow buttons to select a contact from the Address Book.
Press

when you make a selection.

d When you are finished adding contacts to the group, select Done.

Creating a contact list using the fax software
For Windows users
1 Click

or Start.

2 Click All Programs or Programs, and then select the printer program folder from the list.
3 Click Printer Home > Fax  > Edit contact list.
The Contacts tab of the Printer Setup Utility opens.

4 Click Select from phonebook.
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5 From the Phonebook field, choose a phone book.
6 Select the contact that you want to add, and then click Add to or change list to import the contact.
Note: To add contacts, you need to import contacts from the phone books on your computer that are supported
by the fax software. In addition to the software Address Book, you may also have phone books of the mail
clients installed on your computer, such as Microsoft Outlook.

7 Click OK.
For Macintosh users
1 From the Applications folder in the Finder, or from the Finder desktop, double-click the printer folder.
2 Double-click Printer Settings.
3 Click the Contacts tab.
• To add contacts, click the Individuals tab.
• To add fax groups, click the Groups tab.
4 Click

to open the Address Book.

Note: To add contacts, you need to import contacts from the Address Book on your Macintosh computer. If the
contact is not in the Mac Address Book, then first add the contact to the address book, and then import it.

5 From the Address Book, click and drag the contacts that you want to add to the Contacts list.
For more information on the fax software, click Help or

.

Sending faxes
ADF

Scanner glass

Use the scanner glass for single pages, small items (such
as postcards or photos), transparencies, photo paper, or
thin media (such as magazine clippings).
Use the ADF for multiple‑page documents.
Note: The ADF is available only in select printer models. If you
purchased a printer without an ADF, then load original
documents or photos on the scanner glass.
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Tips for sending faxes
• Make sure the printer is on and connected to a working telephone, DSL, or VoIP line. The line is working if you hear
a dial tone.

•
•
•
•
•
•

Make sure the paper exit tray is fully extended and the tray extension is flipped out.
Depending on your printer model, use the ADF when scanning two‑sided (duplex) pages.
To easily retrieve a document after copying or scanning, lift the ADF input tray.
When using the ADF, adjust the paper guide on the ADF to the width of the original document.
When using the scanner glass, close the scanner cover, if possible, to avoid dark edges on the scanned image.
Do not load postcards, photos, small items, transparencies, photo paper, or thin media (such as magazine clippings)
into the ADF. Place these items on the scanner glass.

• When the document to be faxed is in place with the settings you want, press

to send the fax.

Sending faxes using the printer control panel
1 From the printer control panel, navigate to:
 > Fax

2 Enter a fax number, or press Address Book to select a number from the Speed Dial or Group Dial list.
3 If you want to send a fax to a single recipient, then press

.

If you want to send a fax to a group of numbers (broadcast fax), then press the left or right arrow button to enter
another number, and then press . Repeat this step to add more numbers.

4 Press the Color/Black button to select a color or black‑and‑white fax.
5 Press

to start the fax job.

Warning—Potential Damage: Do not touch the cables or the

and

ports while actively sending a fax.

Tip:
• You can send a broadcast fax to up to 30 recipients.

Sending faxes using the computer
For Windows users
1 With a document open, click File > Print.
2 Make sure the appropriate printer is selected, and then click Properties, Preferences, Options, or Setup.
3 Click the Fax tab, and then make sure Enable Fax is selected.
4 Enter the recipient fax number or numbers in the “Fax number(s)” field.
You can enter fax numbers manually or by using the Phone Book feature.

5 If necessary, enter a prefix in the Dialing Prefix dialog.
6 Select the appropriate paper size and page orientation.
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7 Select Include Cover Page with Fax, and enter the appropriate information if you want to include a cover page with
the fax.

8 Click OK.
For Macintosh users
1 With a document open, choose File > Print.
2 From the Printer pop‑up menu, select the fax version of your printer.
Note: In order to see the fax options on the Print dialog, you must use the fax driver for your printer. If the fax
version of the printer is not on the list, then choose Add a printer, and then choose the fax version of the
printer.

3 Enter the name and number of the recipient.
4 Click Fax.

Receiving faxes
Tips for receiving faxes
When receiving faxes:

• Make sure that the printer is on and connected to a working telephone, DSL, or VoIP line. The line is working if you
hear a dial tone.

• If you set the printer to receive faxes manually (Auto Answer Off), then make sure that the ringer volume is not set
to Off.

• If you have set the printer to receive faxes automatically (Auto Answer On), then load paper in the printer.

Receiving faxes automatically
1 Make sure that Auto Answer is on:
From the printer control panel, navigate to:
 > Setup > 

 > Fax Setup > 

 > Ringing and Answering >

 > Auto Answer > 

 > On > 

2 Set the number of rings before the printer picks up incoming faxes:
a Press the arrow buttons to scroll to Pick Up On, and then press .
b Press the arrow buttons to scroll to the number of rings that you want, and then press

to save the setting.

When the number of rings you set is detected, the printer automatically receives the incoming fax.
Warning—Potential Damage: Do not touch the cables or the

and

ports while actively receiving a fax.
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Tips:
• If the printer is sharing the line with other analog devices (telephone, answering machine), then set the printer to

pick up calls two rings after the answering machine. For example, if the answering machine picks up calls after four
rings, then set the printer to pick up after six rings. This way, the answering machine picks up calls first and your
voice calls are received. If the call is a fax, then the printer detects the fax signal on the line and takes over the call.
If the printer is on a dedicated fax line, then you may set the printer to pick up on any number of rings.

• If you have multiple numbers on a single line, or if you subscribe to a distinctive ring service provided by your

telephone company, then make sure that you set the correct ring pattern for the printer. Otherwise, the printer
will not receive faxes even if you have set it to receive faxes automatically.

Receiving faxes manually
1 Turn off Auto Answer:
From the printer control panel, navigate to:
 > Setup > 

 > Fax Setup > 

 > Ringing and Answering > 

 > Auto Answer > 

 > Off > 

2 When the telephone rings and you hear fax tones when you pick up the handset, press
the telephone attached to the printer.

Warning—Potential Damage: Do not touch the cables or the

and

on the printer or *9* on

ports while actively receiving a fax.

Tips:
• The default code for answering faxes manually is *9*, but for increased security, you can change it to a number

that only you know. You can enter up to 7 characters for your code. The valid characters are the digits 0–9 and the
characters # and *.

• Make sure that the telephone is plugged into the
to the wall jack through the

port.

port on the back of the printer and that the printer is connected

Faxing FAQ
If I skipped the fax setup initially, do I need to run the installer again to set up the
fax?
You do not need to run the installer again. You can set up and configure the fax through the fax software that was
installed with the printer software.

1 Connect the printer to the telephone line. For more information, see “Setting up the printer to fax” on page 73.
2 Configure the fax settings using the fax software. To access the fax software:
For Windows users
a Click
or Start.
b Click All Programs or Programs, and then select the printer program folder from the list.
c Click Printer Home > Fax  >Set up the printer to fax.
The Fax Setup Wizard opens.

d Run the wizard. Make sure you select the correct telephone service and connection. The wizard configures
optimal fax settings based on your connection.
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For Macintosh users
a From the Applications folder in the Finder, or from the Finder desktop, double-click the printer folder.
b Double-click Printer Settings, and then configure the fax settings.

What is a splitter and what type of splitter should I use?
If there are limited wall jacks in your home or limited ports on your adapter, then you can use a phone splitter. A splitter
splits the telephone signal and allows you to connect multiple devices to the wall jack. It has two or more ports where
you can plug the devices. Do not use a line splitter.
To make sure that you are using the correct splitter, plug an analog telephone into the splitter and then listen for a dial
tone.

What is my fax number?
In most cases, your telephone number is also your fax number. If you subscribe to the Distinctive Ring Pattern Detection
(DRPD) service offered by telephone companies, then your fax number is the number that you assigned to the printer.
Make sure that you enter the correct distinctive ring pattern for that number in the fax software or in the Fax Setup
menu of the printer control panel.
If you have more than one telephone line, then make sure that you enter the number for the line on which the printer
is connected.

What is my dialing prefix?
The dialing prefix is the number or series of numbers that you press before you can dial the actual fax number or
telephone number. If the printer is in an office setting or in a private branch exchange, then this can be a specific number
that you need to press so you can make a call outside the office. This can also be a country code or an area code that
you need to enter if you are sending faxes outside of town. This can be very useful if you frequently send faxes to the
same country or area. When you set the dialing prefix in the utility, the printer automatically inputs the prefix when
you dial the fax number or telephone number.
You can enter up to 8 characters as your dialing prefix. The valid characters are the numbers 0–9, the letters P and W
(uppercase and lowercase), and the characters pound (#) and star (*). If you are using the fax software to enter the dial
prefix, then you may also include the characters minus and comma.
Notes:

• Some of these characters may not be available, depending on the printer you purchased.
• Characters may vary depending on whether you are using the printer control panel or the computer keyboard.

When do I need to set Auto Answer to On?
Auto Answer is set to On by default, which lets the printer receive faxes automatically.
If the printer is connected to the same telephone line with an answering machine, then you must set Auto Answer to
On so that you can receive both your voice calls and your faxes. Make sure that the answering machine is set to pick
up on fewer rings than the rings set in the printer. This lets the other devices pick up the voice calls first. If an incoming
call is a fax, the printer can detect fax signals on the line and takes the call.
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How many rings should I set?
If the printer is sharing a line with an answering machine, then set the printer to pick up after a greater number of rings
than the answering machine. For example, if the answering machine picks up calls after four rings, then set the printer
to pick up after six rings. This way, the answering machine picks up calls first and your voice calls are received. If the
call is a fax, then the printer detects the fax signal on the line and takes over the call.
If the printer is on a dedicated fax line, then you may set the printer to pick up on any number of rings that you want.

How do I set the distinctive ring for the printer?
Setting the correct ring is important if you subscribe to the Distinctive Ring Pattern Detection (DRPD) feature offered
by telephone companies. This feature allows you to have multiple telephone numbers on one telephone line. Each
telephone number has a designated ring pattern (All Rings, Single Ring Only, Double Ring Only, Triple Ring Only, Single
or Double Rings Only, Single or Triple Rings Only, Double or Triple Rings Only). The different ring patterns let you know
what telephone number was dialed, and what device you should use to answer the call.
Assign one of your telephone numbers to the printer as the fax number, and then set the printer to answer the ring
pattern of that number. If the pattern is set incorrectly, then the printer rings, but it never receives the fax.
Distinctive Ring is also called Ident-a-Call, Smart Ring, Teen Ring, RingMaster, or IdentaRing.

1 From the printer control panel, navigate to:
 > Setup > 

 > Fax Setup > 

 > Ringing and Answering > 

 > Ring Pattern > 

2 Press the arrow buttons to scroll to the ring pattern you want, and then press

.

How can I check the dial tone?
A dial tone lets you know if the telephone line is working or if the printer is properly connected to the telephone line.
If you encounter problems sending and receiving faxes, then make sure you can hear a dial tone on the line and through
the printer.

Make sure the telephone line and the wall jack are working
1 Plug an analog telephone into the wall jack.
2 Listen for a dial tone through the telephone handset.
If you hear a dial tone, then the telephone line and the wall jack are working.
If you do not hear a dial tone, plug the analog telephone into a second wall jack, and then listen for a dial tone. If
you hear a dial tone, then the telephone line is working but the first wall jack is not working.

Make sure the printer is connected properly to the telephone line
1 While the printer is connected to a telephone line through the port on the back of the printer, plug an analog
telephone into the

port of the printer.

2 Listen for a dial tone.
If you hear a dial tone, then the telephone line is working and properly connected to the printer.
If you do not hear a dial tone through both the wall jack and the printer, then see the “Fax troubleshooting checklist”
on page 155.
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How do I adjust the speaker volume on the printer?
Listen to the dial tone to check if the telephone line is working and to check if the cables and devices are connected
properly in your telephone network. If you set the printer to receive faxes manually, then make sure that you set the
ringer volume loud enough for you to hear it.

Adjusting the dialing volume
1 From the printer control panel, navigate to:
 > Setup > 

 > Fax Setup > 

 > Dialing and Sending > 

 > Speaker Volume > 

2 Press the up or down arrow buttons to select a dial volume setting, and then press

.

Adjusting the ringer volume
1 From the printer control panel, navigate to:
 > Setup > 

 > Fax Setup > 

 > Ringing and Answering > 

 > Ringer Volume > 

2 Press the up or down arrow buttons to select a ringer volume setting, and then press

.

How can I make sure that fax calls go to the printer and voice calls go to the
answering machine?
To make sure the printer picks up incoming faxes, set Auto Answer to On, and then set the printer to pick up after a
greater number of rings than the answering machine. For example, if the answering machine picks up calls after four
rings, then set the printer to pick up after six rings. This way, the answering machine picks up calls first and your voice
calls are received. If the call is a fax, then the printer detects the fax signal on the line and takes over the call.

What settings work best with voice mail service?
Voice mail and fax can share the same telephone line if you subscribe to a distinctive ring service offered by your
telephone company. This feature allows you to have multiple telephone numbers on one telephone line. Each telephone
number has a designated ring pattern (All Rings, Single Ring Only, Double Ring Only, Triple Ring Only, Single or Double
Rings Only, Single or Triple Rings Only, Double or Triple Rings Only). The different ring patterns let you know which
telephone number was dialed, and which device you should use to answer the call.
If you do not have distinctive ring service, then set the printer to receive faxes manually (Auto Answer Off). This setting
lets you receive both voice calls and fax calls, but works best if you use voice mail more often. You need to turn off
voice mail whenever you are expecting a fax.

How do I change the resolution of the documents that I fax?
The resolution, or fax quality, of the documents that you send may affect fax transmission. The receiving fax machine
may not support high resolutions and may not be able to receive your fax. You can fix this by enabling Auto Fax
Conversion, but the automatic conversion may result in an unreadable fax, especially if the original document is already
blurred.
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Choose a fax quality that best suits the capacity of the receiving fax machine and the quality of the original document.
Quality

Black resolution

Color resolution

Standard

200 x 100

200 x 200

Fine

200 x 200

200 x 200

Superfine

300 x 300

200 x 200

Ultrafine

300 x 300 (half‑toned)

200 x 200

When sending a fax, after entering the fax number, press the arrow buttons to select a fax quality, and then press

.

How do I send a fax at a scheduled time?
1 From the printer control panel, navigate to:
 > Fax

2 Enter the fax number of the recipient, or press Address Book to select a number from the Speed Dial or Group Dial
list.

3 Press the arrow buttons to scroll to Schedule Fax.
4 Enter the time you want to send the fax, and then press
5 Press

.

to start scanning the document and to save the scheduled fax.

The printer sends the fax at the designated time. Do not turn off the printer or unplug it from the telephone line
before the scheduled time.

How do I send a fax using a phone calling card?
1 Press Dial tone.
You should hear the dial tone of the telephone line.

2 Enter the calling card information, and then when you are connected to the telephone carrier, follow the prompts.
3 When prompted, enter the fax number of the recipient, and then press

.

How do I know that the fax was sent successfully?
You can set the printer to print a confirmation page, or transmission report, every time you send a fax. This report
includes the date and time that the fax was sent. If the fax job is unsuccessful, then the report also includes the cause
of the error.

1 From the printer control panel, navigate to:
 > Setup > 

 > Fax Setup > 

 > Fax Reports > 

 > Transmission Log Printing > 

2 Press the arrow buttons to select a report printing option:
• If you want to print a report every time you send a fax, then select Print Log.
• If you do not want to print the report, then select Do not print log.
• If you want to save on ink and print a report only when a fax job is unsuccessful, then select Print only for error.
3 Press

.
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How do I print the fax history of the printer?
You can print reports of sent or received faxes, or both.

1 From the printer control panel, navigate to:
 > Setup > 

 > Fax Setup > 

 > Fax Reports > 

2 Press the arrow buttons to select a report printing option:
• If you want to print the log of all sent or received fax activity, then select Print Job Log.
• If you want to print the log of all calls to and from your printer, then select Print Call Log.

How do I print a fax on both sides of the paper?
1 From the printer control panel, navigate to:
 > Setup > 

 > Fax Setup > 

 > 2‑Sided Faxes > 

2 Press the arrow buttons to select a setting:
• Never—Incoming faxes are never printed on both sides of the paper regardless of the 2‑sided button setting.
• Always—Incoming faxes are always printed on both sides of the paper regardless of the 2‑sided button setting.
3 Press

.

How do I forward a fax?
1 From the printer control panel, navigate to:
 > Setup > 

 > Fax Setup > 

 > Ringing and Answering > 

 > Fax Forward > 

2 Press the arrow buttons to scroll to Forward or Print & Forward, and then press
3 Using the keypad, enter the number to which you want to forward the fax, and then press

.
.

When you enable this option, all the faxes that you receive are automatically forwarded until you disable it.
To disable fax forwarding, return to the Fax Forward menu, and then select Off.

Can I block faxes?
You can block faxes from specific numbers. You can also block junk faxes and faxes from unidentified senders (senders
without a Caller ID). This feature is helpful if you want to receive faxes automatically but want to filter the faxes that
you receive.

1 Turn on fax blocking.
From the printer control panel, navigate to:
 > Setup > 

 > Fax Setup > 

 > Fax Blocking > 

 > Turn On/Off > 

 > On > 

2 Add a number to block.
a Press the arrow buttons to scroll to Add, and then press .
b Use the keypad to enter the name of the person you want to block.
c Press the down arrow button to move the cursor to the Number field.
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d Use the keypad to enter the fax number, and then press .
e Repeat steps 2b through 2d until you have added all the numbers that you want to block. You can block up to
50 numbers.

3 Block unidentified faxes (faxes without a Caller ID number).
a Press the arrow buttons to scroll to Block No ID, and then press .
b Press the arrow buttons to scroll to On, and then press to save the setting.

Can I retrieve failed faxes?
The printer saves an incoming fax to the printer memory before it prints the fax. If the printer runs out of ink or runs
out of paper, then you can print the fax later after the error is resolved.
However, you cannot retrieve a failed fax if the failure is due to power loss. In this case, the printer automatically prints
an error report the next time it is turned on. For incoming faxes, the error report lets you know who sent the fax and
how many pages were not printed. For outgoing faxes, it lets you know how many pages were not sent.
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Networking
Installing the printer on a wireless network
Wireless network compatibility
Your printer may contain an IEEE 802.11b, IEEE 802.11g, or IEEE 802.11n wireless print server. Your printer is compatible
with IEEE 802.11 b/g/n routers that are Wi-Fi certified.
Note: If your printer has an IEEE 802.11g wireless print server and you are having issues with an n router, then verify
with your router manufacturer that the current mode setting is compatible with g devices, as this setting varies
depending on the router brand or model.

Supported network security options
The printer supports three wireless security options: WPA2/WPA, WEP, and no security.

WPA2/WPA
WPA (Wi-Fi Protected Access) and WPA2 (Wi-Fi Protected Access 2) offer stronger wireless network security than WEP.
WPA2 and WPA are similar types of security. WPA2 uses a more complex encryption method and is more secure than
WPA. Both WPA2 and WPA use a series of characters, called the WPA pre‑shared key or passphrase, to protect wireless
networks from unauthorized access.
WPA2/WPA passphrases must be:

• Exactly 64 hexadecimal characters. Hexadecimal characters are A–F, a–f, and 0–9.
or

• From 8 to 63 ASCII characters. ASCII characters are letters, numbers, punctuation, and symbols found on a keyboard.
ASCII characters in a WPA passphrase are case-sensitive.

Every device on the wireless network must use the same WPA passphrase. WPA security is an option only on
infrastructure networks with access points (wireless routers) and network cards that support WPA. Most newer wireless
network equipment also offer WPA2 security as an option.
Note: If your network uses WPA2 or WPA security, then select WPA Personal when you are prompted to select the
type of security your network uses.

WEP
WEP (Wired Equivalent Privacy) is the most basic and the weakest type of wireless security. WEP security relies on a
series of characters called the WEP key.
Every device on the wireless network must use the same WEP key. WEP security can be used on both ad hoc and
infrastructure networks.
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A valid WEP key has:

• Exactly 10 or 26 hexadecimal characters. Hexadecimal characters are A–F, a–f, and 0–9.
or

• Exactly 5 or 13 ASCII characters. ASCII characters are letters, numbers, punctuation, and symbols found on a
keyboard.

No Security
It is not recommended to use no security at all on a home wireless network. Using no security means that anyone within
range of your wireless network can use your network resources—including Internet access— if your wireless network
is connected to the Internet. The range of your wireless network may extend far beyond the walls of your home, allowing
access to your network from the street or from your neighbors’ homes.

Printing a network setup page
A network setup page lists the configuration settings of the printer, including the IP address and MAC address of the
printer.

1 Load plain paper.
2 From the printer control panel, navigate to:
 > Setup > 

 > Network Setup > 

 > Print Network Setup Page > 

Information you will need during wireless setup
To set up the printer for wireless printing, you need to know the following:

• The name of your wireless network, which is also known as the SSID (Service Set Identifier)
• If encryption was used to secure your network
• The security key (either a WEP key or WPA/WPA2 preshared key/passphrase)
To find the WPA/WPA2 preshared key/passphrase for the wireless network, see the documentation that came with
the access point (wireless router), see the Web page associated with the access point, or consult your system support
person.
If your access point is using WEP security, then the WEP key should be:

• Exactly 10 or 26 hexadecimal characters
or

• Exactly 5 or 13 ASCII characters
If your access point is using WPA or WPA2 security, then the WPA/WPA2 preshared key/passphrase should be:

• Exactly 64 hexadecimal characters
or

• From 8 to 63 ASCII characters
Notes:

• Hexadecimal characters are A–F, a–f, and 0–9.
• ASCII characters are letters, numbers, and symbols found on a keyboard. ASCII characters in a WPA/WPA2
preshared key/passphrase are case‑sensitive.
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If your wireless network is not using security, then you will not have a security key.
Note: If you do not know the SSID of the network that your computer is connected to, then launch the wireless
utility of the computer network adapter and look for the network name. If you cannot find the SSID or the security
information for your network, then see the documentation that came with the access point, or contact your system
support person.

Information you will need during advanced wireless setup
The Wireless Setup Utility does not detect the wireless network SSID for you during advanced wireless setup. You must
know the following information before configuring the wireless printer settings manually:

Wireless Mode
Check your wireless network type:
Infrastructure—All devices on a wireless network communicate with each other through an access point (wireless
router).
Ad Hoc—Network devices communicate directly with each other without the use of centralized security or access
point. Ad hoc mode may be available only in select printer models or operating systems.
Note: Infrastructure is the recommended network configuration because of its faster transfer speeds, better security
options, and ease of configuration.

Network Name (SSID)
This is the identifying name that distinguishes a network from other networks in the area.

Channel
Auto is selected by default and cannot be changed if the network is configured in infrastructure mode.
Notes:

• If the network is set up in ad hoc mode, then select the channel that other devices in the network are using.
All devices in an ad hoc network must use the same channel to communicate with each other.

• The printer can communicate on only one wireless network at a time. Configuring the printer for an ad hoc
wireless network will keep it from working on any other wireless network, either ad hoc or infrastructure.

Authentication
Determine if you have an infrastructure or ad hoc setup, and then check the corresponding authentication type.
Note: Some authentication types may be available only in select printer models or operating systems.
Wireless mode Authentication type
Infrastructure

Ad hoc

•
•
•
•
•
•

Open Mode
Shared Mode
WPA Personal
WPA2‑Personal
WPA2‑Enterprise
802.1X ‑ RADIUS
Open Mode
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Encryption
Check the encryption method used on your network.
Note: Some authentication types may be available only in select printer models or operating systems.
Authentication type Encryption method
Open Mode

• None
• WEP

Shared Mode

WEP

WPA Personal

TKIP

WPA2‑Personal

• TKIP
• AES

WPA2‑Enterprise

• TKIP
• AES

802.1X ‑ RADIUS

•
•
•
•
•

None
WEP‑DynamicKeys
WEP‑StaticKeys
WPA‑TKIP
WPA‑AES

Installing the printer on a wireless network
Before you install the printer on a wireless network, make sure that:

• Your wireless network is set up and working properly.
• The computer you are using is connected to the same wireless network where you want to set up the printer.
For Windows users
1 Close all open software programs.
2 Insert the installation software CD.
If the installation dialog does not appear after a minute, then launch the CD manually:

a Click
, or click Start and then click Run.
b In the Start Search or Run box, type D:\setup.exe, where D is the letter of your CD or DVD drive.
c Press Enter, or click OK.
3 Follow the instructions on the computer screen.
Note: Select Wireless connection when prompted to select a connection type.

For Macintosh users
1 Close all open applications.
2 Insert the installation software CD.
If the installation dialog does not appear after a minute, then click the CD icon on the desktop.
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3 Double-click the software installer package, and then follow the instructions on the computer screen.
Note: Select Wireless connection when prompted to select a connection type.

Installing the printer on other computers
Once the printer is set up on the wireless network, it can be accessed wirelessly by any other computer on the network.
However, you will need to install the printer driver on every computer that will access it. You do not need to configure
the printer again, although you will need to run the setup software on each computer to install the driver.

For Windows users
1 Close all open software programs.
2 Insert the installation software CD.
If the installation dialog does not appear after a minute, then launch the CD manually:

a Click
, or click Start and then click Run.
b In the Start Search or Run box, type D:\setup.exe, where D is the letter of your CD or DVD drive.
c Press Enter, or click OK.
3 Follow the instructions on the computer screen for installing a configured printer on a new computer.
For Macintosh users
1 Close all open applications.
2 Insert the installation software CD.
If the installation dialog does not appear after a minute, then click the CD icon on the desktop.

3 Double-click the software installer package.
4 Select My printer is already set up. I am installing it on a new computer.
5 Click Continue, and then follow the instructions on the computer screen for installing a configured printer on a new
computer.

Determining the printer status using the network indicator light
The Wi‑Fi or Ethernet indicator light shows the network status of the printer.
Notes:

• The network indicator light is located on the printer control panel. The printer may have an Ethernet or a

wireless indicator light, or both, depending on your printer model. To find out if your printer has Ethernet or
wireless capability, see the Quick Reference Guide, or contact your system support person.

• The printer supports one local (USB) connection and one network connection (Ethernet or wireless) at a time. It
is not possible to use both Ethernet and wireless at the same time.
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Indicator light Printer status
Off

•
•
•
•

Blinking green

The printer is turned off or is powering up.
The printer is not connected to an Ethernet or a wireless network and is in Sleep mode.
The printer has not been configured for an Ethernet or a wireless network.
The printer is configured for an ad hoc connection, but it is not currently communicating with another
ad hoc device.

• The printer has been configured for an Ethernet network, but it cannot establish a connection with the
network.

• The printer is out of the range of the access point (wireless router).
• The printer is trying to communicate with the access point, but the access point is turned off or is not
working properly.

• The access point has been turned off, and then turned back on, and the printer is trying to establish a
connection with the network.

• The wireless settings of the printer may no longer be valid.
Check if the SSID, WEP key or WPA/WPA2 preshared key/passphrase, security type, and IP address that
the printer uses are still correct.
Solid green

• The printer is connected to an Ethernet or a wireless network and is ready for use.
• The printer is connected to your computer or mobile device through an ad hoc connection.

Special wireless installation instructions
The following instructions apply to customers outside of North America who are using a wireless broadband box. Some
examples of these boxes include LiveBox, AliceBox, N9UF Box, Freebox, and Club Internet.

Before you begin
• Make sure your box is wireless‑enabled and activated to work on a wireless network. For more information about
configuring the box to work wirelessly, see the documentation that came with your box.

• Make sure your box is turned on and that your computer is on and connected to your wireless network.
Adding the printer to your wireless network
1 Set up your printer for wireless networking using the setup instructions provided.
Stop when you are prompted to select a network.

2 If there is an association/registration button on the back of your box, then press it before selecting a network.
Note: After pressing the association/registration button, you have five minutes to complete the printer
installation.

3 Return to the computer screen.
From the wireless networks list that appears, select your network, and then click Continue.
If your wireless network does not appear in the list, then:

a Connect to another wireless network.
For Windows users
Click Unlisted Network.
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For Macintosh users
Select Other Wireless Network from the list, and then click Continue.

b Enter the details about your wireless network.
Note: Your WEP, WPA, or WPA2 key may be obtained from the bottom of the box, the documentation that
came with the box, or from the box Web page. If you have already changed the key for your wireless
network, then use the key you created.

4 Follow the instructions on the computer screen to complete the installation.

Assigning a static IP address
The printer is automatically assigned an IP address through DHCP on most networks.

1 Complete the wireless or Ethernet setup, allowing the printer to receive a DHCP address from a DHCP server on
the network.

2 Print a network setup page to see the IP address currently assigned to the printer.
3 Open a Web browser, and then type the printer IP address in the address field. Press Enter.
Note: If you are using a proxy server, then temporarily disable it to load the printer Web page correctly.

4 Click Configuration > TCP/IP > Set static IP address.
5 In the Address field, type the IP address you want to assign to the printer, and then click Submit.
To verify, type the static IP address in the Web browser address field, and then press Enter.
For more information, contact your system support person.

Changing wireless settings after installation
To change the wireless settings on the printer, such as the configured network and the security key, do the following:

For Windows users
1 Click

or Start.

2 Click All Programs or Programs, and then select the printer program folder from the list.
3 Select your printer, and then navigate to:
Printer Home > Settings > Wireless setup utility

4 Follow the instructions on the computer screen.
For Macintosh users
1 From the Applications folder in the Finder, or from the Finder desktop, double-click the printer folder.
2 Double‑click Wireless Setup Assistant.
3 Follow the instructions on the computer screen.
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Advanced wireless setup
Adding a printer to an existing ad hoc wireless network
Before you begin, make sure:

• Your wireless network adapter is properly attached to your computer and is working.
• The ad hoc wireless network that the printer will connect to is available. For more information on creating an ad
hoc wireless network, see the documentation that came with your operating system.

Notes:

• The recommended way to set up your wireless network is to use an access point. This network setup is called
infrastructure network.

• If your computer has My WiFi or Wi-Fi Direct, then you can create direct connections to your wireless printer.
For more information, see the documentation that came with your computer.

• The printer can communicate on only one wireless network at a time. Configuring the printer for an ad hoc

wireless network will remove it from any other wireless network, either ad hoc or infrastructure, for which it is
configured.

For Windows users
1 Click

or Start.

2 Click All Programs or Programs, and then select the printer program folder from the list.
3 Select your printer, and then navigate to:
Printer Home > Settings > Wireless setup utility

4 Follow the instructions on the computer screen.
Note: Windows Vista computers may need to be reconnected to the ad hoc network after restarting.

For Macintosh users
1 From the Applications folder in the Finder, or from the Finder desktop, double-click the printer folder.
2 Double‑click Wireless Setup Assistant.
3 Follow the instructions on the computer screen.

Networking

105

Configuring Wi‑Fi Protected Setup manually
Note: Make sure your access point (wireless router) is Wi‑Fi Protected Setup (WPS) certified. For more information,
see the User’s Guide.
If your printer or device has not yet been configured for wireless connection and you want to configure it using WPS,
then push the WPS button on the wireless router. Wait for the printer control panel to display a message to begin WPS
configuration. There might be a short delay before the message appears. If nothing happens after 30 seconds, then do
one of the following:

USE THE PUSH BUTTON CONFIGURATION (PBC) METHOD
1 From the printer control panel, navigate to:
 > Setup >   > Network Setup >   > Wireless 802.11b/g/n >   > Network Connection Setup >   > Wireless >
 > Wi‑Fi Protected Setup >   > WPS PBC Mode > 

2 Follow the instructions on the printer display.

USE THE PERSONAL IDENTIFICATION NUMBER (PIN) METHOD
1 From the printer control panel, navigate to:
 > Setup >   > Network Setup >   > Wireless 802.11b/g/n >   > Network Connection Setup >   > Wireless >
 > Wi‑Fi Protected Setup >   > WPS PIN Mode > 

2 Follow the instructions on the printer display.

Configuring security
Simple wireless networks require WEP keys or a WPA/WPA2 preshared key/passphrase, or may not have any security
at all. More‑advanced wireless network security can require one or more certificates and an authentication server. If
the network requires a certificate and you do not have it, then fill out the certificate request form provided within the
Wireless Setup Utility and follow the procedure of your organization in requesting a certificate for network access.
The following is a list of supported types of wireless network security and their requirements:

WEP
• WEP key (up to four keys may be required)
• Default WEP Transmit Key (if more than one WEP key is configured, this specifies which one to use)
WPA Personal, WPA2‑Personal or WPA2‑Enterprise
• Preshared key
• Encryption (AES or TKIP)
EAP‑MD5, MSCHAPv2, or LEAP
• RADIUS user name
• RADIUS password
PEAP
• RADIUS user name
• RADIUS password

Networking

106

• CA certificate
EAP‑TLS
• RADIUS user name
• CA certificate
• Signed certificate
EAP‑TTLS
• Appropriate inner authentication
• RADIUS user name
• RADIUS password
• CA certificate

Configuring 802.1X Authentication
The information to complete is dependent on the 802.1X security mechanism you select. Some require user names,
passwords, and/or certificates. If your network contains multiple access points with different modes of authentication,
then you can select and configure more than one authentication mechanism.

1 From the Configure 802.1X Authentication dialog, select an authentication mechanism.
If you have selected

Do this

EAP‑MD5, LEAP, or
MSCHAPv2

Proceed to the next step.

PEAP or EAP‑TTLS

Click Install CA Certificate, and then type the path to the CA certificate, or click Browse to
locate the certificate file.

EAP‑TLS

a Click Install Signed Certificate, and then type the path to the signed certificate, or click

Browse to locate the certificate file.
b Click Install CA Certificate, and then type the path to the CA certificate, or click Browse
to locate the certificate file.

2 Type the necessary information that the authentication server requires.
3 Click OK, and then follow the instructions on the computer screen.

Installing the printer on an Ethernet network
Information you will need to set up the printer on an Ethernet network
Make sure you have the following information before you begin:

•
•
•
•

A valid, unique IP address for the printer to use
The gateway for the network
The network mask of the network where the printer will be used
The name of the domain where the printer will reside
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• The hostname of the printer
• Any security information required for authentication to the network
Note: Make sure you have an Ethernet cable to connect the printer to the network, and an available port, either on a
networking device or a wall jack, that physically connects the printer to the network.

Installing the printer on an Ethernet network
Before you install the printer on an Ethernet network, make sure that:

• You have completed the initial setup of the printer.
• Your network is set up and working properly.
• Your computer is connected to your network.
For Windows users
1 Close all open software programs.
2 Insert the installation software CD.
If the installation dialog does not appear after a minute, then launch the CD manually:

a Click
, or click Start and then click Run.
b In the Start Search or Run box, type D:\setup.exe, where D is the letter of your CD or DVD drive.
c Press Enter, or click OK.
3 Follow the instructions on the computer screen.
Note: Select Ethernet connection when prompted to select a connection type.

For Macintosh users
1 Close all open applications.
2 Insert the installation software CD.
If the installation dialog does not appear after a minute, then click the CD icon on the desktop.

3 Double-click the software installer package.
4 Follow the instructions on the computer screen.
Note: Select Ethernet connection when prompted to select a connection type.

Performing network management tasks
Switching between USB, Ethernet, and wireless connections (Windows only)
You can change the way you access your printer, depending on your needs. The following procedures assume that you
have configured your printer for one type of connection and that the printer drivers are installed on the computer. See
related topics on troubleshooting specific connection types if you encounter difficulties during configuration.
Note: The printer supports one active local (USB) connection and one active network connection (Ethernet or
wireless) at a time. It is not possible to connect the printer to both Ethernet and wireless networks at the same time.
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Using the printer wirelessly
Select the connection type that describes how you currently access your printer:
If the printer is currently set up locally (using USB connection)

1 Click

or Start.

2 Click All Programs or Programs, and then select the printer program folder from the list.
3 Select your printer, and then navigate to:
Printer Home > Settings > Wireless setup utility

4 Follow the instructions on the computer screen.
Note: There is no need to remove the USB cable connecting the printer to the computer during wireless
configuration.
If the printer is currently set up for Ethernet

1 Unplug the Ethernet cable from the printer.
2 Place the printer close to the computer you want to use to configure the printer for wireless access.
Note: You will need to connect the printer to the computer with a USB cable. Make sure the printer is close
enough to the computer for your USB cable to reach both.

3 Click

or Start.

4 Click All Programs or Programs, and then select the printer program folder from the list.
5 Select your printer, and then navigate to:
Printer Home > Settings > Wireless setup utility

6 Follow the instructions on the computer screen.

Using the printer locally (USB)
Select the connection type that describes how you currently access your printer:
If the printer is currently set up for Ethernet

1 Attach a USB cable to the computer and to the printer.
2 Wait a moment for Windows to locate the driver and finish setting up the printer.
3 Select the USB printer. See “Selecting a printer” on page 109.
If the printer is currently set up for wireless

1 Attach a USB cable to the computer and to the printer.
2 Wait a moment for Windows to locate the driver and finish setting up the printer.
3 Select the USB printer. See “Selecting a printer” on page 109.
Note: You can continue to use the printer through Ethernet or wireless connection.
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Using the printer over an Ethernet network
Select the connection type that describes how you currently access your printer:
If the printer is currently set up for wireless

1 Plug an Ethernet cable into the printer and into an available port on a switch or wall jack.
2 Wait one minute for the Ethernet network adapter to become active and acquire an IP address from the network.
3 Select the Network printer. See “Selecting a printer” on page 109.
Note: The wireless adapter of the printer is disabled while it is connected to an Ethernet network.
If the printer is currently set up locally (using USB connection)

1 Plug an Ethernet cable into the printer and into an available port on a switch or wall jack.
2 Insert the Software and Documentation CD into the computer you want to use to configure the printer.
3 Follow the instructions on the computer screen for configuring a printer on an Ethernet network.
4 Select the Network printer. See “Selecting a printer” on page 109.
Note: You will need a USB cable to complete the configuration.

Selecting a printer
1 Open the printers folder.
a Click
or Start.
b In the Start Search or Run box, type control printers.
c Press Enter, or click OK.
2 Right‑click the printer you want to use (Network or USB).
3 Select Set as Default Printer from the menu.
4 Close the “Printers” or “Printers and Faxes” window.

Switching between USB, Ethernet, and wireless connections (Macintosh only)
You can change the way you access your printer depending on your needs. The following procedures assume that you
have configured your printer for one type of connection and that the drivers are installed on the computer. See related
topics on troubleshooting specific connection types if you encounter difficulties during configuration.
Note: The printer supports one active local connection (USB) and one active network connection (Ethernet or
wireless) at a time. It is not possible to connect the printer to both Ethernet and wireless networks at the same time.

Using the printer wirelessly
Select the connection type that describes how you currently access your printer:
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If the printer is currently set up locally (using USB connection)

1 Close all open applications.
2 Insert the installation software CD.
If the installation dialog does not appear after a minute, then click the CD icon on the desktop.

3 Double‑click Lexmark Extras > Lexmark Setup Assistant.
4 Follow the instructions on the computer screen.
Note: There is no need to remove the USB cable connecting the printer to the computer during wireless
configuration.
If the printer is currently set up for Ethernet

1 Unplug the Ethernet cable from the printer.
2 Place the printer close to the computer you want to use to configure the printer for wireless access.
Note: You will need to connect the printer to the computer with a USB cable. Make sure the printer is close
enough to the computer for your USB cable to reach both.

3 Close all open applications.
4 Insert the installation software CD.
If the installation dialog does not appear after a minute, then click the CD icon on the desktop.

5 Double‑click Lexmark Extras > Lexmark Setup Assistant.
6 Follow the instructions on the computer screen.
7 A second print queue will be created. Remove the Ethernet queue if you do not want to switch back to accessing
the printer over an Ethernet connection.

Using the printer locally (USB)
Select the connection type that describes how you currently access your printer:
If the printer is currently set up for Ethernet

1 Firmly plug the square end of the USB cable into the back of the printer.
2 Firmly plug the rectangular end of the USB cable into the USB port of the computer.
3 Add the printer. See “Adding the printer” on page 111.
4 A second print queue will be created. Remove the Ethernet queue if you do not want to switch back to accessing
the printer over an Ethernet connection.

If the printer is currently set up for wireless

1 Attach a USB cable to the computer and to the printer.
2 Add the printer. See “Adding the printer” on page 111.
3 A second print queue will be created. Remove the wireless queue if you do not want to switch back to accessing
the printer over a wireless connection.
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Using the printer over an Ethernet network
Select the connection type that describes how you currently access your printer:
If the printer is currently set up for wireless

1 Plug an Ethernet cable into the printer and to an available port on a switch or wall jack.
2 Wait a minute for the Ethernet network adapter to become active and acquire an IP address from the network.
3 Add the printer. See “Adding the printer” on page 111.
4 A second print queue will be created. Remove the wireless queue if you do not want to switch back to accessing
the printer over a wireless network.

If the printer is currently set up locally (using USB connection)

1 Plug an Ethernet cable into the printer and to an available port on a switch or wall jack.
2 Insert the installation software CD into the computer you want to use to configure the printer.
3 Follow the instructions on the computer screen.
Note: You will need a USB cable to complete the configuration.

Adding the printer
In Mac OS X version 10.5 or later

1 From the Apple menu, navigate to:
System Preferences > Print & Fax

2 Click +.
3 Click the Default or Default Browser tab, and then select your printer.
4 Click Add.
In Mac OS X version 10.4 or earlier

1 From the Finder, choose Utilities.
2 Double‑click Printer Setup Utility or Print Center.
3 From the Printer List dialog, choose the printer you want to use, and then click Add.
4 From the Printer Browser, select your printer, and then click Add.

Sharing a printer in a Windows environment
1 Prepare the computers to share the printer:
a Make all computers printing to the printer accessible through Network Neighborhood by enabling File and Print
Sharing. See the Windows documentation for instructions on enabling File and Print Sharing.

b Install the printer software on all computers that will print to the printer.
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2 Identify the printer:
a On the computer that is attached to the printer, open the printers folder:
1 Click
, or click Start and then click Run.
2 In the Start Search or Run box, type control printers.
3 Press Enter, or click OK.
b
c
d
e

Right‑click the name of your printer.
Click Sharing or Printer Properties.
From the Sharing tab, select Share this printer or Shared as.
Assign a distinctive name, and then click OK.

3 Locate the printer from the remote computer:
Note: The remote computer is the one that is not attached to the printer.

a Open the printers folder:
1 Click
, or click Start and then click Run.
2 In the Start Search or Run box, type control printers.
3 Press Enter, or click OK.
b
c
d
e
f
g
h
i

Right‑click the name of your printer.
Click Properties or Printer properties.
Click Ports > Add Port > Local Port > New Port.
Type the Universal Naming Convention (UNC) Port Name, which consists of the server name and the distinctive
printer name that was specified in step 2 on page 112. The name should be in the form \\server\printer.
Click OK.
Click Close on the Printer Ports dialog.
Make sure the new port is selected on the Ports tab, and then click Apply.
Click OK.

Sharing a printer in a Macintosh environment
1 From the Finder, choose Help > Mac Help.
2 In the Search field, type sharing the printer on a network, and then press return.
3 Select only one of the following:
• Sharing your printer with Mac OS X users—Let other Macintosh computers on the network that use Mac OS X
version 10.4 or later use any printer connected to your Macintosh computer.

• Sharing your printer with Windows users—Let Windows computers on the network use any printer connected
to your Macintosh computer.

4 Follow the instructions on the computer screen.
Note: Windows users should see the Windows documentation for information on adding a network printer
connected to a Macintosh computer.
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Networking FAQ
What is Wi‑Fi Protected Setup?
Wi‑Fi Protected Setup (WPS) is a simple and secure configuration that allows you to establish a wireless home network
and enable network security without requiring prior knowledge of Wi‑Fi technology. It is no longer necessary to
configure the network name (SSID) and WEP key or WPA passphrase for network devices.
Note:  WPS supports only networks that communicate through access points (wireless routers).
The printer supports the following methods in connecting to a wireless network:

• Personal Identification Number (PIN)—A PIN on the printer is entered into the wireless settings of the access point.
• Push Button Configuration (PBC)—Buttons on both the printer and the access point are pushed within a given period
of time.

Look for any of these identifier marks to check if your access point is WPS certified:

You can find these WPS logos on the side, back, or top of your access point.
For more information on accessing the wireless settings and determining the WPS capability of your access point, see
the documentation that came with the access point or contact your system support person.

Where do I find my WEP key or WPA/WPA2 preshared key/passphrase?
• Contact your system support person.
– The person who set up your network usually keeps the WEP key or WPA/WPA2 preshared key/passphrase.
– If your wireless network was set up by your Internet Service Provider (ISP), then you might find the information
in the documentation they provided.

• See the documentation that came with your access point (wireless router).
If your access point is using the default settings, then you can find the information in the documentation.

• View the security settings on the access point.
1 Open a Web browser, and then type the IP address of the access point in the address field. Press Enter.
Notes:

– To obtain the IP address of the access point, see the documentation that came with it or contact your
system support person.
– If you are using a proxy server, then temporarily disable it to load the Web page correctly.

2 Enter the user name and password for the access point when prompted.
Note: The WEP key or WPA/WPA2 preshared key/passphrase is not the same as the password for the
access point. The password lets you access the access point settings. The WEP key or WPA/WPA2 preshared
key/passphrase allows printers and computers to join your wireless network.

3 Look for the WEP key or WPA/WPA2 preshared key/passphrase.
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What is an SSID?
A Service Set Identifier (SSID) is the name that identifies a wireless network. All devices on the network must know the
SSID of the wireless network, or they will not be able to communicate with each other. Usually, the wireless network
broadcasts the SSID to allow wireless devices in the area to connect to it. Sometimes, the SSID is not broadcast for
security reasons.
If the SSID of your wireless network is not broadcast, then it cannot be detected automatically and will not show up in
the list of available wireless networks. You must enter the network information manually in this situation.
An SSID can contain up to 32 alphanumeric characters. Alphanumeric characters are a combination of alphabetic (letters
A to Z) and numeric (numbers 0 to 9) characters.

Where do I find my SSID?
• View the settings on the access point (wireless router).
Most access points have a built‑in Web server that can be accessed using a Web browser.

• Check your computer to see if a program was installed with your wireless network adapter.
Many network adapters provide a software application that allows you to view the wireless settings of your
computer, including your SSID.
If you are unable to locate your SSID using either of these methods, then contact your system support person.

What is a network?
A network is a collection of devices such as computers, printers, Ethernet hubs, access points, and routers connected
together for communication through cables or through a wireless connection. A network can be wired, wireless, or
designed to have both wired and wireless devices.

How do I find out what type of security my network is using?
• Contact your system support person.
The person who set up your network usually keeps your wireless information.

• See the documentation that came with your access point (wireless router).
• Check the characters of the password that you use to access your wireless network.
If you are not using a password, then choose None or No Security.
Characters

Security type

Exactly 10 or 26 hexadecimal characters
or
Exactly 5 or 13 ASCII characters

WEP

Exactly 64 hexadecimal characters
or
From 8 to 63 ASCII characters

WPA or WPA2

Notes:

– Hexadecimal characters are A–F, a–f, and 0–9.
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– ASCII characters are letters, numbers, and symbols found on a keyboard. ASCII characters in a WPA/WPA2
preshared key/passphrase are case‑sensitive.

• View the security settings on the access point.
1 Open a Web browser. Type the IP address of the access point in the address field, and then press Enter.
Notes:

– To obtain the IP address of the access point, see the documentation that came with it, or contact your
system support person.
– If you are using a proxy server, then temporarily disable it to load the Web page correctly.

2 Enter the user name and password for the access point when prompted.
Note: The WEP key or WPA/WPA2 preshared key/passphrase is not the same as the password for the
access point. The password lets you access the access point settings. The WEP key or WPA/WPA2 preshared
key/passphrase allows printers and computers to join your wireless network.

3 Look for the WEP key or WPA/WPA2 preshared key/passphrase.

How are home networks configured?
For desktop computers, laptops, and printers to communicate with each other over a network, they must be connected
by cables and/or have wireless network adapters built in or installed in them.
There are many different ways a network can be set up. Four common examples appear below.
Note: The printers in the following diagrams represent printers with internal print servers built into them so that
they can communicate over a network.

Wireless network examples
Scenario 1: Mixed wired and wireless connections on a network with Internet access

• All computers and printers connect to the network through a router with Ethernet and wireless capabilities.
• Some computers and printers connect wirelessly to the router; others connect over a wired connection.
• The network is connected to the Internet through a DSL or cable modem.

Networking

116

Scenario 2: Wireless network with Internet access

• All computers and printers connect to the network using a wireless access point or wireless router.
• The wireless access point connects the network to the Internet through a DSL or cable modem.

Scenario 3: Wireless network with no Internet access

• Computers and printers connect to the network using a wireless access point.
• The network has no connection to the Internet.

Scenario 4: Computer connected wirelessly to a printer without Internet access

• A computer is directly connected to a printer without going through a wireless router.
• This configuration is referred to as an ad hoc network.
• The network has no connection to the Internet.

Note: Most computers can connect to only one wireless network at a time. If you access the Internet over a wireless
connection, you will lose Internet access if you are connected to an ad hoc network.
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What is a USB cable?
A Universal Serial Bus (USB) cable is primarily used to connect a USB device to a host. Common hosts include computers
and video game consoles. Through the USB port and cable, it is possible to connect computer peripherals such as mouse
devices, keyboards, digital cameras, printers, personal media players, flash drives, and external hard drives. For many
of those devices, USB has become the standard connection method.

Why do I need a USB cable?
When setting up the printer on your wireless network, the printer will need to temporarily connect to a computer using
the USB cable. This temporary connection may be used to set up the wireless settings of the printer.
Note: A USB cable is not necessary when connecting to a wireless network through Wi‑Fi Protected Setup (WPS).

How do I attach the USB cable?
The USB cable attaches to a USB port on the computer and to the square connector on the back of the printer. This
connection allows you to configure the printer for a network or local (USB) installation.
The USB port on the computer and on the printer are each marked with

.

Note: Do not connect the USB cable until prompted to do.

1 If the USB port at the back of the printer is covered by a sticker, then make sure to remove it.
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2 Firmly plug the square end of the USB cable into the back of the printer.

3 Firmly plug the rectangular end of the USB cable into the USB port of the computer.

4 Follow the instructions on the computer screen.

How are infrastructure and ad hoc networks different?
Wireless networks can operate in one of two modes: infrastructure or ad hoc.
In infrastructure mode, all devices on a wireless network communicate with each other through an access point (wireless
router).
In ad hoc mode, a computer with a wireless network adapter communicates directly with a printer equipped with a
wireless print server.
Infrastructure

Ad hoc

Communication

Through an access point

Directly between devices

Security

More security options

WEP or no security

Range

Determined by the range and number Restricted to the range of individual
of access points
devices on the network

Speed

Usually faster

Characteristics

Usually slower
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Infrastructure

Ad hoc

Unique IP address for each device

Yes

Yes

Mode set to

Infrastructure mode

Ad hoc mode

Same SSID

Yes, including the access point

Yes

Same channel

Yes, including the access point

Yes

Requirements for all devices

We recommend setting up a network in infrastructure mode using the installation software CD. Infrastructure mode
provides:

•
•
•
•

Increased network security
Increased reliability
Faster performance
Easier setup

Finding the signal strength
The signal strength tells you how strongly the computer or printer is receiving the wireless signal from the wireless
network. Poor signal quality could affect connectivity during configuration.

Checking computer connectivity
1 From your computer system tray, click the wireless icon that corresponds to the software managing your wireless
network adapter.

2 Check the signal quality.
Checking printer connectivity
• From the printer, print a network setup page.
In the Wireless section, look for Quality.

• View the signal strength from the printer control panel.
Navigate to:
 > Setup >   > Network Setup > 
 > View Signal Quality >

 > Wireless 802.11 b/g/n > 

 > Network Connection Setup > 

 > Wireless >

To improve signal quality, remove sources of interference or move wireless devices closer to the access point (wireless
router).
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How can I improve wireless signal strength?
A common reason wireless printers fail to communicate over a network is poor wireless signal quality. If the signal is
too weak, too distorted, or blocked by an object, then it cannot carry information between the access point (wireless
router) and the printer.
If you think signal strength is a problem between your access point and the printer, then try one or more of the following:
Notes:

• The solutions below are for infrastructure networks. If you are using an ad hoc network, then adjust the
computer when the solution suggests adjusting the access point.

• Ad hoc networks have a much shorter range than infrastructure networks. Try moving the printer closer to the
computer if they seem to have trouble communicating.

CHECK THE WIRELESS SIGNAL QUALITY
To determine if the printer is receiving a strong signal from the access point, print a network setup page. The Quality
field indicates the relative strength of the wireless signal the printer is receiving. Drops in signal strength can be
intermittent, however, and although the signal quality appears high, it may drop during certain conditions. If the
signal quality is listed as good or excellent, then another factor is causing the problem.
For more information on printing a network setup page, see the User's Guide.

MOVE THE PRINTER CLOSER TO THE ACCESS POINT
If the printer is too far away from the access point, then it will not be able to communicate with other devices on
the network. For most indoor wireless networks, the maximum distance between the access point and the printer
is approximately 100 feet (30 meters). This distance could be longer or shorter, depending upon the layout of the
network and the limitations of the access point.

REMOVE OBSTACLES BETWEEN THE ACCESS POINT AND THE PRINTER
The wireless signal from your access point will pass through most objects. Most walls, floors, furniture, and other
objects will not block the wireless signal. However, there are materials that are too dense for the signal to pass
through, such as objects containing metal and concrete. Arrange your printer and access point so that the signal is
not blocked by such objects.

REMOVE SOURCES OF INTERFERENCE
Other types of radio frequencies can cause problems with the wireless signal on your network, resulting to printing
issues that seem to come and go.

• Turn off potential sources of interference where possible.
• Avoid using microwave ovens, cordless phones (but not cellular phones), baby monitors, almost any kitchen

appliance, wireless surveillance equipment, or any appliance containing a motor when printing over your wireless
network.

• If another wireless network is operating in the vicinity, then change the wireless channel on the access point.
• Do not place your access point on a printer or other electronic device. Such devices can also interfere with the
wireless signal.
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ARRANGE THE NETWORK TO REDUCE SIGNAL ABSORPTION
Even when the wireless signal is able to pass through an object, it is slightly weakened. If it passes through too many
objects, then it can be significantly weakened. All objects absorb part of the wireless signal when it passes through
them, and certain types of objects absorb enough to cause communications problems. Place your access point as
high in the room as possible to avoid signal absorption.

How can I make sure my computer and printer are connected to the same
wireless network?
If the printer is not on the same wireless network as the computer, then you will not be able to print wirelessly. The
SSID of the printer must match the SSID of the computer, if the computer is already connected to the wireless network.

For Windows users
1 Obtain the SSID of the network that the computer is connected to:
a Type the IP address of your access point (wireless router) in the address field of your Web browser.
If you do not know the IP address of the access point:

1
2
3
4

, or click Start and then click Run.
Click
In the Start Search or Run box, type cmd.
Press Enter, or click OK.
Type ipconfig, and then press Enter. Check the Wireless Network Connection section:

• The “Default Gateway” entry is typically the access point.
• The IP address appears as four sets of numbers separated by periods, such as 192.168.2.134.
b
c
d
e

Type the user name and password of the router when prompted.
Click OK.
In the Wireless settings section, look for the SSID.
Write down the SSID.
Note: Make sure you copy it exactly, including any capital letters.

2 Obtain the SSID of the network that the printer is connected to:
a From the printer, print a network setup page.
b In the Wireless section, look for SSID.
3 Compare the SSID of the computer and SSID of the printer.
If the SSIDs are the same, then the computer and the printer are connected to the same wireless network.
If the SSIDs are not the same, then run the utility again to set up the printer on the wireless network used by the
computer.
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For Macintosh users with an AirPort base station
In Mac OS X version 10.5 or later

1 From the Apple menu, navigate to:
System Preferences > Network > AirPort
The SSID of the network that the computer is connected to is displayed in the Network Name menu.

2 Write down the SSID.
In Mac OS X version 10.4 or earlier

1 From the Finder, navigate to:
Applications > Internet Connect > AirPort
The SSID of the network that the computer is connected to is displayed in the Network menu.

2 Write down the SSID.

For Macintosh users with an access point
1 Type the IP address of the access point in the address field of your Web browser and continue to step 2.
If you do not know the IP address of the access point, then do the following:

a From the Apple menu, navigate to:
System Preferences > Network > AirPort

b Click Advanced or Configure.
c Click TCP/IP.
The Router entry is typically the access point.

2 Type your user name and password when prompted, and then click OK.
3 In the Wireless settings section, look for the SSID.
4 Write down the SSID, security type, and the WEP key/WPA passphrase (if shown).
Notes:

• Make sure you copy the network information down exactly, including any capital letters.
• Store the SSID and the WEP key or WPA passphrase in a safe place for future reference.

Can I use my printer on a USB and a network connection at the same time?
Yes; the printer supports a simultaneous USB and network connection. The printer can be configured in the following
ways:

•
•
•
•
•

Locally attached (connected to a computer using a USB cable)
Wireless network
Ethernet network
Wireless network and locally attached simultaneously
Ethernet network and locally attached simultaneously
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What is a MAC address?
A Media Access Control (MAC) address is a 48‑bit identifier associated with the hardware of network equipment. The
MAC address may also be called the physical address because it is connected to the hardware of a device instead of its
software. The MAC address is displayed as a hexadecimal number in this format: 01-23-45-67-89-AB.
While it is possible to change the MAC address of a network device, it is not common practice to do so. For this reason,
MAC addresses are considered permanent. IP addresses are easily changed, so MAC addresses are a more reliable
method of identifying a specific device on a network.
Routers with security capabilities may allow filtering of MAC addresses on networks. This allows a managed list of
devices to access the network, identified by their MAC addresses, as well as prevent access from unwanted devices. If
your network uses MAC address filtering, then be sure to add the MAC address of the printer to the list of allowed
devices.

How do I find the MAC address?
Network devices have a unique hardware identification number to distinguish them from other devices on the network.
This is called the MAC (Media Access Control) address. Other devices sometimes use a type of MAC address called
Universally Administered Address (UAA).
When installing the printer on a network, make sure you select the printer with the correct MAC address.

The MAC address of the internal print server is a series of letters and numbers.
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Notes:

• A list of MAC addresses can be set on an access point (wireless router) so that only devices with matching MAC

addresses are allowed to operate on the network. This is called MAC filtering. If MAC filtering is enabled in your
access point and you want to add a printer to your network, then the MAC address of the printer must be
included in the MAC filter list.

• If you are using an AirPort base station, then the MAC address may be referred to as AirPort ID, and MAC
address filtering may be accessed through MAC Address Access Control.

What is an IP address?
An IP address is a unique number used by devices (such as a wireless printer, computer, or access point (wireless router))
on an IP network to locate and communicate with each other. Devices on an IP network can communicate with each
other only if they have unique and valid IP addresses. A unique IP address means no two devices on the same network
have the same IP address.
An IP address is a group of four numbers separated by periods. An example of an IP address is 123.123.123.123.

What is TCP/IP?
Networks are able to function when computers, printers, and other devices are able to send data to each other, either
through cables or wireless signals. This transfer of data is made possible by sets of data transmission rules called
protocols. A protocol can be thought of as a language that has rules so that participants can effectively communicate
with each other.
Different types of networks use different protocols, but Transmission Control Protocol/Internet Protocol (TCP/IP) is the
most popular. TCP/IP is used to send data over the Internet as well as over most corporate and home networks.
Every device on a network that uses TCP/IP must have an IP address. IP addresses are essentially unique computer
names in a numeric format, used to transfer data around a network. IP addresses allow TCP/IP to confirm requests for,
and receipt of, data by various devices on the network.

How do I locate IP addresses?
For Windows users
1 Click

, or click Start and then click Run.

2 In the Start Search or Run box, type cmd.
3 Press Enter, or click OK.
4 Type ipconfig, and then press Enter.
The IP address appears as four sets of numbers separated by periods, such as 192.168.0.100.

For Macintosh users
1 From the Apple menu, navigate to:
About This Mac > More Info

2 From the Contents pane, choose Network.
3 If you are connected over a wireless network, then choose AirPort from the Active Services list.
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Locating the printer IP address
• From the printer, print a network setup page.
In the TCP/IP section, look for Address.

• View the printer settings.
From the printer control panel, navigate to:
 > Setup >   > Network Setup > 
 > IP Address > 

 > Wireless 802.11 b/g/n > 

 > Network Connection Setup > 

 > TCP/IP >

How are IP addresses assigned?
An IP address may be assigned automatically by the network using DHCP. Once the printer is set up on a computer, the
computer sends all print jobs across the network to the printer using this address.
If the IP address is not automatically assigned, you will be asked during wireless setup to manually enter an address
and other network information after selecting your printer from the available list.

What is a key index?
An access point (wireless router) can be configured with as many as four WEP keys. Only one key is used on the network
at a time, however. The keys are numbered, and the number of a key is referred to as its key index. All devices on the
wireless network must be configured to use the same key index when multiple WEP keys are configured on the access
point.
Select the same key index on your printer as you are using on your access point.

What is the difference between Guided and Advanced setup?
Use Guided setup if:

• The printer and the computer communicate on the same wireless network.
• You want the Wireless Setup Utility to automatically detect the network for you.
• You want to connect your printer to the wireless network using Wi‑Fi Protected Setup (WPS).
Use Advanced setup if:

• The printer and the installing computer are not on the same wireless network, or if the computer does not have
wireless access.

•
•
•
•
•
•

The wireless network requires certificates.
Enterprise‑level security is employed on the wireless network.
You know the network SSID and security information and want to enter the information on a single screen.
The printer will be configured for a remote network.
You know your network information and want to enter it quickly.
You are configuring a printer for a wireless network that uses 802.1X authentication.
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Maintaining the printer
Maintaining ink cartridges
In addition to the following tasks that you can perform, your printer performs an automatic maintenance cycle if it is
plugged into a properly grounded, working electrical outlet. It will briefly come out of Sleep mode or will temporarily
turn on if it is turned off.

Checking ink levels
Using the printer control panel
From the printer control panel, navigate to:
 > Setup > 

 >Maintenance > 

 > Check Ink Levels >

Using the printer software
For Windows users

1 Click

or Start.

2 Click All Programs or Programs, and then select the printer program folder from the list.
3 Navigate to:
Printer Home > select your printer > Maintenance tab > Supplies Status
For Macintosh users

1 From the Apple menu, navigate to:
System Preferences > Print & Fax > select your printer

2 Click Options & Supplies or Print Queue.
3 Click Supply Levels.

Aligning the printhead
If the characters or lines on your printed image appear jagged or wavy, then you may need to align the printhead.

1 Load plain paper.
2 From the printer control panel, navigate to:
 > Setup > 

 >Maintenance > 

 > Align Printer > 

An alignment page prints.
Note: Do not remove the alignment page until printing is finished.
If you aligned the cartridges to improve print quality, then print your document again. If print quality has not improved,
then clean the printhead nozzles.
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Cleaning the printhead nozzles
If you have not been using the printer for a long period, then you may need to clean the printhead nozzles to improve
the quality of your prints. Keep your printer plugged to a properly grounded, working electrical outlet to allow it to
perform automatic maintenance cycles.
Notes:

• Cleaning the printhead nozzles uses ink, so clean them only when necessary.
• Deep cleaning uses more ink, so try the Clean Printhead option first to save ink.
• If the ink levels are too low, you must replace the ink cartridges before you can clean the printhead nozzles.
1 Load paper.
2 From the printer control panel, navigate to:
 > Setup > 

 > Maintenance > 

3 Press the up or down arrow button to scroll to Clean Printhead or Deep Clean Printhead, and then
press

.

A cleaning page prints.

Cleaning the exterior of the printer
1 Make sure that the printer is turned off and unplugged from the wall outlet.
CAUTION—SHOCK HAZARD: To avoid the risk of electric shock when cleaning the exterior of the printer,
unplug the power cord from the wall outlet and disconnect all cables to the printer before proceeding.

2 Remove all paper from the printer.
3 Dampen a clean, lint‑free cloth with water.
Warning—Potential Damage: Do not use household cleaners or detergents, as they may damage the finish of
the printer.

4 Wipe only the outside of the printer, making sure to remove any ink residue that has accumulated on the paper
exit tray.

Warning—Potential Damage: Using a damp cloth to clean the interior may cause damage to your printer.

5 Make sure the printer is dry before beginning a new print job.
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Cleaning the scanner glass
Clean the scanner glass and other related parts when vertical streaks appear on your printed pages or when you see
marks or smudges on such parts.

1 Dampen a clean, lint‑free cloth with water.
2 Gently wipe clean the scanner glass and other related parts.

1

Backing material

2

Scanner glass

3

ADF scanner glass

4

ADF press plate

Note: Make sure all ink or corrective fluid on the document is dry before placing the document on the scanner glass.

Moving the printer to another location
When moving the printer and optional tray to another location, follow these precautions:

• Make sure the printer is turned off.
• Any cart used to move the printer must have a surface able to support the full footprint of the printer and the
dimensions of the optional tray.

• Remove all paper from the trays.
• Make sure the paper stop and paper trays are in their original positions.

Maintaining the printer

• Keep the printer in an upright position to prevent the ink from leaking.

• Avoid severe jarring movements.
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Troubleshooting
Before you troubleshoot
Use this checklist to solve most printer problems:

•
•
•
•
•
•
•

Make sure the power cord is plugged into the printer and into a properly grounded, working electrical outlet.
Make sure the printer is turned on.
Make sure the printer is securely connected to the computer, print server, or network access point.
Check the printer for error messages, and resolve any errors.
Check for paper jam messages, and clear any jams.
Check the ink cartridges, and install new cartridges if necessary.
Turn the printer off, wait about 10 seconds, and then turn the printer back on.
Note: Make sure the printer is not in Sleep mode. Press and hold

for three seconds to turn off the printer.

If Troubleshooting does not solve your problem
Visit our Web site at http://support.lexmark.com to find the following:

•
•
•
•

Knowledgebase articles with the latest information and troubleshooting for your printer
Live online customer support
Contact numbers for telephone customer support
Firmware and software updates

Setup troubleshooting
•
•
•
•
•
•
•

“Incorrect language appears on the display” on page 131
“Software did not install” on page 131
“Print job does not print or is missing pages” on page 132
“Printer is printing blank pages” on page 133
“Printer is busy or does not respond” on page 134
“Cannot delete documents from the print queue” on page 134
“Cannot print through USB” on page 134
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Incorrect language appears on the display
If the "Before you troubleshoot" checklist does not solve the problem, then try one or more of the following:

CHANGE THE LANGUAGE USING THE PRINTER MENUS
1 From the printer control panel, navigate to:
 > Setup > 

 > Device Setup > 

 > Language > 

2 Press the up or down arrow button to scroll to the language you want, and then press

.

3 To confirm the setting, press the left or right arrow button to scroll to Yes, and then press

.

Installation screen did not appear during installation
If the "Before you troubleshoot" checklist does not solve the problem, then try the following:

LAUNCH THE PRINTER CD MANUALLY
For Windows users

1 Click

, or click Start and then click Run.

2 In the Start Search or Run box, type D:\setup.exe, where D is the letter of your CD or DVD drive.
3 Press Enter, or click OK.
4 Click Install, and then follow the instructions on the computer screen.
For Macintosh users

1 From the Finder desktop, click the CD icon.
2 Double-click the software installer package, and then follow the instructions on the computer screen.

Software did not install
If you encountered problems while installing, or if your printer does not appear in the list in the printers folder or as a
printer option when sending a print job, then try uninstalling and reinstalling the software.
Before you reinstall the software, do the following:

MAKE SURE THAT YOUR COMPUTER MEETS THE MINIMUM SYSTEM REQUIREMENTS
TEMPORARILY DISABLE SECURITY PROGRAMS IN WINDOWS BEFORE INSTALLING THE SOFTWARE
CHECK THE USB CONNECTION
1 Check the USB cable for any obvious damage. If the cable is damaged, then use a new one.
2 Firmly plug the square end of the USB cable into the back of the printer.
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3 Firmly plug the rectangular end of the USB cable into the USB port of the computer.
The USB port is marked with

.

Note: If you continue to have problems, then try another USB port on the computer. You may have connected to a
defective port.

RECONNECT THE PRINTER POWER SUPPLY
1 Turn off the printer.
Note: Make sure the printer is not in Sleep mode. Press and hold

for three seconds to turn off the printer.

2 Unplug the power cord from the wall outlet, and then pull out the power cord from the power supply.
3 After one minute, reconnect the power cord into the power supply, and then plug the power cord into the wall
outlet.

4 Turn on the printer.

Print job does not print or is missing pages
If the "Before you troubleshoot" checklist does not solve the problem, then try one or more of the following:

MAKE SURE THE INK CARTRIDGES ARE INSERTED CORRECTLY
1 Turn the printer on, and then open the printer.
2 Make sure the cartridges are inserted correctly.
The cartridges should click firmly into the matching color slot of the printhead.

3 Close the printer.

SELECT YOUR PRINTER FROM THE PRINT DIALOG BEFORE SENDING THE PRINT JOB
Note: This solution applies to Macintosh users only.

1 With a document open, choose File > Print.
2 From the printer pop-up menu, choose your printer, and then click Print.
If your printer does not appear in the Printer list, then choose Add Printer. From the list of printers in the Default
tab, select your printer, and then click Add.
If your printer does not appear in the list, then try either of the following:

• For a USB-connected printer, remove and then reconnect the USB cable.
• For a printer that is wirelessly connected, see the Wireless troubleshooting section.

MAKE SURE THE PRINT JOB IS NOT PAUSED
MAKE SURE YOUR PRINTER IS SET AS THE DEFAULT PRINTER
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RECONNECT THE PRINTER POWER SUPPLY
1 Turn off the printer.
Note: Make sure the printer is not in Sleep mode. Press and hold

for three seconds to turn off the printer.

2 Unplug the power cord from the wall outlet, and then pull out the power cord from the power supply.
3 After one minute, reconnect the power cord into the power supply, and then plug the power cord into the wall
outlet.

4 Turn on the printer.

REMOVE AND RECONNECT THE USB CABLE CONNECTED TO YOUR PRINTER
CHECK THE USB CONNECTION
1 Check the USB cable for any obvious damage. If the cable is damaged, then use a new one.
2 Firmly plug the square end of the USB cable into the back of the printer.
3 Firmly plug the rectangular end of the USB cable into the USB port of the computer.
The USB port is marked with

.

Note: If you continue to have problems, then try another USB port on the computer. You may have connected to a
defective port.

REMOVE AND REINSTALL THE PRINTER SOFTWARE
Printer is printing blank pages
Blank pages may be caused by improperly installed ink cartridges.

REINSTALL THE INK CARTRIDGES AND DEEP CLEAN AND ALIGN THE PRINTHEAD
1 Reinstall the ink cartridges, see “Replacing ink cartridges” on page 14 for more information.
If the cartridges do not seem to fit, then make sure the printhead is properly seated, and then try installing the
cartridges again.

2 Load plain, unmarked paper.
3 From the printer control panel, navigate to:
 > Setup > 

 > Maintenance > 

4 Press the up or down arrow button to scroll to Deep Clean Printhead, and then press

.

A cleaning page prints.

5 Load plain, unmarked paper.
6 From the Maintenance menu screen, press the up or down arrow button to scroll to Align Printer, and
then press

.

An alignment page prints.
Note: Do not remove the alignment page until printing is finished.
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Printer is busy or does not respond
If the "Before you troubleshoot" checklist does not solve the problem, then try one or more of the following:

MAKE SURE THE PRINTER IS NOT IN SLEEP MODE
If the power light is blinking on and off slowly, then the printer is in Sleep mode. Press

to wake up the printer.

If the printer will not come out of Sleep mode, then reset the power:

1 Unplug the power cord from the wall outlet, and then wait 10 seconds.
2 Insert the power cord into the wall outlet, and then turn on the printer.
If this problem persists, then check our Web site for updates for your printer software or firmware.

RECONNECT THE PRINTER POWER SUPPLY
1 Turn off the printer.
Note: Make sure the printer is not in Sleep mode. Press and hold

for three seconds to turn off the printer.

2 Unplug the power cord from the wall outlet, and then pull out the power cord from the power supply.
3 After one minute, reconnect the power cord into the power supply, and then plug the power cord into the wall
outlet.

4 Turn on the printer.

Cannot delete documents from the print queue
If you have jobs stuck in the print queue and cannot delete them to get other jobs to print, then the computer and
printer may not be communicating.

RESTART THE COMPUTER AND TRY AGAIN
REMOVE AND RECONNECT THE USB CABLE CONNECTED TO YOUR PRINTER
Cannot print through USB
If the "Before you troubleshoot" checklist does not solve the problem, then try one or more of the following:

CHECK THE USB CONNECTION
1 Check the USB cable for any obvious damage. If the cable is damaged, then use a new one.
2 Firmly plug the square end of the USB cable into the back of the printer.
3 Firmly plug the rectangular end of the USB cable into the USB port of the computer.
The USB port is marked with

.

Note: If you continue to have problems, then try another USB port on the computer. You may have connected to a
defective port.
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MAKE SURE THE USB PORT IS ENABLED IN WINDOWS
1 Click

, or click Start and then click Run.

2 In the Start Search or Run box, type devmgmt.msc.
3 Press Enter, or click OK.
The Device Manager opens.

4 Click the plus sign (+) beside Universal Serial Bus controllers.
If USB Host Controller and USB Root Hub are listed, then the USB port is enabled.
For more information, see the computer documentation.

REMOVE AND REINSTALL THE PRINTER SOFTWARE

Understanding printer messages
Alignment Problem
Try any of the following:

• Check the ink cartridges.
1 Open the printer, and then remove and reinstall the ink cartridges.
2 Load a plain and unmarked A4‑ or letter‑size paper.
The printer will read any markings on used paper, which could cause the alignment error message to reappear.

3 Close the printer.
4 Touch OK or press
• Press

to retry, depending on your printer model.

to clear the message.

Cannot Collate Job
Try one or more of the following:

• Press

to continue printing the pages that were saved in the printer memory, and then collate the remainder of
the print job.

• Press

to cancel the current print job.

Change [Paper Source] to [Size] Paper
Try one or more of the following:

• Select the paper tray with the correct paper size or type.
• Press to continue printing after loading the correct paper size and paper type in the default paper tray.
• Press to cancel the current job.
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Change [Paper Source] to [Size] [Type] Paper
Try one or more of the following:

• Select the paper tray with the correct paper size or type.
• Press to continue printing after loading the correct paper size and paper type in the default paper tray.
• Press to cancel the current job.

Close Printer
The printer is open. Close the printer to clear the message.

Communication Error
The printer cannot communicate with the requested destination. Try one or more of the following:

• Make sure your printer and computer are each connected to the Internet through an Ethernet or wireless
connection.

• Make sure your printer is securely connected to the host computer, print server, or other network access point.
• Touch OK to clear the message.

Duplex Unit Missing
Try one or more of the following:

• Make sure the duplex unit is properly installed at the back of the printer to clear the message.
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• Cancel the current job.

Ink Cartridge Error
The printer is unable to authenticate one or more of the installed ink cartridges. Try one or more of the following:

•
•
•
•

Press

to cancel the current job.

Use only genuine Lexmark ink cartridges.
Install the specified ink cartridges properly.
Turn the printer off, then wait about 10 seconds, and then turn the printer back on.
Note: Make sure the printer is not in Sleep mode. Press and hold

for three seconds to turn off the printer.

• See the User's Guide or visit the Lexmark Support Web site at http://support.lexmark.com for more information.

Ink Cartridge Missing
Try one or more of the following:

•
•
•
•

Install the specified missing ink cartridge or cartridges.
Reinsert the specified ink cartridge or cartridges.
Press

or

to clear the message.

See the User's Guide or visit the Lexmark Support Web site at http://support.lexmark.com for a list of supported
ink cartridges.

Ink Cartridge Unsupported
Try one or more of the following:

•
•
•
•

Replace the unrecognized ink cartridge with one that is supported by your printer.
Use only genuine Lexmark ink cartridges.
Press

or

to clear the message.

See the User's Guide or visit the Lexmark Support Web site at http://support.lexmark.com for a list of supported
ink cartridges.

Ink Low
You may need to replace the specified ink cartridge soon. Try one or more of the following:

• Press

or

to clear the message and continue printing.

Note: Depending on your printer settings, you may not be allowed to continue printing until you replace the
specified cartridge.

• See the User's Guide or visit the Lexmark Support Web site at http://support.lexmark.com for a list of supported
ink cartridges.
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Load [Paper Source] with [Size] Paper
Try one or more of the following:

• Load the specified paper in the tray.
• Press to clear the message and continue printing.
• Press to cancel the current job.

Load [Paper Source] with [Size] [Type] Paper
Try one or more of the following:

• Load the specified paper in the tray.
• Press to clear the message and continue printing.
• Press to cancel the current job.

Memory Device Error
Try one or more of the following:

• Remove the memory device, and then reinsert it into the card slot or USB port.
• Touch OK or press to clear the message.

Network [x] Software Error
[x] is the number of the network connection.
Try one or more of the following:

• Press to clear the message.
• Turn the printer off and then back on to reset the printer.

Out of Paper in Tray [x]
Try one or more of the following:

• Load the specified paper in the tray.
• Press to cancel the current job.

Paper Tray [x] Detected
Try one or more of the following:

• Press to clear the message.
• Use the arrow buttons to select Change Settings, and then select the paper size and paper type of the media loaded.
Press

for each selection.
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Paper Tray [x] Removed
Do one or more of the following:

• Insert the specified paper tray into the printer.
• Press to clear the message.

Printer Memory Full
Try one or more of the following:

• Depending on your printer model, touch OK or press to clear the message, and then try printing again.
• From the computer, adjust the printer settings to reduce the quality of the print job, and then try printing again.

Printhead Cannot Move
Try one or more of the following:

• Open the printer to remove any obstructions to the printhead, and then close the printer.
• Press to clear the message.

Printhead Error
Remove and reinsert the printhead
Warning—Potential Damage: Do not touch the cartridge contacts with bare hands to avoid damage and print
quality problems.

1 Open the printer, and then lift the latch.

2 Remove the printhead.
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3 Wipe the printhead contacts and the contacts inside the printhead carrier using a clean, lint‑free cloth.

4 Reinsert the printhead, and then close the latch until it clicks into place.

5 Close the printer.
Note: If removing and reinserting the printhead does not resolve the error, then turn off the printer, and then turn it
back on. If the problem persists, then contact customer support.

Printhead Missing
Try one or more of the following:

• Install the printhead.
1 Open the printer, and then lift the carrier latch.

2 Insert the printhead, and then close the latch until it clicks into place.

Note: Make sure to install the ink cartridges into the printhead. For more information, see “Replacing ink
cartridges” in the User’s Guide.
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3 Close the printer.
• Press to clear the message.
• If your printer did not come with a printhead, then visit the Lexmark support Web site at
http://support.lexmark.com, or contact customer support for more information.

• If the message appears even if the printhead is already installed, then see “Printhead Error” in the User’s Guide.

Printhead Unsupported
Try one or more of the following:

• Turn the printer off, and then turn it back on.
• Install a supported printhead.
1 Open the printer.
2 Press the release tab, and then remove the cartridges.

3 Lift the carrier latch.

4 Remove the unsupported printhead.
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5 Insert the supported printhead, and then close the latch until it clicks into place.

Note: Make sure to install the ink cartridges into the printhead. For more information, see “Replacing ink
cartridges” in the User’s Guide.

6 Close the printer.
• Visit the Lexmark support Web site at http://support.lexmark.com or contact customer support for more
information.

Printhead Warning
One or more cartridges may have been missing for more than two hours since the printer was turned on.
Clean or Deep Clean the printhead to restore print quality.
A cleaning page prints.
Notes:

• Cleaning the printhead nozzles uses ink, so clean them only when necessary.
• Deep cleaning uses more ink, so try the Clean Printhead option first to save ink.
• If the ink levels are too low, then you must replace the ink cartridges before you can clean the printhead
nozzles.

• See the User's Guide for more information on how to clean the printhead nozzles.

Replace Ink Cartridge
Try one or more of the following:

• Replace the ink cartridge with one that is supported by your printer.
• Press to clear the message.
• See the User's Guide or visit the Lexmark Support Web site at http://support.lexmark.com for a list of supported
ink cartridges.

Scanned Document Too Long
The scan job exceeds the maximum number of pages. Press

Scanner ADF Cover Open
Try one or more of the following:

• Close the ADF cover to clear the message.
• Press to cancel the current scan job.

to clear the message and cancel the current scan job.
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Scanner Disabled
Try one or more of the following:

• Check the printer software settings or the Administration settings from the printer to enable the scanner.
For more information, contact customer support.

• Press

to clear the message.

Short Paper
Try one or more of the following:

•
•
•
•
•

Touch OK or press

, depending on your printer model.

Make sure the paper size is correctly set.
Load paper with the correct size in the tray or on the paper support.
Check the paper guides, and then make sure the paper is properly loaded in the tray or on the paper support.
Cancel the current print job.

Standard Network Software Error
Try one or more of the following:

• Press to clear the message.
• Turn the printer off and then back on to reset the printer.

Unrecoverable Scan Error
Try one or more of the following:

• Restart your printer.
• Update your printer firmware. For more information, visit http://support.lexmark.com.

USB Device Not Supported
Remove the unrecognized USB device and replace it with a supported device.

USB Hub Not Supported
Remove the unrecognized USB hub.

Clearing paper jams
•
•
•
•

“Paper jam in the printer” on page 144
“Paper jam in the duplex unit” on page 146
“Paper jam in the ADF (select models only)” on page 147
“Paper or specialty media misfeeds” on page 150
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Paper jam in the printer
Note: The parts inside the printer are sensitive. Avoid unnecessarily touching these parts while clearing jams.

Check the jam clearance area
1 Lift the scanner unit.

2 Remove the jam clearance cover.

Notes:

• Squeeze the snap to lift the jam clearance cover.
• Make sure that the printhead is moved to the side and away from the jammed paper.
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3 Firmly grasp the paper on both sides, and then gently pull it out.

Note: Make sure all paper fragments are removed.

4 Reattach the jam clearance cover until it clicks into place.

5 Close the printer.
6 Touch OK or press

, depending on your printer model.

Check the paper tray
Notes:

• For select models that support a second tray, make sure you also check the second tray.
• If the paper tray was removed, then make sure you do not replace the tray until the jam is cleared.
1 Pull the tray completely out of the printer.
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2 Firmly grasp the paper on both sides, and then gently pull it out.

Note: Make sure all paper fragments are removed.

3 Insert the tray.

4 Touch OK or press

, depending on your printer model.

Paper jam in the exit tray
1 Firmly grasp the paper, and then gently pull it out.

Note: Make sure all paper fragments are removed.

2 Touch OK or press

, depending on your printer model.

Paper jam in the duplex unit
Note: The parts inside the printer are sensitive. Avoid unnecessarily touching these parts while clearing jams.
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1 Push down the duplex latches, and then remove the duplex unit.

2 Firmly grasp the paper, and then gently pull it out.

Note: Make sure all paper fragments are removed.

3 Reinsert the duplex unit.

4 Touch OK or press

, depending on your printer model.

Paper jam in the ADF (select models only)
Note: The parts inside the printer are sensitive. Avoid unnecessarily touching these parts while clearing jams.
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Check the ADF
1 Press the ADF button, and then open the ADF cover.
Scenario 1

Scenario 2

2 Firmly grasp the paper on both sides, and then gently pull it out.
Scenario 1

Scenario 2

Note: Make sure all paper fragments are removed.
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3 Close the ADF cover.

4 Touch OK or press

, depending on your printer model.

Check under the ADF tray
1 Remove the ADF tray.

2 Firmly grasp the paper on both sides, and then gently pull it out.

Note: Make sure all paper fragments are removed.
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3 Reattach the ADF tray until it snaps into place.

4 Touch OK or press

, depending on your printer model.

Paper or specialty media misfeeds
These are possible solutions if paper or specialty media misfeeds or skews, or if multiple sheets feed or stick together.
Try one or more of the following:

CHECK PAPER CONDITION
Use only new, unwrinkled paper.

CHECK PAPER LOADING
• Load a smaller amount of paper into the printer.
• Load paper with the print side facedown. (If you are not sure which side is the printable side, see the instructions
that came with the paper.)

• Check the loading instructions for your paper or specialty media.

REMOVE EACH PAGE AS IT IS PRINTED
ADJUST THE PAPER GUIDES TO FIT THE LOADED PAPER

Print troubleshooting
•
•
•
•

“Poor quality at the edges of the page” on page 150
“Streaks or lines on printed image” on page 151
“Print speed is slow” on page 152
“Computer slows down when printing” on page 152

Poor quality at the edges of the page
If the "Before you troubleshoot" checklist does not solve the problem, then try one or more of the following:
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CHECK MINIMUM PRINT SETTINGS
Unless you are using the borderless feature, use these minimum print margin settings:

• Left and right margins:
– 6.35 mm (0.25 in.) for letter‑size paper
– 3.37 mm (0.133 in.) for all paper sizes except letter
• Top margin: 1.7 mm (0.067 in.)
• Bottom margin: 12.7 mm (0.5 in.)

SELECT THE BORDERLESS PRINT FEATURE
For Windows users

1 With a photo open, click File > Print.
2 Click Properties, Preferences, Options, or Setup.
3 Navigate to:
Paper/Finishing tab > select a borderless setting > OK

4 Click Print.
For Macintosh users

1 With a photo open, choose File > Page Setup.
2 From the “Format for” pop‑up menu, choose your printer.
3 From the Paper Size pop‑up menu, choose a paper size that has “(Borderless)” in its name.
For example, if you loaded a 4 x 6 photo paper, then choose US 4 x 6 in (Borderless).

4 Click OK.
5 From the menu bar, choose File > Print.
6 From the Printer pop‑up menu, choose your printer.
7 From the print options pop‑up menu, choose Quality & Media.
8 From the Paper Type pop‑up menu, choose a paper type.
9 From the Print Quality pop‑up menu, choose Best or Photo.
10 Click Print.

Streaks or lines on printed image
If the "Before you troubleshoot" checklist does not solve the problem, then try one or more of the following:

CHECK THE INK LEVELS
Replace low or empty ink cartridges.

SELECT A HIGHER PRINT QUALITY FROM THE PRINTER SOFTWARE
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MAKE SURE THE INK CARTRIDGES ARE PROPERLY INSTALLED
ALIGN THE PRINTHEAD
CLEAN OR DEEP CLEAN THE PRINTHEAD NOZZLES
Note: If these solutions do not remove the streaks or lines on the printed image, then contact technical support.

Print speed is slow
If the "Before you troubleshoot" checklist does not solve the problem, then try one or more of the following:

SELECT A LOWER PRINT QUALITY FROM THE PRINTER SOFTWARE
MANUALLY SELECT A PAPER TYPE THAT MATCHES THE TYPE OF PAPER YOU ARE USING
REMOVE AND REINSTALL THE PRINTER SOFTWARE
MAXIMIZE COMPUTER PROCESSING SPEED
• Close all applications not in use.
• Minimize the number and size of graphics and images in the document.

ADD MEMORY TO THE COMPUTER
Consider upgrading the RAM.

Computer slows down when printing
If the "Before you troubleshoot" checklist does not solve the problem, then try one or more of the following:

CHECK THE USB CONNECTION BETWEEN THE PRINTER AND COMPUTER
If your computer is connected to the printer through a USB cable, then try using a different USB cable.

REFRESH YOUR NETWORK CONNECTIONS
1 If your computer is connected to an Ethernet or wireless network, then turn off the access point (wireless router)
and turn it back on.

2 Wait one minute for the printer and computer to reestablish the connection.

CLOSE ALL APPLICATIONS NOT IN USE
Temporarily close unused applications or end processes that are taking too much memory from your computer.
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CHECK YOUR COMPUTER PERFORMANCE
You may need to change how your computer manages resources and processes.
For more information on improving computer performance, see the documentation that came with your operating
system.

Copy and scan troubleshooting
•
•
•
•
•
•
•

“Copier or scanner does not respond” on page 153
“Scanner unit does not close” on page 153
“Poor copy or scanned image quality” on page 153
“Partial copies or scans of documents or photos” on page 154
“Scan was not successful” on page 154
“Scanning takes too long or freezes the computer” on page 154
“Cannot scan to a computer over a network” on page 154

Copier or scanner does not respond
If the "Before you troubleshoot" checklist does not solve the problem, then try one or more of the following:

SET YOUR PRINTER AS THE DEFAULT PRINTER
REMOVE AND REINSTALL THE PRINTER SOFTWARE
Scanner unit does not close
1 Lift the scanner unit.
2 Remove any obstruction keeping the scanner unit open.
3 Lower the scanner unit.

Poor copy or scanned image quality
If the "Before you troubleshoot" checklist does not solve the problem, then try one or more of the following:

CLEAN THE SCANNER GLASS
ADJUST THE SCAN QUALITY FROM THE PRINTER SOFTWARE
REVIEW THE TIPS FOR COPYING, SCANNING, AND IMPROVING PRINT QUALITY
USE A CLEARER VERSION OF THE ORIGINAL DOCUMENT OR IMAGE
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MAKE SURE THE DOCUMENT OR PHOTO IS LOADED FACEDOWN ON THE SCANNER GLASS AND IN THE CORRECT
CORNER

Partial copies or scans of documents or photos
If the "Before you troubleshoot" checklist does not solve the problem, then try one or more of the following:

MAKE SURE THE DOCUMENT OR PHOTO IS LOADED FACEDOWN ON THE SCANNER GLASS AND IN THE
PLACEMENT CORNER

SELECT A PAPER SIZE THAT MATCHES THE LOADED PAPER
MAKE SURE THE ORIGINAL SIZE SETTING MATCHES THE SIZE OF THE DOCUMENT YOU ARE SCANNING
Scan was not successful
If the "Before you troubleshoot" checklist does not solve the problem, then try one or more of the following:

CHECK THE USB CONNECTION
1 Check the USB cable for any obvious damage. If the cable is damaged, then use a new one.
2 Firmly plug the square end of the USB cable into the back of the printer.
3 Firmly plug the rectangular end of the USB cable into the USB port of the computer.
The USB port is marked with

.

Note: If you continue to have problems, then try another USB port on the computer. You may have connected to a
defective port.

RESTART THE COMPUTER
Scanning takes too long or freezes the computer
If the "Before you troubleshoot" checklist does not solve the problem, then try one or more of the following:

CLOSE OTHER SOFTWARE PROGRAMS THAT ARE NOT BEING USED
RESTART THE COMPUTER
Cannot scan to a computer over a network
If the "Before you troubleshoot" checklist does not solve the problem, then try one or more of the following:

MAKE SURE THE PRINTER AND THE DESTINATION COMPUTER ARE CONNECTED TO THE SAME NETWORK
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MAKE SURE THE PRINTER SOFTWARE IS INSTALLED ON THE DESTINATION COMPUTER

Fax troubleshooting
•
•
•
•
•

“Fax troubleshooting checklist” on page 155
“Cannot send faxes” on page 156
“Cannot receive faxes” on page 157
“Cannot run the fax software” on page 158
“Fax error messages on the printer control panel” on page 158

For detailed descriptions of common terms and tasks, see the following:

• “Setting up the printer to fax” on page 73
• “Faxing FAQ” on page 90

Fax troubleshooting checklist
If you encounter problems sending and receiving faxes, then check the connection first:

1 Check for a dial tone on the telephone line by plugging an analog telephone into the wall jack, DSL filter, VoIP device,
or cable modem where you connected the printer. Make sure you plug the telephone into the same port.

If you do not hear a dial tone, then contact your line provider.

2 While the printer is connected to the telephone line, check for a dial tone by plugging an analog telephone into the
port of the printer.

If you do not hear a dial tone, then use the checklist below. Listen for a dial tone after checking each item.
If you hear a dial tone but still have problems sending and receiving faxes, then see the other topics in this section.

Connection checklist
• Make sure that the printer and other devices on the line (if applicable) are set up and configured correctly according
to your setup scenario.

• Make sure that the cables are connected to the correct ports.
• Make sure that the cables are securely plugged in.
Check the cable connections for the following hardware, if applicable:
Power supply Answering machine Cable modem Splitter
Telephone

VoIP adapter

DSL filter

RJ‑11 adapter

• If the printer is connected to a Digital Subscriber Line, then make sure you are using a DSL filter for the printer.
• If the printer is connected to a VoIP adapter or cable modem, then make sure that the printer is plugged into the
first phone port.

• If you are using a splitter, then make sure that you are using a phone splitter. Do not use a line splitter.
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Cannot send faxes
If the “Fax troubleshooting checklist” does not solve the problem, then try one or more of the following:

MAKE SURE THAT YOU HAVE REGISTERED YOUR USER INFORMATION IN THE PRINTER
If you did not enter your user information during initial setup, then enter your fax name and fax number. In some
countries, you cannot send a fax without entering your fax name or company name. Some fax machines also block
unknown faxes or faxes without sender information.

DECREASE THE TRANSMISSION SPEED OF THE FAX MODEM
The modem of the printer can transmit data at 33,600 bps. This is the maximum speed at which the printer can send
and receive faxes. It is not necessary, however, to set the modem to its fastest transmission capability. The speed of
the modem of the receiving fax machine must match or be greater than the speed at which you are sending your
fax. Otherwise, your fax will not be received.

1 From the printer control panel, navigate to:
 > Setup > 

 > Fax Setup > 

 > Dialing and Sending > 

2 Select a sending speed, and then press

 > Max Send Speed > 

.

ENABLE ERROR CORRECTION
Errors and blurs may appear in the faxed document if there is too much noise on the line. This option enables the
printer to transmit the bad blocks of data again and correct the errors. When a fax has too many errors, the fax may
be rejected by the receiving fax machine.

1 From the printer control panel, navigate to:
 > Setup > 

 > Fax Setup > 

 > Dialing and Sending > 

 > Error Correction > 

2 Check to see if error correction is set to On.
If it is not set to On, then press the arrow buttons to select On, and then press

.

ENABLE AUTOMATIC FAX CONVERSION
If the receiving fax machine does not support color fax, then this option automatically converts the outgoing color
fax to black and white. It also automatically reduces the resolution of the fax to a resolution that the receiving machine
can support.

1 From the printer control panel, navigate to:
 > Setup > 

 > Fax Setup > 

 > Dialing and Sending > 

 > Auto Fax Convert > 

2 Check to see if automatic fax conversion is set to On.
If it is not set to On, then press the arrow buttons to select On, and then press

.

MAKE SURE THAT THE DIAL PREFIX SETTING IS CORRECT
The dialing prefix is the number or series of numbers that you press before you can dial the actual fax number or
telephone number. If the printer is in an office setting or in a private branch exchange, this can be a specific number
that you need to press so you can make a call outside the office.
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Make sure that the dial prefix entered in the printer is correct for your network.

1 From the printer control panel, navigate to:
 > Setup > 

 > Fax Setup > 

 > Dialing and Sending > 

 > Dial Prefix > 

2 Press the arrow buttons to create or modify the prefix.
3 If the prefix is not correct, enter the correct prefix, and then press

.

Cannot receive faxes
If the “Fax troubleshooting checklist” does not solve the problem, then try one or more of the following:

MAKE SURE THAT YOU HAVE CONFIGURED THE CORRECT SETTINGS FOR YOUR SETUP
The fax settings depend on whether the printer is connected to its own fax line or shares the line with other devices.
If the printer is sharing the telephone line with an answering machine, then make sure that the following are set:

• Auto Answer is On.
• The printer picks up on a greater number of rings than the answering machine.
• The printer picks up on the correct distinctive ring (if you subscribe to a distinctive ring service).
If the printer is sharing the telephone line with a telephone subscribed to voice mail, then make sure that the following
are set:

• Auto Answer is Off (if you have only one number on the telephone line).
• The printer picks up on the correct distinctive ring (if you subscribe to a distinctive ring service).

MAKE SURE THAT THE PRINTER IS CONNECTED TO AN ANALOG PORT
The printer is an analog device. If you are using a PBX system, then make sure that the printer is connected to an
analog port on the PBX. You may need a digital line converter that converts digital signals into analog signals.

MAKE SURE THAT THE PRINTER MEMORY IS NOT FULL
The printer saves an incoming fax to the printer memory before it prints the fax. If the printer runs out of ink or runs
out of paper while receiving the fax, then the printer saves the fax so you can print it later. However, if the printer
memory is full, then the printer may not be able to receive more incoming faxes. An error message appears on the
display when the printer memory is full. Resolve the error to free up space in the printer memory.

MAKE SURE THAT FAX FORWARDING IS DISABLED
1 From the printer control panel, navigate to:
 > Setup > 

 > Fax Setup > 

 > Ringing and Answering > 

2 Press the arrow buttons to scroll to Off, and then press

 > Fax Forward > 

.

INCREASE THE RINGER VOLUME
If you set the printer to receive faxes manually (Auto Answer Off), then increase the ringer volume.
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MAKE SURE THAT YOU HAVE THE CORRECT MANUAL ANSWER CODE
If you set the printer to receive faxes manually (Auto Answer Off), then you need to press the correct code when a
fax comes in so that the printer can receive it.

1 From the printer control panel, navigate to:
 > Setup > 

 > Fax Setup > 

 > Ringing and Answering > 

 > Manual Pickup Code > 

2 Copy the manual answer code that appears on the display.
Note: To increase the security, you can change your manual pickup code to a number that only you know. You can
enter up to 7 characters for your code. The valid characters are the digits 0–9 and the characters # and *.

Cannot run the fax software
The printer must be connected to a telephone, DSL, VoIP, or cable service before you can configure the fax settings in
the fax software.

MAKE SURE A FAX DRIVER IS INSTALLED
The fax option is available for use only with the PostScript driver or the Universal Fax Driver. For information on
installing these drivers, see the Software and Documentation CD.

MAKE SURE THE PRINTER IS CONNECTED TO A TELEPHONE LINE
You need to connect the printer to your telephone line (through a standard wall jack, a DSL filter, a VoIP adapter, or
a cable modem) before you can open the fax software and configure the fax settings.

Fax error messages on the printer control panel
Error Message:

What it indicates:

Remote Fax Error

The receiving fax machine cannot
receive the fax. The error on the
receiving end could be due to several
factors.

Possible solutions:

• Resend the fax. There may have

been a problem with the quality of
the connection.

• Decrease the transmission speed of
your fax modem.

• Register your user information. In

some countries, you cannot send a
fax without registering your fax
name and fax number. Some fax
machines also block faxes without
sender information.

Fax Mode Unsupported

The receiving fax machine does not
support color fax or the scan resolution
of the document that you are sending.

• Enable Auto Fax Conversion. The

printer automatically converts color
faxes to black and lowers the scan
resolution of the document.

• Lower the fax quality.
• Reformat the document on
Letter‑size paper.
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Error Message:

What it indicates:

Possible solutions:

Unsupported Compression

The fax modem of the receiving fax
machine does not support data
compression. Fax modems compress
data to speed up transmission, but the
receiving fax modem needs to have the
same compression code.

• Lower the transmission speed of the

Unsupported Resolution

The receiving fax machine does not
support the scan resolution of the
document that you are sending.

• Lower the fax quality.
• Enable Auto Fax Conversion.

Unrecoverable Fax Error

The fax modem encountered critical
errors.

Turn off the printer, turn it back on, and
then resend the fax.

Fax Modem Error

The fax modem of the printer may be
busy, or the fax modem may have
encountered problems during
transmission.

Turn off the printer, turn it back on, and
then resend the fax.

Phone Line is connected to
the incorrect jack on the
back of the machine.

The telephone cable is connected to
the wrong port on the back of the
printer.

Connect the phone cable to the
on the back of the printer.

Digital line detected

The printer is connected to a digital
line.

The printer is an analog device and must
be connected to an analog line. To
connect the printer to a digital line, you
must use a digital line converter or a
filter.
For more information, see the ”Setting
up the printer to fax” section.

Failed to Connect

The printer cannot detect a dial tone.

See the “Fax troubleshooting checklist.”

fax modem, and then resend the
fax.

• Enable Auto Fax Conversion.

port

Phone Line Error
Phone Line Not Connected
Phone Line Busy

Your telephone line or the telephone
line of the receiving fax machine is
busy. This happens especially if the
printer is sharing the line with other
devices (telephone, answering
machine).

• Set the printer to redial.
• Increase the time between the
redial attempts.

• Place a test call to the number to
which you want to send a fax to
make sure that it is working
correctly.

• If the telephone line is being used

by another device, then wait until
the other device is finished before
sending the fax.

• Schedule to resend the fax at a later
time.

• Set the printer to scan before

dialing. The scanned document is
saved in the printer memory. The
printer can then retrieve it and
automatically redial the number.
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Error Message:

What it indicates:

No Answer

Auto Answer may have been turned off
on the receiving fax machine.

Possible solutions:

• Verify the number, and then resend
the fax.

• Set the printer to redial.
Note: Depending on your country
or region, there may be a limit on
the number of redial attempts,
regardless of the redial settings
that you set in your printer.

• Schedule to resend the fax at a later
time.

No Caller ID
Call Stopped

Your printer stopped the call because
the incoming fax has no sender
information. You may have chosen to
block faxes with no Caller ID or faxes
without Caller IDs are not allowed in
your country or region.

Disable Block No‑ID.

To troubleshoot error messages in the fax software, click Help to view the help information for the fax software.

Network troubleshooting
•
•
•
•

“Network troubleshooting checklist” on page 160
“The Continue button is unavailable” on page 161
“Computer firewall is blocking communication with the printer” on page 163
“Communication with printer lost when connected to Virtual Private Network (VPN)” on page 163

Network troubleshooting checklist
Before beginning to troubleshoot the wireless printer, verify the following:

General Networking
Make sure:

• The printer, the computer, and the access point (wireless router) are all plugged in and turned on.
• The wireless network is working properly.
Try accessing other computers on your wireless network. If your network has Internet access, try connecting to the
Internet over a wireless connection.

• The printer driver is installed on the computer from which you are performing a task.
• The correct printer port is selected.
• The IP address, gateway, and network mask are correct for your network.
Print a network setup page from the printer to check the network settings.

• All switches, hubs, and other connecting devices are turned on.
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Ethernet Networking
Make sure:

• The Ethernet cable and connectors are not damaged.
Check the connectors at both ends for any obvious damage. If possible, use a new cable.

• The Ethernet cable is firmly plugged in to the printer and to the network hub or wall connection.
Wireless Networking
Make sure:

• The SSID is correct.
Print a network setup page from the printer to check the network settings.

• Your wireless security settings are correct.
Log in to the access point and check the security settings.
If you are not sure if your security information is correct, run the wireless setup again.

• The printer and the computer are within the range of the wireless network.
• The computer and printer are both connected to the same wireless network.
• The printer is located away from obstacles or electronic devices that could interfere with the wireless signal.
Make sure the printer and wireless access point are not separated by poles, walls, or support columns containing
metal or concrete.
Many devices can interfere with the wireless signal, including baby monitors, motors, cordless phones, security
system cameras, other wireless networks, and some Bluetooth devices.

• The computer is not connected to a VPN.
• Your computer firewall is updated to the most recent version and allows the printer software to communicate over
the network.

The Continue button is unavailable
Try the following solutions in the order they appear until the Continue button becomes active and available:

CHECK IF THE USB CABLE IS SECURELY PLUGGED INTO THE USB PORTS ON BOTH THE COMPUTER AND THE
PRINTER

USB ports are marked with

.

MAKE SURE THE PRINTER IS PLUGGED IN AND TURNED ON
Make sure the button is lit. If you have just turned on the printer, then you might need to disconnect the USB cable
and then reconnect it.

MAKE SURE THE USB PORT ON THE COMPUTER IS WORKING
Test the USB port by connecting other devices to it. If you can successfully use other devices from the port, then the
port is working.
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Notes:

• Your port may be working fine, but certain conflicts can occur with multiple USB devices. Try disconnecting
one of your other USB devices.

• If the USB port on the computer is not working, then try using the other USB ports on the computer.

MAKE SURE THE USB CABLE IS WORKING
Try using a different USB cable. If you are using a cable longer than 10 feet, then try using a shorter cable.
Note: USB hubs, extension cables, port replicators, and docking stations may cause connection issues. Try
disconnecting these devices so that your printer is directly connected to your computer.

MAKE SURE YOU ARE USING THE CORRECT CD FOR YOUR PRINTER MODEL
Compare the printer model on the CD to the printer model on the printer. The numbers should either match exactly
or be within the same series.
If unsure, look for an updated version of the printer software on the Lexmark Web site. For more information, see
the printer User's Guide.

RECONNECT THE PRINTER POWER SUPPLY
1 Turn off the printer.
Note: Make sure the printer is not in Sleep mode. Press and hold

for three seconds to turn off the printer.

2 Unplug the power cord from the wall outlet, and then pull out the power cord from the power supply.
3 After one minute, reconnect the power cord into the power supply, and then plug the power cord into the wall
outlet.

4 Turn on the printer.

RUN THE INSTALLER AGAIN
1 Close the installer.
2 Remove the CD, and then restart the computer.
3 Insert the CD, and then run the installer again.

MAKE SURE YOUR COMPUTER IS ABLE TO ACKNOWLEDGE USB ACTIVITY ON THE USB PORT
Open the Device Manager to check if it has activity whenever a USB device is connected to a USB port:

1 Click

, or click Start and then click Run.

2 In the Start Search or Run box, type devmgmt.msc.
3 Press Enter, or click OK.
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4 Watch the Device Manager window while connecting a USB cable or another device to the USB port. The window
refreshes when the Device Manager recognizes the USB connection.

• If there is activity on the Device Manager but none of the previous solutions worked, then call customer
support.

• If there is no activity on the Device Manager, then there may be a problem with your computer and its USB
support. The computer must recognize the USB connection in order for installation to work.

Computer firewall is blocking communication with the printer
Firewall settings may have stopped the printer from connecting to your computer.
If a firewall is installed on your computer, then do one of the following:

• Turn off your computer firewall.
• Update your computer firewall to the most recent version, and then allow the printer software to communicate
over the network.

For more information on turning off and updating the firewall, see the help pages of your operating system.

Communication with printer lost when connected to Virtual Private Network
(VPN)
You will lose your connection to a wireless printer on your local network when connected to most Virtual Private
Networks (VPNs).
Most Virtual Private Networks allow computers to communicate with only the VPN and no other network at the same
time. Disconnect from the VPN before installing the driver on the computer or before running the wireless setup on
the computer.
To check if the computer is currently connected to a VPN, open your VPN Client software, and then check your VPN
connections. If you do not have a VPN Client software installed, then check the connections manually using the Windows
VPN Client.
If you would like to have the ability to connect to your local network and to a VPN at the same time, then request the
system support person for the VPN to allow split tunneling. Be aware that some organizations will not allow split
tunneling due to security or technical concerns.
If you want to connect only to a VPN, then the documents you want to print will not be printed until you have ended
the VPN session. If you want to continue printing while connected to a VPN, then connect the printer to the computer
using a USB cable. For more information, see the User’s Guide.

Wireless troubleshooting
•
•
•
•
•
•

“Resetting the wireless settings to factory defaults” on page 164
“Cannot print over wireless network” on page 164
“Wireless print server not installed” on page 167
“'Communication not available' message appears when printing wirelessly” on page 167
“Communication with printer lost when connected to Virtual Private Network (VPN)” on page 163
“Resolving intermittent wireless communications issues” on page 169
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Resetting the wireless settings to factory defaults
1 From the printer control panel, navigate to:
 > Setup > 

 > Restore Factory Defaults > 

2 Press the up or down arrow button to scroll to Restore Network Settings, and then press
3 Press the left or right arrow button to scroll to Yes, and then press

.

.

The printer restarts automatically after resetting the wireless settings to factory defaults.

4 When prompted to set the initial settings of your printer, make your selections using the printer control panel
buttons.

Initial Setup Complete appears on the display.

Cannot print over wireless network
If you encountered problems while installing, or if your printer does not appear in the printers folder or as a printer
option when sending a print job, then try uninstalling and reinstalling the software.
Before you reinstall the software, check the troubleshooting checklist, and then do the following:

TURN THE ACCESS POINT (WIRELESS ROUTER) OFF AND THEN BACK ON
Wait one minute for the printer and computer to reestablish the connection. This can sometimes refresh network
connections and resolve connectivity issues.

DISCONNECT FROM VPN SESSION
When you are connected to another network through a VPN connection, you will not be able to access the printer
over your wireless network. End your VPN session, and then try printing again.

MAKE SURE DEMO MODE IS TURNED OFF
Select printer features are not available when Demo Mode is turned on.
From the printer control panel, navigate to:
 > Setup > 

 > Demo Mode > 

 > Off > 

CHECK YOUR WEP KEY OR WPA PASSPHRASE
If your access point is using WEP security, then the WEP key should be:

• Exactly 10 or 26 hexadecimal characters. Hexadecimal characters are A–F, a–f, and 0–9.
or

• Exactly 5 or 13 ASCII characters. ASCII characters are letters, numbers, and symbols found on a keyboard. ASCII
characters in a WEP key are case‑sensitive.
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If your access point is using WPA or WPA2 security, then the WPA passphrase should be:

• Exactly 64 hexadecimal characters. Hexadecimal characters are A–F, a–f, and 0–9.
or

• From 8 to 63 ASCII characters. ASCII characters are letters, numbers, and symbols found on a keyboard. ASCII
characters in a WPA passphrase are case‑sensitive.

Note: If you do not know this information, then see the documentation that came with the access point, or
contact your system support person.

CHECK IF YOUR ACCESS POINT HAS AN ASSOCIATION/REGISTRATION BUTTON
Wireless broadband boxes in Europe, the Middle East, and Africa such as LiveBox, AliceBox, N9UF Box, FreeBox, or
Club Internet may require you to press an association/registration button when adding the printer to your wireless
network.
If you are using one of these boxes and need more information, then see the documentation that came with your
box, or contact your Internet Service Provider (ISP).

MOVE YOUR ACCESS POINT AWAY FROM OTHER ELECTRONIC DEVICES
There may be temporary interference from electronic devices such as microwave ovens or other appliances, cordless
phones, baby monitors, and security system cameras. Make sure your access point is not positioned too closely to
these devices.

MOVE THE COMPUTER AND/OR PRINTER CLOSER TO THE ACCESS POINT
The range of your wireless network depends on many factors, including the abilities of your access point and network
adapters. If you are having trouble printing, then try placing the computer and printer no more than 100 feet apart.

CHECK THE WIRELESS SIGNAL QUALITY
Print a network setup page and check the signal quality. If the signal quality is listed as good or excellent, then another
factor is causing the problem.

CHECK YOUR ADVANCED SECURITY SETTINGS
• If you are using MAC (Media Access Control) address filtering to limit access to your wireless network, then you
must add the printer MAC address to the list of addresses allowed to connect to the access point.

• If you set the access point to issue a limited number of IP addresses, then you must change this so that the printer
can be added.

Note: If you do not know how to make these changes, then see the documentation that came with the access
point, or contact the person who set up your wireless network.

MAKE SURE YOUR COMPUTER IS CONNECTED TO YOUR ACCESS POINT
• See if you have access to the Internet by opening your Web browser and accessing any site.
• If there are other computers or resources on your wireless network, then check to see if you can access them
from your computer.

MAKE SURE THAT YOUR COMPUTER AND PRINTER ARE CONNECTED TO THE SAME WIRELESS NETWORK
If the printer is not on the same wireless network as the computer, then you will not be able to print wirelessly. The
SSID of the printer must match the SSID of the computer, if the computer is already connected to the wireless network.
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For Windows users

1 Obtain the SSID of the network that the computer is connected to.
a Type the IP address of your access point into the address field of your Web browser.
If you do not know the IP address of the access point:

1
2
3
4

Click
, or click Start and then click Run.
In the Start Search or Run box, type cmd.
Press Enter or click OK.
Type ipconfig, and then press Enter. Check the Wireless Network Connection section:

• The “Default Gateway” entry is typically the access point .
• The IP address appears as four sets of numbers separated by periods, such as 192.168.2.134.
b
c
d
e

Type the user name and password of the access point when prompted.
Click OK.
In the Wireless settings section, look for the SSID.
Write down the SSID.
Note: Make sure you copy it exactly, including any capital letters.

2 Obtain the SSID of the network that the printer is connected to:
a From the printer, print a network setup page.
b In the Wireless section, look for SSID.
3 Compare the SSID of the computer and SSID of the printer.
If the SSIDs are the same, then the computer and the printer are connected to the same wireless network.
If the SSIDs are not the same, then run the utility again to set up the printer on the wireless network used by the
computer.
For Macintosh users with an AirPort base station
In Mac OS X version 10.5 or later

1 From the Apple menu, navigate to:
System Preferences > Network > AirPort
The SSID of the network that the computer is connected to is displayed in the Network Name menu.

2 Write down the SSID.
In Mac OS X version 10.4 or earlier

1 From the Finder, navigate to:
Applications > Internet Connect > AirPort
The SSID of the network that the computer is connected to is displayed in the Network menu.

2 Write down the SSID.
For Macintosh users with an access point

1 Type the IP address of the access point in the address field of your Web browser, and then continue to step 2.
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If you do not know the IP address of the access point, then do the following:

a From the Apple menu, navigate to:
System Preferences > Network > AirPort

b Click Advanced or Configure.
c Click TCP/IP.
The Router entry is typically the access point.

2 Type your user name and password when prompted, and then click OK.
3 In the Wireless settings section, look for the SSID.
4 Write down the SSID, security type, and the WEP key/WPA passphrase (if shown).
Notes:

• Make sure you copy the network information down exactly, including any capital letters.
• Store the SSID and the WEP key or WPA passphrase in a safe place for future reference.

MAKE SURE YOUR OS IS COMPATIBLE WITH WIRELESS PRINTING THROUGH AIRPORT
The printer supports wireless printing only through AirPort base stations for Mac OS X version 10.5 or later.

Wireless print server not installed
You may see a message during installation indicating that the printer does not have a wireless print server installed. If
you are sure the printer is capable of wireless printing, try the following:

CHECK POWER
Make sure the

light is on.

“Communication not available” message appears when printing wirelessly
Try one or more of the following:

MAKE SURE YOUR COMPUTER AND PRINTER HAVE VALID IP ADDRESSES FOR THE NETWORK
If you are using a laptop and have power saving settings enabled, then you may see the ”Communication not available”
message on your computer screen when you attempt to print wirelessly. This can occur if the laptop hard drive has
powered down.
If you see this message, then wait a few seconds and then try to print again. The laptop and printer require a few
seconds to power up again and reattach to the wireless network.
If you see this message again after you have waited long enough for the printer and the laptop to attach to the
network, then there may be a problem with your wireless network.
Make sure that the laptop and printer have both received IP addresses:
For Windows users

1 Click

, or click Start and then click Run.

2 In the Start Search or Run box, type cmd.
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3 Press Enter, or click OK.
4 Type ipconfig, and then press Enter.
The IP address appears as four sets of numbers separated by periods, such as 192.168.0.100.
For Macintosh users

1 From the Apple menu, navigate to:
About This Mac > More Info

2 From the Contents pane, choose Network.
3 If you are connected over a wireless network, then choose AirPort from the Active Services list.
The Router entry is typically the access point.
Locating the printer IP address

• From the printer, print a network setup page.
In the TCP/IP section, look for Address.

• View the printer settings.
From the printer control panel, navigate to:
 > Setup >   > Network Setup > 
TCP/IP >   > IP Address > 

 > Wireless 802.11 b/g/n > 

 > Network Connection Setup > 

 >

If the printer or the laptop does not have an IP address, or if either has an address of 169.254.x.y (where x and y are
any two numbers between 0 and 255), then do the following:

1 Turn off the device that does not have a valid IP address (the laptop, the printer, or both).
2 Turn on the device, and then check the IP addresses again.
If the printer or the laptop still does not receive a valid IP address, then there is a problem with your wireless network.
Try the following:

• Make sure your access point (wireless router) is turned on and is working.
• Remove any objects that could be blocking the signal.
• Temporarily turn off any unnecessary wireless devices on your network and pause any network‑intensive

activities, like large file transfers or network games. If the network is too busy, then it is possible that the printer
is not receiving the IP address within the allowed time.

• Make sure your DHCP server, which may also be your wireless router, is working and is configured to assign IP
addresses. If you are not sure how to do this, then refer to the manual that came with your wireless router.

If the printer and computer have valid IP addresses and the network is operating correctly, then continue
troubleshooting.

MAKE SURE THE WIRELESS PORT IS SELECTED
Note: This solution applies to Windows users only.

1 Click

, or click Start and then click Run.

2 In the Start Search or Run box, type control printers.
3 Press Enter, or click OK.
4 Right‑click the printer, and then select Properties or Printer properties from the menu.
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5 Click the Ports tab, and then locate the selected port.
The selected port has a check mark beside it in the Port column.

6 If the Description column of the selected port indicates that it is a USB port, then scroll through the list and select

the port with Printer Port in the Description column. Check the printer model in the Printer column to make sure
you select the right printer port.

7 Click OK, and then try to print again.

MAKE SURE BIDIRECTIONAL COMMUNICATION IS ENABLED
Note: This solution applies to Windows users only.

1 Click

, or click Start and then click Run.

2 In the Start Search or Run box, type control printers.
3 Press Enter, or click OK.
4 Right‑click the printer, and then select Properties or Printer properties from the menu.
5 Click the Ports tab.
6 Click the box next to Enable bidirectional support if it is not already checked.
7 Click Apply > OK, and then try to print again.

Resolving intermittent wireless communications issues
You may notice that your printer works for a short time and then stops working, although apparently nothing has
changed on your wireless network.
Many different issues can interrupt network communications, and sometimes more than one problem exists at the
same time. Try one or more of the following:

DISCONNECT FROM ALL VPNS WHEN ATTEMPTING TO USE THE WIRELESS NETWORK
Most Virtual Private Networks (VPNs) allow computers to communicate with only the VPN and no other network at
the same time. Disconnect from the VPN before installing the driver on the computer or before running the wireless
setup on the computer.
To check if the computer is currently connected to a VPN, open your VPN Client software and check your VPN
connections. If you do not have a VPN Client software installed, then check the connections manually using the
Windows VPN Client.
If you would like to have the ability to connect to your local network and to a VPN at the same time, then request
the system support person for the VPN to allow split tunneling. Be aware that some organizations will not allow split
tunneling due to security or technical concerns.

TURN OFF THE ACCESS POINT (WIRELESS ROUTER) AND TURN IT BACK ON
Wait one minute for the printer and computer to reestablish the connection. This can sometimes refresh network
connections and resolve connectivity issues.
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ELIMINATE NETWORK CONGESTION
If a wireless network is too busy, then the computer and printer may have difficulty communicating with each other.
Some causes of wireless network congestion can include:

•
•
•
•
•

Transferring large files across the network
Networked games
Peer‑to‑peer file swapping applications
Streaming video
Too many computers on the wireless network at once

ELIMINATE SOURCES OF INTERFERENCE
Common household items can potentially disrupt wireless network communications. Cordless phones (but not
cellular phones), microwave ovens, baby monitors, almost any kitchen appliance, wireless surveillance equipment,
nearby wireless networks, and any appliance containing a motor can disrupt wireless network communications.
Try turning on any potential sources of interference and see if it causes the problem. If it does, then separate your
wireless network from the device.

CHANGE THE CHANNEL THE ACCESS POINT USES
You can sometimes eliminate interference from unknown sources by changing the channel your access point uses
to broadcast. There are three distinct channels on a router. See the documentation that came with your router to
determine which three apply. Other channels are offered as options, but these overlap. If the router is configured
to use the default settings, then change the channel setting to use a different distinct channel. If you are not sure
how to change the channel, then see the documentation that came with your access point.

CONFIGURE THE ACCESS POINT WITH A UNIQUE SSID
Many wireless networks use the SSID that the router was originally configured by the manufacturer to use. Using
the default SSID can cause problems when more than one network is operating in the same area with the same SSID.
The printer or computer may attempt to attach to the wrong network, although it will appear to be trying to connect
to the correct network.
To avoid this type of interference, change the SSID on your access point from the default. If you are not sure how to
change the SSID, then see the documentation that came with your access point.
Note: You must change the SSID on all of the other devices that access your wireless network if you change the
SSID on the access point.

ASSIGN STATIC IP ADDRESSES TO ALL DEVICES IN THE NETWORK
Most wireless networks use a DHCP server (Dynamic Host Configuration Protocol) built in to the wireless router to
assign IP addresses to clients on the wireless network. DHCP addresses are assigned when they are needed, as when
a new device is added to the wireless network or when it is powered on. Wireless devices must send a request to
the router, and receive an IP address in response so they can function on the network. Because the wireless router
performs many other tasks besides assigning addresses, it sometimes does not respond quickly enough with an
address. The requesting device sometimes gives up before it receives an address.
Try assigning static IP addresses to the devices in your network to resolve this issue.
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To assign a static IP address to the printer:

1 Complete the wireless setup, allowing the printer to receive a DHCP address from a DHCP server on the network.
2 Print a network setup page to see what IP address is currently assigned to the printer.
3 Open a Web browser and then type the printer IP address in the address field. Press Enter.
4 Click Configuration > TCP/IP > Set static IP address.
5 In the Address field, type the IP address you want to assign to the printer, and then click Submit.
Confirm that the IP address is updated by typing the static IP address in the browser address field and checking to
see if the printer Web page reloads. For more information on assigning static IP addresses, see the documentation
that came with your router and operating system.

CHECK FOR KNOWN ISSUES WITH THE ACCESS POINT
Some wireless routers have documented defects that were identified and resolved by the manufacturers. Visit the
company Web site of the router manufacturer. Check for firmware updates and other advice from the manufacturer.
See the documentation that came with your wireless router if you are not sure how to reach the manufacturer Web
site.

CHECK FOR WIRELESS NETWORK ADAPTER UPDATES
If you are having trouble printing from one particular computer, then check the Web site of the manufacturer of the
wireless network adapter card in that computer. It is possible that there is an updated driver available that could
resolve the issue.

CHANGE ALL NETWORK DEVICES TO THE SAME TYPE
While it is possible to successfully mix 802.11b, 802.11g, and 802.11n devices on the same wireless network, the
faster devices will sometimes prevent the slower devices from communicating.
Try turning on only the network devices of the same type and see if network communications improve. If this solves
the problem, then you may want to upgrade your older devices with newer wireless network adapters.

PURCHASE A NEW ROUTER
If your router is several years old, then it may not be fully compatible with the newer wireless devices on your network.
Consider purchasing a newer router that is fully compliant with the 802.11 IEEE specifications.
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Notices
Product information
Product name:
Lexmark Pro710 Series
Machine type:
4449
Model(s):
701, 70E

Edition notice
November 2011
The following paragraph does not apply to any country where such provisions are inconsistent with local law:
LEXMARK INTERNATIONAL, INC., PROVIDES THIS PUBLICATION “AS IS” WITHOUT WARRANTY OF ANY KIND, EITHER
EXPRESS OR IMPLIED, INCLUDING, BUT NOT LIMITED TO, THE IMPLIED WARRANTIES OF MERCHANTABILITY OR FITNESS
FOR A PARTICULAR PURPOSE. Some states do not allow disclaimer of express or implied warranties in certain
transactions; therefore, this statement may not apply to you.
This publication could include technical inaccuracies or typographical errors. Changes are periodically made to the
information herein; these changes will be incorporated in later editions. Improvements or changes in the products or
the programs described may be made at any time.
References in this publication to products, programs, or services do not imply that the manufacturer intends to make
these available in all countries in which it operates. Any reference to a product, program, or service is not intended to
state or imply that only that product, program, or service may be used. Any functionally equivalent product, program,
or service that does not infringe any existing intellectual property right may be used instead. Evaluation and verification
of operation in conjunction with other products, programs, or services, except those expressly designated by the
manufacturer, are the user’s responsibility.
For Lexmark technical support, visit support.lexmark.com.
For information on supplies and downloads, visit www.lexmark.com.
If you don't have access to the Internet, you can contact Lexmark by mail:
Lexmark International, Inc.
Bldg 004-2/CSC
740 New Circle Road NW
Lexington, KY 40550
USA
© 2011 Lexmark International, Inc.
All rights reserved.
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UNITED STATES GOVERNMENT RIGHTS
This software and any accompanying documentation provided under this agreement are commercial computer
software and documentation developed exclusively at private expense.

Trademarks
Lexmark and Lexmark with diamond design are trademarks of Lexmark International, Inc., registered in the United
States and/or other countries.
Mac and the Mac logo are trademarks of Apple Inc., registered in the U.S. and other countries.
PCL® is a registered trademark of the Hewlett-Packard Company.
All other trademarks are the property of their respective owners.

AirPrint and the AirPrint logo are trademarks of Apple, Inc.

Federal Communications Commission (FCC) compliance information statement
This product has been tested and found to comply with the limits for a Class B digital device, pursuant to Part 15 of the
FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause harmful interference,
and (2) this device must accept any interference received, including interference that may cause undesired operation.
The FCC Class B limits are designed to provide reasonable protection against harmful interference when the equipment
is operated in a residential installation. This equipment generates, uses, and can radiate radio frequency energy and,
if not installed and used in accordance with the instructions, may cause harmful interference to radio communications.
However, there is no guarantee that interference will not occur in a particular installation. If this equipment does cause
harmful interference to radio or television reception, which can be determined by turning the equipment off and on,
the user is encouraged to try to correct the interference by one or more of the following measures:

•
•
•
•

Reorient or relocate the receiving antenna.
Increase the separation between the equipment and receiver.
Connect the equipment into an outlet on a circuit different from that to which the receiver is connected.
Consult your point of purchase or service representative for additional suggestions.
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The manufacturer is not responsible for radio or television interference caused by using other than recommended
cables or by unauthorized changes or modifications to this equipment. Unauthorized changes or modifications could
void the user's authority to operate this equipment.
Note: To assure compliance with FCC regulations on electromagnetic interference for a Class B computing device,
use a properly shielded and grounded cable such as Lexmark part number 1021231 for parallel attach or 1021294 for
USB attach. Use of a substitute cable not properly shielded and grounded may result in a violation of FCC
regulations.
Any questions regarding this compliance information statement should be directed to:
Director of Lexmark Technology & Services
Lexmark International, Inc.
740 West New Circle Road
Lexington, KY 40550
(859) 232–3000

Modular component notice
This product may contain the following modular component(s):
Lexmark regulatory type/model LEX-M03-002; FCC ID: US:2G2CN00BM03002; Industry Canada IC:2376A-M03002
Lexmark regulatory type/model LEX-M01-004; FCC ID: IYLM01004; Industry Canada IC:2376A-M01004

Licensing notices
All licensing notices associated with this product can be viewed from the CD:\LEGAL directory of the installation software
CD.

Noise emission levels
The following measurements were made in accordance with ISO 7779 and reported in conformance with ISO 9296.
Note: Some modes may not apply to your product.
1-meter average sound pressure, dBA
Printing

52 dBA

Scanning

47 dBA

Copying

52 dBA

Ready

16 dBA

Values are subject to change. See www.lexmark.com for current values.
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Waste from Electrical and Electronic Equipment (WEEE) directive

The WEEE logo signifies specific recycling programs and procedures for electronic products in countries of the European
Union. We encourage the recycling of our products.
If you have further questions about recycling options, visit the Lexmark Web site at www.lexmark.com for your local
sales office phone number.

Product disposal
Do not dispose of the printer or supplies in the same manner as normal household waste. Consult your local authorities
for disposal and recycling options.

Battery notice
This product contains Perchlorate material. Special handling may apply. For more information, go to
http://www.dtsc.ca.gov/hazardouswaste/perchlorate/.

Static sensitivity notice

This symbol identifies static-sensitive parts. Do not touch in the areas near these symbols without first touching the
metal frame of the printer.
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ENERGY STAR
Any Lexmark product bearing the ENERGY STAR emblem on the product or on a start-up screen is certified to comply
with Environmental Protection Agency (EPA) ENERGY STAR requirements as configured when shipped by Lexmark.

Temperature information
Ambient temperature

15–32° C (60–90° F)

Shipping and storage temperature

-40–60° C (-40–140° F)

Power consumption
Product power consumption
The following table documents the power consumption characteristics of the product.
Note: Some modes may not apply to your product.
Mode

Description

Power consumption
(Watts)

Printing

The product is generating hard‑copy output from electronic inputs.

32

Copy

The product is generating hard‑copy output from hard‑copy original documents. 17

Scan

The product is scanning hard‑copy documents.

11

Ready

The product is waiting for a print job.

7.5

Sleep Mode The product is in a high‑level energy‑saving mode.

4.5

Off

0.4

The product is plugged into a wall outlet, but the power switch is turned off.

The power consumption levels listed in the previous table represent time-averaged measurements. Instantaneous
power draws may be substantially higher than the average.
Values are subject to change. See www.lexmark.com for current values.

Sleep Mode
This product is designed with an energy-saving mode called Sleep Mode. The Sleep Mode saves energy by lowering
power consumption during extended periods of inactivity. The Sleep Mode is automatically engaged after this product
is not used for a specified period of time, called the Sleep Mode Timeout.
Factory default Sleep Mode Timeout for this product (in minutes):

60
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By using the configuration menus, the Sleep Mode Timeout can be modified between 1 minute and 240 minutes. Setting
the Sleep Mode Timeout to a low value reduces energy consumption, but may increase the response time of the product.
Setting the Sleep Mode Timeout to a high value maintains a fast response, but uses more energy.

Off mode
If this product has an off mode which still consumes a small amount of power, then to completely stop product power
consumption, disconnect the power supply cord from the wall outlet.

Total energy usage
It is sometimes helpful to calculate the total product energy usage. Since power consumption claims are provided in
power units of Watts, the power consumption should be multiplied by the time the product spends in each mode in
order to calculate energy usage. The total product energy usage is the sum of each mode's energy usage.

Industry Canada compliance statement
This Class B digital apparatus meets all requirements of the Canadian Interference-Causing Equipment Standard
ICES-003.

Avis de conformité aux normes de l’industrie du Canada
Cet appareil numérique de classe B est conforme aux exigences de la norme canadienne relative aux équipements
pouvant causer des interférences NMB-003.

European Community (EC) directives conformity
This product is in conformity with the protection requirements of EC Council directives 2004/108/EC, 2006/95/EC,
1999/5/EC, and 2005/32/EC on the approximation and harmonization of the laws of the Member States relating to
electromagnetic compatibility, safety of electrical equipment designed for use within certain voltage limits, radio
equipment and telecommunications terminal equipment and on the ecodesign of energy-using products.
The manufacturer of this product is: Lexmark International, Inc., 740 West New Circle Road, Lexington, KY, 40550 USA.
The authorized representative is: Lexmark International Technology Hungária Kft., 8 Lechner Ödön fasor, Millennium
Tower III, 1095 Budapest HUNGARY, A declaration of conformity to the requirements of the Directives is available upon
request from the Authorized Representative.
This product satisfies the Class B limits of EN 55022 and safety requirements of EN 60950.

Notice to users of the US telephone network: FCC requirements
This equipment complies with Part 68 of the FCC rules and the requirements adopted by the Administrative Council
for Terminal Attachments (ACTA). On the back of this equipment is a label that contains, among other information, a
product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to your telephone
company.
This equipment uses the RJ-11C Universal Service Order Code (USOC) jack.
A plug and jack used to connect this equipment to the premises’ wiring and telephone network must comply with the
applicable FCC Part 68 rules and requirements adopted by the ACTA. A compliant telephone cord and modular plug is
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provided with this product. It is designed to be connected to a compatible modular jack that is also compliant. See your
setup documentation for more information.
The Ringer Equivalence Number (REN) is used to determine the number of devices that may be connected to a telephone
line. Excessive RENs on a telephone line may result in the devices not ringing in response to an incoming call. In most
but not all areas, the sum of RENs should not exceed five (5.0). To be certain of the number of devices that may be
connected to a line, as determined by the total RENs, contact your local telephone company. For products approved
after July 23, 2001, the REN for this product is part of the product identifier that has the format US:AAAEQ##TXXXX.
The digits represented by ## are the REN without a decimal point (for example, 03 is a REN of 0.3). For earlier products,
the REN is shown separately on the label.
If this equipment causes harm to the telephone network, the telephone company will notify you in advance that
temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will
notify the customer as soon as possible. You will also be advised of your right to file a complaint with the FCC.
The telephone company may make changes in its facilities, equipment, operations or procedures that could affect the
operation of this equipment. If this happens, the telephone company will provide advance notice in order for you to
make necessary modifications to maintain uninterrupted service.
If you experience trouble with this equipment, for repair or warranty information, contact Lexmark International, Inc.
at www.lexmark.com or your Lexmark representative. If the equipment is causing harm to the telephone network, the
telephone company may request that you disconnect the equipment until the problem is resolved.
This equipment contains no user serviceable parts. For repair and warranty information, contact Lexmark International,
Inc. See the previous paragraph for contact information.
Connection to party line service is subject to state tariffs. Contact the state public utility commission, public service
commission, or corporation commission for information.
If your home has specially wired alarm equipment connected to the telephone line, ensure the installation of this
equipment does not disable your alarm equipment. If you have questions about what will disable alarm equipment,
consult your telephone company or a qualified installer.
Telephone companies report that electrical surges, typically lightning transients, are very destructive to customer
terminal equipment connected to AC power sources. This has been identified as a major nationwide problem. It is
recommended that the customer install an appropriate AC surge arrestor in the AC outlet to which this device is
connected. An appropriate AC surge arrestor is defined as one that is suitably rated, and certified by UL (Underwriter's
Laboratories), another NRTL (Nationally Recognized Testing Laboratory), or a recognized safety certification body in
the country/region of use. This is to avoid damage to the equipment caused by local lightning strikes and other electrical
surges.
The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic
device, including fax machines, to send any message unless said message clearly contains in a margin at the top or
bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and an identification
of the business or other entity, or other individual sending the message, and the telephone number of the sending
machine or such business, other entity, or individual. (The telephone number provided may not be a 900 number or
any other number for which charges exceed local or long-distance transmission charges.)
See your user documentation in order to program this information into your fax machine.

Notice to users of the Canadian telephone network
This product meets the applicable Industry Canada technical specifications. The Ringer Equivalence Number (REN) is
an indication of the maximum number of terminals allowed to be connected to a telephone interface. The terminus of
an interface may consist of any combination of devices, subject only to the requirement that the sum of the RENs of
all the devices does not exceed five. The modem REN is located on the rear of the equipment on the product labeling.
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Telephone companies report that electrical surges, typically lightning transients, are very destructive to customer
terminal equipment connected to AC power sources. This has been identified as a major nationwide problem. It is
recommended that the customer install an appropriate AC surge arrestor in the AC outlet to which this device is
connected. An appropriate AC surge arrestor is defined as one that is suitably rated, and certified by UL (Underwriter’s
Laboratories), another NRTL (Nationally Recognized Testing Laboratory), or a recognized safety certification body in
the country/region of use. This is to avoid damage to the equipment caused by local lightning strikes and other electrical
surges.
This equipment uses CA11A telephone jacks.

Avis réservé aux utilisateurs du réseau téléphonique du Canada
Ce produit est conforme aux spécifications techniques d’Industrie Canada. Le numéro REN (ringer equivalence number :
numéro d’équivalence de sonnerie) fournit une indication du nombre maximum de terminaux pouvant être connectés
à l’interface téléphonique. En bout de ligne, le nombre d’appareils qui peuvent être connectés n’est pas directement
limité, mais la somme des REN de ces appareils ne doit pas dépasser cinq. Le numéro REN du modem est indiqué sur
l’étiquette produit située à l’arrière de l’équipement.
Les compagnies de téléphone constatent que les surtensions électriques, en particulier celles dues à la foudre,
entraînent d'importants dégâts sur les terminaux privés connectés à des sources d’alimentation CA. Il s’agit-là d’un
problème majeur d’échelle nationale. En conséquence, il vous est recommandé de brancher un parasurtenseur dans
la prise de courant à laquelle l’équipement est connecté. Utilisez un parasurtenseur répondant à des caractéristiques
nominales satisfaisantes et certifié par le laboratoire d’assureurs UL (Underwriter’s Laboratories), un autre laboratoire
agréé de type NRTL (Nationally Recognized Testing Laboratory) ou un organisme de certification agréé dans votre région
ou pays. Ceci prévient tout endommagement de l’équipement causé par les orages et autres surtensions électriques.
Cet équipement utilise des prises de téléphone CA11A.

Notice to users of the New Zealand telephone network
The following are special conditions for the Facsimile User Instructions. The grant of a telepermit for any item of terminal
equipment indicates only that Telecom has accepted that the item complies with minimum conditions for connection
to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of warranty. Above
all, it provides no assurance that any item will work correctly in all respects with another item of telepermitted
equipment of a different make or model, nor does it imply that any product is compatible with all of Telecom's network
services.
This equipment shall not be set up to make automatic calls to the Telecom's 111 Emergency Service.
This equipment may not provide for the effective hand-over of a call to another device connected to the same line.
This equipment should not be used under any circumstances that may constitute a nuisance to other Telecom
customers.
Some parameters required for compliance with Telecom's telepermit requirements are dependent on the equipment
associated with this device. The associated equipment shall be set to operate within the following limits for compliance
to Telecom's specifications:

• There shall be no more than 10 call attempts to the same number within any 30 minute period for any single manual
call initiation, and

• The equipment shall go on-hook for a period of not less than 30 seconds between the end of one attempt and the
beginning of the next call attempt.

• The equipment shall be set to ensure that automatic calls to different numbers are spaced such that there is not
less than 5 seconds between the end of one call attempt and the beginning of another.
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South Africa telecommunications notice
This modem must be used in conjunction with an approved surge protection device when connected to the PSTN.

Using this product in Switzerland
This product requires a Swiss billing tone filter (Lexmark part number 14B5109 or 80D1877) to be installed on any line
which receives metering pulses in Switzerland. The Lexmark filter must be used, as metering pulses are present on all
analog telephone lines in Switzerland.

Utilisation de ce produit en Suisse
Cet appareil nécessite l’utilisation d’un filtre de tonalité de facturation suisse (nº de référence Lexmark : 14B5109 ou
80D1877) devant être installé sur toute ligne recevant des impulsions de comptage en Suisse. Ce filtre doit être utilisé
pour toute installation car ces impulsions existent sur toutes les lignes téléphoniques suisses.

Verwendung dieses Produkts in der Schweiz
Für dieses Produkt muss ein schweizerischer Billing Tone Filter zur Zählzeichenübertragung (Lexmark Teilenummer
14B5109 oder 80D1877) für jede Leitung installiert werden, über die in der Schweiz Zeitsteuertakte übertragen werden.
Die Verwendung des Lexmark Filters ist obligatorisch, da in allen analogen Telefonleitungen in der Schweiz
Zeitsteuertakte vorhanden sind.

Uso del prodotto in Svizzera
Questo prodotto richiede un filtro toni Billing svizzero, (codice Lexmark 14B5109 o 80D1877) da installare su tutte le
linee che ricevono impulsi remoti in Svizzera. È necessario utilizzare il filtro Lexmark poiché gli impulsi remoti sono
presenti su tutte le linee analogiche in Svizzera.

Notice to Users in the European Union
Products bearing the CE mark are in conformity with the protection requirements of EC Council directives 2004/108/EC,
2006/95/EC, and 1999/5/EC on the approximation and harmonization of the laws of the Member States relating to
electromagnetic compatibility, safety of electrical equipment designed for use within certain voltage limits and on radio
equipment and telecommunications terminal equipment.
Compliance is indicated by the CE marking.

The manufacturer of this product is: Lexmark International, Inc., 740 West New Circle Road, Lexington, KY, 40550 USA.
The authorized representative is: Lexmark International Technology Hungária Kft., 8 Lechner Ödön fasor, Millennium
Tower III, 1095 Budapest HUNGARY, A declaration of conformity to the requirements of the Directives is available upon
request from the Authorized Representative.
Refer to the table at the end of the Notices section for further compliance information.
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Regulatory notices for wireless products
This section contains the following regulatory information pertaining to wireless products that contain transmitters,
for example, but not limited to, wireless network cards or proximity card readers.

Exposure to radio frequency radiation
The radiated output power of this device is far below the radio frequency exposure limits of the FCC and other regulatory
agencies. A minimum separation of 20 cm (8 inches) must be maintained between the antenna and any persons for
this device to satisfy the RF exposure requirements of the FCC and other regulatory agencies.

Industry Canada (Canada)
This device complies with Industry Canada specification RSS-210. Operation is subject to the following two conditions:
(1) this device may not cause interference, and (2) this device must accept any interference, including interference that
may cause undesired operation of the device.
This device has been designed to operate only with the antenna provided. Use of any other antenna is strictly prohibited
per regulations of Industry Canada.
To prevent radio interference to the licensed service, this device is intended to be operated indoors and away from
windows to provide maximum shielding. Equipment (or its transmit antenna) that is installed outdoors is subject to
licensing.
The installer of this radio equipment must ensure that the antenna is located or pointed such that it does not emit RF
fields in excess of Health Canada limits for the general population; consult Safety Code 6, obtainable from Health
Canada's Web site www.hc-sc.gc.ca/rpb.
The term "IC:" before the certification/registration number only signifies that the Industry Canada technical
specifications were met.

Industry Canada (Canada)
Cet appareil est conforme à la norme RSS-210 d'Industry Canada. Son fonctionnement est soumis aux deux conditions
suivantes :
(1) cet appareil ne doit pas provoquer d'interférences et (2) il doit accepter toute interférence reçue, y compris celles
risquant d'altérer son fonctionnement.
Cet appareil a été conçu pour fonctionner uniquement avec l'antenne fournie. L'utilisation de toute autre antenne est
strictement interdite par la réglementation d'Industry Canada.
En application des réglementations d'Industry Canada, l'utilisation d'une antenne de gain supérieur est strictement
interdite.
Pour empêcher toute interférence radio au service faisant l'objet d'une licence, cet appareil doit être utilisé à l'intérieur
et loin des fenêtres afin de garantir une protection optimale.
Si le matériel (ou son antenne d'émission) est installé à l'extérieur, il doit faire l'objet d'une licence.
L'installateur de cet équipement radio doit veiller à ce que l'antenne soit implantée et dirigée de manière à n'émettre
aucun champ HF dépassant les limites fixées pour l'ensemble de la population par Santé Canada. Reportez-vous au
Code de sécurité 6 que vous pouvez consulter sur le site Web de Santé Canada www.hc-sc.gc.ca/rpb.
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Le terme « IC » précédant le numéro de d'accréditation/inscription signifie simplement que le produit est conforme
aux spécifications techniques d'Industry Canada.

Notice to users in the European Union
This product is in conformity with the protection requirements of EC Council directives 2004/108/EC, 2006/95/EC and
2005/32/EC on the approximation and harmonization of the laws of the Member States relating to electromagnetic
compatibility, safety of electrical equipment designed for use within certain voltage limits and the ecodesign of energyusing products.
Compliance is indicated by the CE marking.

The manufacturer of this product is: Lexmark International, Inc., 740 West New Circle Road, Lexington, KY, 40550 USA.
The authorized representative is: Lexmark International Technology Hungária Kft., 8 Lechner Ödön fasor, Millennium
Tower III, 1095 Budapest HUNGARY, A declaration of conformity to the requirements of the Directives is available upon
request from the Authorized Representative.
This product satisfies the Class B limits of EN 55022 and safety requirements of EN 60950.
Products equipped with 2.4GHz Wireless LAN option are in conformity with the protection requirements of EC Council
directives 2004/108/EC, 2006/95/EC, and 1999/5/EC on the approximation and harmonization of the laws of the
Member States relating to electromagnetic compatibility, safety of electrical equipment designed for use within certain
voltage limits and on radio equipment and telecommunications terminal equipment.
Compliance is indicated by the CE marking.

Operation is allowed in all EU and EFTA countries, but is restricted to indoor use only.
The manufacturer of this product is: Lexmark International, Inc., 740 West New Circle Road, Lexington, KY, 40550 USA.
The authorized representative is: Lexmark International Technology Hungária Kft., 8 Lechner Ödön fasor, Millennium
Tower III, 1095 Budapest HUNGARY, A declaration of conformity to the requirements of the Directives is available upon
request from the Authorized Representative.
This product may be used in the countries indicated in the table below.
AT

BE

BG

CH

CY

CZ

DE

DK

EE

EL

ES

FI

FR

HR

HU

IE

IS

IT

LI

LT

LU

LV

MT

NL

NO

PL

PT

RO

SE

SI

SK

TR

UK

Česky

Společnost Lexmark International, Inc. tímto prohlašuje, že výrobek tento výrobek je ve shodě se základními
požadavky a dalšími příslušnými ustanoveními směrnice 1999/5/ES.

Dansk

Lexmark International, Inc. erklærer herved, at dette produkt overholder de væsentlige krav og øvrige relevante
krav i direktiv 1999/5/EF.

Notices

183

Deutsch

Hiermit erklärt Lexmark International, Inc., dass sich das Gerät dieses Gerät in Übereinstimmung mit den
grundlegenden Anforderungen und den übrigen einschlägigen Bestimmungen der Richtlinie 1999/5/EG
befindet.

Ελληνική

ΜΕ ΤΗΝ ΠΑΡΟΥΣΑ Η LEXMARK INTERNATIONAL, INC. ΔΗΛΩΝΕΙ ΟΤΙ ΑΥΤΟ ΤΟ ΠΡΟΪΟΝ
ΣΥΜΜΟΡΦΩΝΕΤΑΙ ΠΡΟΣ ΤΙΣ ΟΥΣΙΩΔΕΙΣ ΑΠΑΙΤΗΣΕΙΣ ΚΑΙ ΤΙΣ ΛΟΙΠΕΣ ΣΧΕΤΙΚΕΣ ΔΙΑΤΑΞΕΙΣ
ΤΗΣ ΟΔΗΓΙΑΣ 1999/5/ΕΚ.

English

Hereby, Lexmark International, Inc., declares that this type of equipment is in compliance with the
essential requirements and other relevant provisions of Directive 1999/5/EC.

Español

Por medio de la presente, Lexmark International, Inc. declara que este producto cumple con los requisitos
esenciales y cualesquiera otras disposiciones aplicables o exigibles de la Directiva 1999/5/CE.

Eesti

Käesolevaga kinnitab Lexmark International, Inc., et seade see toode vastab direktiivi 1999/5/EÜ
põhinõuetele ja nimetatud direktiivist tulenevatele muudele asjakohastele sätetele.

Suomi

Lexmark International, Inc. vakuuttaa täten, että tämä tuote on direktiivin 1999/5/EY oleellisten vaatimusten
ja muiden sitä koskevien direktiivin ehtojen mukainen.

Français

Par la présente, Lexmark International, Inc. déclare que l'appareil ce produit est conforme aux exigences
fondamentales et autres dispositions pertinentes de la directive 1999/5/CE.

Magyar

Alulírott, Lexmark International, Inc. nyilatkozom, hogy a termék megfelel a vonatkozó alapvetõ
követelményeknek és az 1999/5/EC irányelv egyéb elõírásainak.

Íslenska

Hér með lýsir Lexmark International, Inc. yfir því að þessi vara er í samræmi við grunnkröfur og aðrar
kröfur, sem gerðar eru í tilskipun 1999/5/EC.

Italiano

Con la presente Lexmark International, Inc. dichiara che questo questo prodotto è conforme ai requisiti
essenziali ed alle altre disposizioni pertinenti stabilite dalla direttiva 1999/5/CE.

Latviski

Ar šo Lexmark International, Inc. deklarē, ka šis izstrādājums atbilst Direktīvas 1999/5/EK būtiskajām
prasībām un citiem ar to saistītajiem noteikumiem.

Lietuvių

Šiuo Lexmark International, Inc. deklaruoja, kad šis produktas atitinka esminius reikalavimus ir kitas
1999/5/EB direktyvos nuostatas.

Malti

Bil-preżenti, Lexmark International, Inc., jiddikjara li dan il-prodott huwa konformi mal-ħtiġijiet
essenzjali u ma dispożizzjonijiet oħrajn relevanti li jinsabu fid-Direttiva 1999/5/KE.

Nederlands Hierbij verklaart Lexmark International, Inc. dat het toestel dit product in overeenstemming is met de essentiële
eisen en de andere relevante bepalingen van richtlijn 1999/5/EG.
Norsk

Lexmark International, Inc. erklærer herved at dette produktet er i samsvar med de grunnleggende krav og
øvrige relevante krav i direktiv 1999/5/EF.

Polski

Niniejszym Lexmark International, Inc. oświadcza, że niniejszy produkt jest zgodny z zasadniczymi
wymogami oraz pozostałymi stosownymi postanowieniami Dyrektywy 1999/5/EC.

Português

A Lexmark International Inc. declara que este este produto está conforme com os requisitos essenciais e outras
disposições da Diretiva 1999/5/CE.

Slovensky Lexmark International, Inc. týmto vyhlasuje, že tento produkt spĺňa základné požiadavky a všetky
príslušné ustanovenia smernice 1999/5/ES.
Slovensko Lexmark International, Inc. izjavlja, da je ta izdelek v skladu z bistvenimi zahtevami in ostalimi
relevantnimi določili direktive 1999/5/ES.
Svenska

Härmed intygar Lexmark International, Inc. att denna produkt står i överensstämmelse med de väsentliga
egenskapskrav och övriga relevanta bestämmelser som framgår av direktiv 1999/5/EG.
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Statement of Limited Warranty
Lexmark Pro710 Series

Lexmark International, Inc., Lexington, KY
This limited warranty applies to the United States and Canada. For customers outside the U.S., refer to the countryspecific warranty information that came with your product.
This limited warranty applies to this product only if it was originally purchased for your use, and not for resale, from
Lexmark or a Lexmark Remarketer, referred to in this statement as “Remarketer.”

Limited warranty
Lexmark warrants that this product:
—Is manufactured from new parts, or new and serviceable used parts, which perform like new parts
—Is, during normal use, free from defects in material and workmanship
If this product does not function as warranted during the warranty period, contact a Remarketer or Lexmark for repair
or replacement (at Lexmark's option).
If this product is a feature or option, this statement applies only when that feature or option is used with the product
for which it was intended. To obtain warranty service, you may be required to present the feature or option with the
product.
If you transfer this product to another user, warranty service under the terms of this statement is available to that user
for the remainder of the warranty period. You should transfer proof of original purchase and this statement to that
user.

Limited warranty service
The warranty period starts on the date of original purchase as shown on the purchase receipt and ends 12 months later
provided that the warranty period for any supplies and for any maintenance items included with the printer shall end
earlier if it, or its original contents, are substantially used up, depleted, or consumed.
To obtain warranty service you may be required to present proof of original purchase. You may be required to deliver
your product to the Remarketer or Lexmark, or ship it prepaid and suitably packaged to a Lexmark designated location.
You are responsible for loss of, or damage to, a product in transit to the Remarketer or the Lexmark designated location.
When warranty service involves the exchange of a product or part, the item replaced becomes the property of the
Remarketer or Lexmark. The replacement may be a new or repaired item.
The replacement item assumes the remaining warranty period of the original product.
Replacement is not available to you if the product you present for exchange is defaced, altered, in need of a repair not
included in warranty service, damaged beyond repair, or if the product is not free of all legal obligations, restrictions,
liens, and encumbrances.
Before you present this product for warranty service, remove all print cartridges, programs, data, and removable storage
media (unless directed otherwise by Lexmark).
For further explanation of your warranty alternatives and the nearest Lexmark authorized servicer in your area contact
Lexmark on the World Wide Web at http://support.lexmark.com.
Remote technical support is provided for this product throughout its warranty period. For products no longer covered
by a Lexmark warranty, technical support may not be available or only be available for a fee.
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Extent of limited warranty
Lexmark does not warrant uninterrupted or error-free operation of any product or the durability or longevity of prints
produced by any product.
Warranty service does not include repair of failures caused by:
—Modification or unauthorized attachments
—Accidents, misuse, abuse or use inconsistent with Lexmark user’s guides, manuals, instructions or guidance
—Unsuitable physical or operating environment
—Maintenance by anyone other than Lexmark or a Lexmark authorized servicer
—Operation of a product beyond the limit of its duty cycle
—Use of printing media outside of Lexmark specifications
—Refurbishment, repair, refilling or remanufacture by a third party of products, supplies or parts
—Products, supplies, parts, materials (such as toners and inks), software, or interfaces not furnished by Lexmark
TO THE EXTENT PERMITTED BY APPLICABLE LAW, NEITHER LEXMARK NOR ITS THIRD PARTY SUPPLIERS OR
REMARKETERS MAKE ANY OTHER WARRANTY OR CONDITION OF ANY KIND, WHETHER EXPRESS OR IMPLIED, WITH
RESPECT TO THIS PRODUCT, AND SPECIFICALLY DISCLAIM THE IMPLIED WARRANTIES OR CONDITIONS OF
MERCHANTABILITY, FITNESS FOR A PARTICULAR PURPOSE, AND SATISFACTORY QUALITY. ANY WARRANTIES THAT
MAY NOT BE DISCLAIMED UNDER APPLICABLE LAW ARE LIMITED IN DURATION TO THE WARRANTY PERIOD. NO
WARRANTIES, EXPRESS OR IMPLIED, WILL APPLY AFTER THIS PERIOD. ALL INFORMATION, SPECIFICATIONS, PRICES,
AND SERVICES ARE SUBJECT TO CHANGE AT ANY TIME WITHOUT NOTICE.

Limitation of liability
Your sole remedy under this limited warranty is set forth in this document. For any claim concerning performance or
nonperformance of Lexmark or a Remarketer for this product under this limited warranty, you may recover actual
damages up to the limit set forth in the following paragraph.
Lexmark's liability for actual damages from any cause whatsoever will be limited to the amount you paid for the product
that caused the damages. This limitation of liability will not apply to claims by you for bodily injury or damage to real
property or tangible personal property for which Lexmark is legally liable. IN NO EVENT WILL LEXMARK BE LIABLE FOR
ANY LOST PROFITS, LOST SAVINGS, INCIDENTAL DAMAGE, OR OTHER ECONOMIC OR CONSEQUENTIAL DAMAGES.
This is true even if you advise Lexmark or a Remarketer of the possibility of such damages. Lexmark is not liable for any
claim by you based on a third party claim.
This limitation of remedies also applies to claims against any Suppliers and Remarketers of Lexmark. Lexmark's and its
Suppliers' and Remarketers' limitations of remedies are not cumulative. Such Suppliers and Remarketers are intended
beneficiaries of this limitation.

Additional rights
Some states do not allow limitations on how long an implied warranty lasts, or do not allow the exclusion or limitation
of incidental or consequential damages, so the limitations or exclusions contained above may not apply to you.
This limited warranty gives you specific legal rights. You may also have other rights that vary from state to state.
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LEXMARK SOFTWARE LIMITED WARRANTY AND LICENSE AGREEMENT
PLEASE READ CAREFULLY BEFORE USING THIS PRODUCT: BY USING THIS PRODUCT, YOU AGREE TO BE BOUND BY ALL
THE TERMS AND CONDITIONS OF THIS SOFTWARE LIMITED WARRANTY AND LICENSE AGREEMENT. IF YOU DO NOT
AGREE WITH THE TERMS OF THIS SOFTWARE LIMITED WARRANTY AND LICENSE AGREEMENT, PROMPTLY RETURN THE
PRODUCT UNUSED AND REQUEST A REFUND OF THE AMOUNT YOU PAID. IF YOU ARE INSTALLING THIS PRODUCT FOR
USE BY OTHER PARTIES, YOU AGREE TO INFORM THE USERS THAT USE OF THE PRODUCT INDICATES ACCEPTANCE OF
THESE TERMS.

LEXMARK SOFTWARE LICENSE AGREEMENT
This License Agreement (“Software License Agreement”) is a legal agreement between you (either an individual or a
single entity) and Lexmark International, Inc. (“Lexmark”) that, to the extent your Lexmark product or Software Program
is not otherwise subject to a written software license agreement between you and Lexmark or its suppliers, governs
your use of any Software Program installed on or provided by Lexmark for use in connection with your Lexmark product.
The term “Software Program” includes machine-readable instructions, audio/visual content (such as images and
recordings), and associated media, printed materials and electronic documentation, whether incorporated into,
distributed with or for use with your Lexmark product.
1 STATEMENT OF SOFTWARE LIMITED WARRANTY. Lexmark warrants that the media (e.g., diskette or compact disk)
on which the Software Program (if any) is furnished is free from defects in materials and workmanship under normal
use during the warranty period. The warranty period is ninety (90) days and commences on the date the Software
Program is delivered to the original end-user. This limited warranty applies only to Software Program media
purchased new from Lexmark or an Authorized Lexmark Reseller or Distributor. Lexmark will replace the Software
Program should it be determined that the media does not conform to this limited warranty.
2 DISCLAIMER AND LIMITATION OF WARRANTIES. EXCEPT AS PROVIDED IN THIS SOFTWARE LICENSE AGREEMENT
AND TO THE MAXIMUM EXTENT PERMITTED BY APPLICABLE LAW, LEXMARK AND ITS SUPPLIERS PROVIDE THE
SOFTWARE PROGRAM "AS IS" AND HEREBY DISCLAIM ALL OTHER WARRANTIES AND CONDITIONS, EITHER EXPRESS
OR IMPLIED, INCLUDING, BUT NOT LIMITED TO, TITLE, NON-INFRINGEMENT, MERCHANTABILITY AND FITNESS FOR
A PARTICULAR PURPOSE, AND ABSENCE OF VIRUSES, ALL WITH REGARD TO THE SOFTWARE PROGRAM. TO THE
EXTENT LEXMARK CANNOT BY LAW DISCLAIM ANY COMPONENT OF THE IMPLIED WARRANTIES OF
MERCHANTABILITY OR FITNESS FOR A PARTICULAR PURPOSE, LEXMARK LIMITS THE DURATION OF SUCH
WARRANTIES TO THE 90-DAY TERM OF THE EXPRESS SOFTWARE LIMITED WARRANTY.
This Agreement is to be read in conjunction with certain statutory provisions, as that may be in force from time to
time, that imply warranties or conditions or impose obligations on Lexmark that cannot be excluded or modified.
If any such provisions apply, then to the extent Lexmark is able, Lexmark hereby limits its liability for breach of those
provisions to one of the following: providing you a replacement copy of the Software Program or reimbursement
of the price paid for the Software Program.
The Software Program may include internet links to other software applications and/or internet web pages hosted
and operated by third parties unaffiliated with Lexmark. You acknowledge and agree that Lexmark is not responsible
in any way for the hosting, performance, operation, maintenance, or content of, such software applications and/or
internet web pages.
3 LIMITATION OF REMEDY. TO THE MAXIMUM EXTENT PERMITTED BY APPLICABLE LAW, ANY AND ALL LIABILITY OF
LEXMARK UNDER THIS SOFTWARE LICENSE AGREEMENT IS EXPRESSLY LIMITED TO THE GREATER OF THE PRICE PAID
FOR THE SOFTWARE PROGRAM AND FIVE U.S. DOLLARS (OR THE EQUIVALENT IN LOCAL CURRENCY). YOUR SOLE
REMEDY AGAINST LEXMARK IN ANY DISPUTE UNDER THIS SOFTWARE LICENSE AGREEMENT SHALL BE TO SEEK TO
RECOVER ONE OF THESE AMOUNTS, UPON PAYMENT OF WHICH LEXMARK SHALL BE RELEASED AND DISCHARGED
OF ALL FURTHER OBLIGATIONS AND LIABILITY TO YOU.
IN NO EVENT WILL LEXMARK, ITS SUPPLIERS, SUBSIDIARIES, OR RESELLERS BE LIABLE FOR ANY SPECIAL, INCIDENTAL,
INDIRECT, EXEMPLARY, PUNITIVE, OR CONSEQUENTIAL DAMAGES (INCLUDING BUT NOT LIMITED TO LOST PROFITS
OR REVENUES, LOST SAVINGS, INTERRUPTION OF USE OR ANY LOSS OF, INACCURACY IN, OR DAMAGE TO, DATA
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OR RECORDS, FOR CLAIMS OF THIRD PARTIES, OR DAMAGE TO REAL OR TANGIBLE PROPERTY, FOR LOSS OF PRIVACY
ARISING OUT OR IN ANY WAY RELATED TO THE USE OF OR INABILITY TO USE THE SOFTWARE PROGRAM, OR
OTHERWISE IN CONNECTION WITH ANY PROVISION OF THIS SOFTWARE LICENSE AGREEMENT), REGARDLESS OF
THE NATURE OF THE CLAIM, INCLUDING BUT NOT LIMITED TO BREACH OF WARRANTY OR CONTRACT, TORT
(INCLUDING NEGLIGENCE OR STRICT LIABILITY), AND EVEN IF LEXMARK, OR ITS SUPPLIERS, AFFILIATES, OR
REMARKETERS HAVE BEEN ADVISED OF THE POSSIBILITY OF SUCH DAMAGES, OR FOR ANY CLAIM BY YOU BASED
ON A THIRD-PARTY CLAIM, EXCEPT TO THE EXTENT THIS EXCLUSION OF DAMAGES IS DETERMINED LEGALLY INVALID.
THE FOREGOING LIMITATIONS APPLY EVEN IF THE ABOVE-STATED REMEDIES FAIL OF THEIR ESSENTIAL PURPOSE.
U.S.A. STATE LAWS. This Software Limited Warranty gives you specific legal rights. You may also have other rights
that vary from state to state. Some states do not allow limitations on how long an implied warranty lasts or the
exclusion of limitation of incidental or consequential damages, so the above limitations may not apply to you.
LICENSE GRANT. Lexmark grants you the following rights provided you comply with all terms and conditions of this
License Agreement:
a Use. You may Use one (1) copy of the Software Program. The term “Use” means storing, loading, installing,
executing, or displaying the Software Program. If Lexmark has licensed the Software Program to you for
concurrent use, you must limit the number of authorized users to the number specified in your agreement with
Lexmark. You may not separate the components of the Software Program for use on more than one computer.
You agree that you will not Use the Software Program, in whole or in part, in any manner that has the effect of
overriding, modifying, eliminating, obscuring, altering or de-emphasizing the visual appearance of any
trademark, trade name, trade dress or intellectual property notice that appears on any computer display screens
normally generated by, or as a result of, the Software Program.
b Copying. You may make one (1) copy of the Software Program solely for purposes of backup, archiving, or
installation, provided the copy contains all of the original Software Program’s proprietary notices. You may not
copy the Software Program to any public or distributed network.
c Reservation of Rights. The Software Program, including all fonts, is copyrighted and owned by Lexmark
International, Inc. and/or its suppliers. Lexmark reserves all rights not expressly granted to you in this License
Agreement.
d Freeware. Notwithstanding the terms and conditions of this License Agreement, all or any portion of the
Software Program that constitutes software provided under public license by third parties (“Freeware”) is
licensed to you subject to the terms and conditions of the software license agreement accompanying such
Freeware, whether in the form of a discrete agreement, shrink-wrap license, or electronic license terms at the
time of download. Use of the Freeware by you shall be governed entirely by the terms and conditions of such
license.
TRANSFER. You may transfer the Software Program to another end-user. Any transfer must include all software
components, media, printed materials, and this License Agreement and you may not retain copies of the Software
Program or components thereof. The transfer may not be an indirect transfer, such as a consignment. Prior to the
transfer, the end-user receiving the transferred Software Program must agree to all these License Agreement terms.
Upon transfer of the Software Program, your license is automatically terminated. You may not rent, sublicense, or
assign the Software Program except to the extent provided in this License Agreement, and any attempt to do so
shall be void.
UPGRADES. To Use a Software Program identified as an upgrade, you must first be licensed to the original Software
Program identified by Lexmark as eligible for the upgrade. After upgrading, you may no longer use the original
Software Program that formed the basis for your upgrade eligibility.
LIMITATION ON REVERSE ENGINEERING. You may not alter, decrypt, reverse engineer, reverse assemble, reverse
compile or otherwise translate the Software Program, except as and to the extent expressly permitted to do so by
applicable law for the purposes of inter-operability, error correction, and security testing. If you have such statutory
rights, you will notify Lexmark in writing of any intended reverse engineering, reverse assembly, or reverse
compilation. You may not decrypt the Software Program unless necessary for the legitimate Use of the Software
Program.
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9 ADDITIONAL SOFTWARE. This License Agreement applies to updates or supplements to the original Software
10

11
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16
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19

Program provided by Lexmark unless Lexmark provides other terms along with the update or supplement.
TERM. This License Agreement is effective unless terminated or rejected. You may reject or terminate this license
at any time by destroying all copies of the Software Program, together with all modifications, documentation, and
merged portions in any form, or as otherwise described herein. Lexmark may terminate your license upon notice
if you fail to comply with any of the terms of this License Agreement. Upon such termination, you agree to destroy
all copies of the Software Program together with all modifications, documentation, and merged portions in any
form.
TAXES. You agree that you are responsible for payment of any taxes including, without limitation, any goods and
services and personal property taxes, resulting from this Agreement or your Use of the Software Program.
LIMITATION ON ACTIONS. No action, regardless of form, arising out of this Agreement may be brought by either
party more than two years after the cause of action has arisen, except as provided under applicable law.
APPLICABLE LAW. This Agreement is governed by the laws of the Commonwealth of Kentucky, United States of
America. No choice of law rules in any jurisdiction shall apply. The UN Convention on Contracts for the International
Sale of Goods shall not apply.
UNITED STATES GOVERNMENT RESTRICTED RIGHTS. The Software Program has been developed entirely at private
expense. Rights of the United States Government to use the Software Program is as set forth in this Agreement and
as restricted in DFARS 252.227-7014 and in similar FAR provisions (or any equivalent agency regulation or contract
clause).
CONSENT TO USE OF DATA. You agree that Lexmark, its affiliates, and agents may collect and use information you
provide in relation to support services performed with respect to the Software Program and requested by you.
Lexmark agrees not to use this information in a form that personally identifies you except to the extent necessary
to provide such services.
EXPORT RESTRICTIONS. You may not (a) acquire, ship, transfer, or reexport, directly or indirectly, the Software
Program or any direct product therefrom, in violation of any applicable export laws or (b) permit the Software
Program to be used for any purpose prohibited by such export laws, including, without limitation, nuclear, chemical,
or biological weapons proliferation.
AGREEMENT TO CONTRACT ELECTRONICALLY. You and Lexmark agree to form this License Agreement
electronically. This means that when you click the “Agree” or “Yes” button on this page or use this product, you
acknowledge your agreement to these License Agreement terms and conditions and that you are doing so with the
intent to “sign” a contract with Lexmark.
CAPACITY AND AUTHORITY TO CONTRACT. You represent that you are of the legal age of majority in the place you
sign this License Agreement and, if applicable, you are duly authorized by your employer or principal to enter into
this contract.
ENTIRE AGREEMENT. This License Agreement (including any addendum or amendment to this License Agreement
that is included with the Software Program) is the entire agreement between you and Lexmark relating to the
Software Program. Except as otherwise provided for herein, these terms and conditions supersede all prior or
contemporaneous oral or written communications, proposals, and representations with respect to the Software
Program or any other subject matter covered by this License Agreement (except to the extent such extraneous
terms do not conflict with the terms of this License Agreement, any other written agreement signed by you and
Lexmark relating to your Use of the Software Program). To the extent any Lexmark policies or programs for support
services conflict with the terms of this License Agreement, the terms of this License Agreement shall control.

MICROSOFT CORPORATION NOTICES
1 This product may incorporate intellectual property owned by Microsoft Corporation. The terms and conditions
upon which Microsoft is licensing such intellectual property may be found at
http://go.microsoft.com/fwlink/?LinkId=52369.
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2 This product is based on Microsoft Print Schema technology. You may find the terms and conditions upon which
Microsoft is licensing such intellectual property at http://go.microsoft.com/fwlink/?LinkId=83288.

ADOBE SYSTEMS INCORPORATED NOTICE
Contains Flash®, Flash® Lite™ and/or Reader® technology by Adobe Systems Incorporated
This Product contains Adobe® Flash® player software under license from Adobe Systems Incorporated, Copyright ©
1995-2007 Adobe Macromedia Software LLC. All rights reserved. Adobe, Reader and Flash are trademarks of Adobe
Systems Incorporated.
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Index
Numerics
2‑sided, fax 
setting  84
802.1X authentication  106

A
ad hoc network  118
ad hoc wireless network 
adding a printer  104
additional computers 
installing wireless printer  101
Address Book 
setting up  86
Address Book, fax 
setting  84
ADF output tray 
location  11
ADF paper guide 
location  10
ADF press plate 
cleaning  128
ADF scanner glass 
cleaning  128
ADF tray 
location  10
adjusting dialing and ringer
volume  93
adjusting speaker volume  93
advanced wireless setup  99
AliceBox  102
aligning the printhead  126
Alignment Problem  135
answering machine 
best settings for fax  93
setting up  73
appliances 
wireless network  120
assigning IP address  125
authentication 
802.1X  106
Auto Answer 
when to turn on  91
Automatic Document Feeder (ADF) 
clearing a paper jam in  147
loading documents  40
location  10
paper capacity  40

automatic fax conversion 
setting  84

B
background, removing  61
backing material 
cleaning  128
bidirectional communication 
enabling  167
black and white scanning  68
blocking faxes  95
broadcast fax, sending 
immediately  88
buttons 
printer control panel  18

C
cable 
installation  117
USB  117
Caller ID  83
Caller ID pattern, fax 
setting  84
camera 
connecting  48
canceling 
copy job  62
e‑mail  72
print job  55
scan job  69
Cannot Collate Job  135
cannot delete documents from
print queue  134
cannot print over wireless
network  164
cannot print through USB  134
cannot receive faxes  157
cannot run fax software  158
cannot scan to computer over a
network  154
cannot send faxes  156
cartridges, ink 
ordering  13
using genuine Lexmark  14
certificate requests  106
Change [Paper Source] to [Size]
[Type] Paper  136

Change [Paper Source] to [Size]
Paper  135
changing default printing mode  53
changing page order  42
changing print order  42
changing Sleep timeout  20
changing wireless settings after
installation (Macintosh)  103
changing wireless settings after
installation (Windows)  103
checking 
ink levels  126
checking an unresponsive
printer  130
checking the dial tone  92
checklist 
before you troubleshoot  130
fax troubleshooting  155
choosing a splitter, faxing  91
cleaning exterior of the printer  127
cleaning printhead nozzles  127
Close Printer  136
Club Internet  102
coated paper 
loading  37
collating copies  59
Communication Error  136
Communication not available 
message  167
computer slows down when
printing  152
configuring 
fax settings  84, 85
IP address  103
configuring e‑mail settings  70
configuring security settings  105
configuring Wi‑Fi Protected Setup 
PBC, Push Button Configuration
method  105
PIN, Personal Identification
Number method  105
confirmation page, fax  94
connection 
configurations  122
conserving energy  20
conserving energy, ink, and paper  7
conserving paper  20

Index

contact list 
setting up  86
contact list, e‑mail 
creating  70
setting up  70
Continue button unavailable  161
copier or scanner does not
respond  153
copies 
making  57
copy and scan troubleshooting 
cannot scan to computer over a
network  154
copier or scanner does not
respond  153
partial document or photo
scans  154
poor scanned image quality  153
scan not successful  154
scanning takes too long or freezes
the computer  154
copy job 
canceling  62
copy quality, adjusting  59
copy troubleshooting 
scanner unit does not close  153
copying  57
adding an overlay message  60
adjusting quality  59
collating copies  59
enlarging an image  58
ID cards  58
making a copy lighter or darker  59
multiple page images on one
sheet  60
on both sides of the paper  61
Pages per Side  60
placing separator sheets between
copies  60
reducing an image  58
removing background  61
tips  57
customer support  130
custom‑size paper 
printing on  46

D
date and time 
setting  83
default printer, setting  53
default printing mode 
changing  53
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defaults 
restoring factory defaults  20
dial method, fax 
setting  84
dial tone 
checking  92
dial tone volume 
adjusting  93
dialing prefix  91
Digital Subscriber Line (DSL) 
fax setup  76
digital telephone service 
fax setup  78
distinctive ring  92
documents 
faxing using the computer  88
faxing using the control panel  88
loading into the Automatic
Document Feeder (ADF)  40
loading on scanner glass  39
printing  41
scanning for editing  66
scanning using the printer control
panel  64
scanning using the touch
screen  63
downloading PCL drivers  29
downloading PS drivers  29
downloading Universal Print
Driver  29
drivers 
downloading  29
DSL filter  76
duplex 
copying, automatic  61
copying, manual  61
faxing  95
printing, automatic  49
duplex printing dry time 
setting  51
duplex unit 
location  11
Duplex Unit Missing  136

E
EAP  105
EAP‑MD5  106
EAP‑TLS  106
EAP‑TTLS  106
emission
notices  173, 174, 177, 181, 182

energy 
conserving  7
enlarging an image  58
entering 
fax user information  83
envelopes 
loading  34, 37, 44
printing  44
error correction, fax 
setting  84
Ethernet  122
network indicator light  101
Ethernet network 
information needed for setting up
Ethernet printing  106
Ethernet port 
location  11
Ethernet setup 
information needed for  106
EXT port 
location  11
extending the duplex printing dry
time  51
exterior of the printer 
cleaning  127
e‑mail 
canceling  72
e‑mail function 
setting up  70
e‑mailing 
Address Book  70
configuring e‑mail settings  70
scanned documents  67
setting up e‑mail function  70
tips  72

F
factory default settings 
restoring  20
failed faxes 
retrieving  96
fax 
confirmation page  94
printer memory  96
transmission report  94
fax activity report  95
fax blocking 
setting  84
fax error messages 
Digital Line Detected  159
Failed To Connect  159
Fax Mode Unsupported  158

Index

Fax Modem Error  159
No Answer  160
No Caller ID  160
Phone Line Busy  159
Phone Line Error  159
Phone Line is connected to the
incorrect jack on the back of the
machine  159
Phone Line Not Connected  159
Remote Fax Error  158
Unrecoverable Fax Error  159
Unsupported Compression  159
Unsupported Resolution  159
fax footer 
setting  84
fax forwarding  95
fax header 
setting  84
fax header and footer 
setting  83
fax number  91
fax quality 
setting  93
fax resolution 
setting  93
fax sending speed 
setting  84
fax settings 
configuring  84, 85
for answering machine  93
for voice mail  93
fax setup 
country‑ or region‑specific  79
digital telephone service  78
DSL connection  76
standard telephone line
connection  73
VoIP  77
Fax Setup Wizard  85
fax troubleshooting 
cannot receive faxes  157
cannot run fax software  158
cannot send faxes  156
error messages, printer control
panel  158
fax troubleshooting checklist  155
faxing 
Address Book  86
blocking  95
calling card, using  94
dial prefix  91
distinctive ring  92
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duplex  95
fax history  95
pick up on  92
receiving automatically  89
receiving manually  90
rings  92
scheduling  94
sending a broadcast fax
immediately  88
sending using the control
panel  88
setup  90
tips, receiving  89
tips, sending  88
two‑sided  95
using the computer  88
using the control panel  88
faxing tips 
receiving faxes automatically  89
FCC notices  173, 177, 181
file types 
supported  47
finding 
information  8
MAC address  123
print queue  52
publications  8
Web site  8
firewall on computer  163
flash drive 
inserting  47
printing documents from  44
scanning to  64
forwarding faxes  95
France 
special wireless setup
instructions  102
Freebox  102
frequently asked questions 
USB cable  117

G
glossy paper 
loading  37
Group Dial 
setting up  86

I
ID cards 
copying  58
improving scan quality  68

incorrect language appears on
display  131
index cards 
loading  38
information 
finding  8
information needed for setting up
printer on Ethernet network  106
information you will need during
wireless setup  98
infrastructure network  118
ink 
conserving  7
ink cartridge access area 
location  11
Ink Cartridge Error  137
Ink Cartridge Missing  137
ink cartridges 
installing  14
ordering  13
removing  14
replacing  14
using genuine Lexmark  14
ink levels 
checking  126
Ink Low  137
inserting a flash drive  47
installation 
cable  117
installation screen did not appear
automatically  131
installing 
network printer  125
installing optional software  28
installing printer 
on wired network
(Macintosh)  107
on wired network (Windows)  107
on wireless network
(Macintosh)  100
on wireless network
(Windows)  100
installing printer on wired network
(Macintosh)  107
installing printer on wired network
(Windows)  107
installing printer software  30
installing wireless printer 
additional computers  101
interference 
wireless network  120
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IP address  124
configuring  103
IP address of computer 
finding  124
IP address of printer 
finding  124
IP address, assigning  125
iron-on transfers 
loading  38

J
jam clearance cover 
location  10
jams and misfeeds troubleshooting 
paper jam in the ADF  147
paper jam in the duplex unit  146
paper jam in the exit tray  146
paper jam in the printer  144
paper or specialty media  150
junk faxes 
blocking  95

K
key index  125

L
labels 
loading  38
printing  45
language 
changing  131
language sheet 
replacing  17
LEAP  105, 106
LexPrint  55
line filter  76
LINE port 
location  11
linking trays  40
LiveBox  102
Load [Paper Source] with [Size]
[Type] Paper  138
Load [Paper Source] with [Size]
Paper  138
loading 
documents into the Automatic
Document Feeder (ADF)  40
documents on scanner glass  39
envelopes  44
envelopes or photo paper  34
paper tray  31
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various paper types  36
locating 
SSID  114
WEP key  113
WPA/WPA2 preshared
key/passphrase  113

M
MAC address  123
finding  123
MAC address filtering  123
Macintosh 
installing printer on wireless
network  100
USB  109
wireless  109
Macintosh printer software 
using  27
memory card 
scanning to  64
Memory Device Access Error  138
minimum system requirements  25
moving the printer  128
MSCHAPv2  106
multiple pages per sheet,
printing  43
multiple WEP keys  125

N
N9UF Box  102
Network [x] Software Error  138
network connection 
with USB  122
network indicator light  101
network overview  114
network printer 
installing  125
network security  114
network setup page 
printing  98
networking 
sharing the printer with a
Macintosh computer  112
sharing the printer with a
Windows computer  112
noise emission levels  174
notices  173, 174, 175, 176, 177,
178, 179, 180, 181, 182, 188

O
on‑hook faxing  94

ordering paper and other
supplies  15
Out of Paper in Tray [x]  138

P
page does not print  132
page order 
changing  42
Pages per Side copies  60
paper 
conserving  7
loading  31, 36
paper and other supplies 
ordering  15
paper default settings 
saving  39
paper exit tray 
location  11
paper jam in the ADF  147
paper jam in the duplex unit  146
paper jam in the exit tray  146
paper jam in the printer  144
paper or specialty media
misfeeds  150
paper stop 
location  10
paper tray 
loading envelopes or photo
cards  34
location  11
paper jam in the printer  144
Paper Tray [x] Detected  138
Paper Tray [x] Removed  139
partial document or photo
scans  154
password  114
pausing 
print job  54
PDF 
creating from scan  67
PEAP  105, 106
Personal Identification Number
method 
using  105
phone book 
setting up  86
phone plug  79
phone splitter  77
photo paper 
loading  34, 37, 38
photos 
making borderless copies  58
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printing from a flash drive  48
scanning for editing  65
PictBridge and USB port 
location  11
PictBridge-enabled camera,
connecting  48
poor quality at the edges of
page  150
poor scanned image quality  153
postcards 
loading  38
power supply port 
location  11
Print dialog 
launching  27
print job 
canceling  55
pausing  54
resuming  54
print order 
changing  42
print queue 
creating  52
finding  52
print speed is slow  152
print troubleshooting 
cannot delete documents from
print queue  134
computer slows down when
printing  152
poor quality at the edges of
page  150
slow print speed  152
streaks or lines on printed
image  151
printer 
moving  128
sharing  111
sharing in Windows  111
printer control panel 
buttons  18
location  11
using  18
printer does not respond  134
printer memory 
fax  96
Printer Memory Full  139
printer messages 
Alignment Problem  135
Cannot Collate Job  135
Change [Paper Source] to [Size]
[Type] Paper  136
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Change [Paper Source] to [Size]
Paper  135
Close Printer  136
Communication Error  136
Duplex Unit Missing  136
Ink Cartridge Error  137
Ink Cartridge Missing  137
Ink Low  137
Load [Paper Source] with [Size]
[Type] Paper  138
Load [Paper Source] with [Size]
Paper  138
Memory Device Access Error  138
Out of Paper in Tray [x]  138
Paper Tray [x] Detected  138
Paper Tray [x] Removed  139
Printer Memory Full  139
Printhead Cannot Move  139
Printhead Missing  140
Printhead Unsupported  141
Printhead Warning  142
Replace Ink Cartridge  142
Scanned Document Too Long  142
Scanner ADF Cover Open  142
Scanner Disabled  143
Short Paper  143
Unrecoverable Scan Error  143
Unsupported Cartridge  137
USB Device Not Supported  143
USB Hub Not Supported  143
printer parts 
diagram  10
printer printing blank pages  133
printer problems, basic
solutions  130
Printer Settings  85
printer software 
installing  30
uninstalling  29
printer status 
determining  101
printer, setting as default  53
printers 
supported  56
printhead 
aligning  126
printhead access area 
location  12
Printhead Cannot Move  139
printhead error  139
Printhead Missing  140

printhead nozzles 
cleaning  127
Printhead Unsupported  141
Printhead Warning  142
printing 
collate  42
custom‑size paper  46
documents  41
documents from a flash drive  44
envelopes  44
first page first  42
from a PictBridge‑enabled
camera  48
labels  45
multiple pages on one sheet  43
network setup page  98
on both sides of the paper  49
photos from a flash drive  48
tips  41
two‑sided  49
printing a confirmation page  94
printing a transmission report  94
protocol  124
publications 
finding  8
Push Button Configuration method 
using  105

R
received history report  95
receiving faxes 
Auto Answer setting  89, 90
automatically  89
manually  90
tips  89, 90
recycling  7
Lexmark products  16
WEEE statement  175
redial attempts, fax 
setting  84
redial time, fax 
setting  84
reducing an image  58
registering 
fax user information  83
Transmit Terminal Identification
(TTI)  83
Replace Ink Cartridge  142
replacing ink cartridges  14
replacing the language sheet  17
reports 
fax history  95
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reports, fax 
setting  84
resetting 
wireless settings to factory
defaults  164
resetting to factory defaults  20
resuming 
print job  54
retrieving failed faxes  96
ringer volume 
adjusting  93
RJ‑11 adapter  79

S
safety information  6
saving energy  20
saving paper  20
saving paper default settings  39
scan 
improving quality  68
PIN  68
scan job 
canceling  69
scan was not successful  154
Scanned Document Too Long  142
Scanner ADF Cover Open  142
scanner cover 
location  10
Scanner Disabled  143
scanner glass 
cleaning  128
location  10
scanner unit 
location  11
scanner unit does not close  153
scanning 
creating a PDF from scan  67
documents for editing  66
documents for e‑mailing  67
in black and white  68
photos for editing  65
tips  63
to a flash drive  64
to a local computer  63
to a memory card  64
to a network  64
to a network computer  64
using the printer control panel  64
using the touch screen  63
scanning takes too long or freezes
the computer  154
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scheduled fax 
sending  94
security 
configuring  105
wireless network  97
security information 
wireless network  114
security key  114
selecting the wireless port  167
sender information 
registering  83
sending a scheduled fax  94
sending faxes, tips  88
sent history report  95
setting 
Auto Answer  91
Caller ID  83
fax header and footer  83
fax quality  93
maximum sending speed  84
sender information  83
Transmit Terminal Identification
(TTI)  83
setting the duplex printing dry
time  51
setting up fax 
country‑ or region‑specific  79
digital telephone service  78
DSL connection  76
standard telephone line
connection  73
VoIP connection  77
setting up printer 
faxing  90
on wired network
(Macintosh)  107
on wired network (Windows)  107
on wireless network
(Macintosh)  100
on wireless network
(Windows)  100
setup troubleshooting 
cannot print through USB  134
incorrect language appears on
display  131
installation screen did not appear
automatically  131
page does not print  132
printer does not respond  134
printer printing blank pages  133
printhead error  139
software did not install  131

shared printing  112
sharing printer in Windows  111
Short Paper  143
shortcut 
creating  23
deleting  24
modifying  24
shortcuts  22, 23
using shortcuts on printer  24
shortcuts page 
launching  23
signal strength 
finding  119
Sleep timeout 
changing  20
software did not install  131
software updates 
checking  29
software, optional 
finding, installing  28
speaker volume 
adjusting  93
Speed Dial 
setting up  86
splitter, choosing  91
SSID 
finding  121
locating  114
wireless network  114
Standard Network Software
Error  143
streaks or lines on printed
image  151
supported file types  47
supported operating systems  25
supported printers  56
switching from Ethernet 
to USB, using Windows  107
to wireless, using Windows  107
switching from USB 
to Ethernet, using Windows  107
to wireless, using Mac OS X  109
to wireless, using Windows  107
switching from wireless 
to Ethernet, using Windows  107
to USB, using Mac OS X  109
to USB, using Windows  107

T
TCP/IP  124
telecommunication
notices  177, 178, 179, 180
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tips for 
copying  57
e‑mailing  72
printing  41
receiving faxes  89
scanning  63
sending faxes  88
transmission report, fax  94
transmit key 
WEP  105
transparencies 
loading  38
tray 
loading paper  31
trays 
linking  40
troubleshooting 
checking an unresponsive
printer  130
contacting customer support  130
Continue button is
unavailable  161
fax checklist  155
solving basic printer
problems  130
wireless network  160
troubleshooting, copy 
scanner unit does not close  153
troubleshooting, copy and scan 
cannot scan to computer over a
network  154
copier or scanner does not
respond  153
partial document or photo
scans  154
poor scanned image quality  153
scan not successful  154
scanning takes too long or freezes
the computer  154
troubleshooting, fax 
cannot receive faxes  157
cannot run fax software  158
cannot send faxes  156
error messages, printer control
panel  158
troubleshooting, jams and
misfeeds 
paper jam in the ADF  147
paper jam in the duplex unit  146
paper jam in the exit tray  146
paper jam in the printer  144
paper or specialty media  150
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troubleshooting, print 
cannot delete documents from
print queue  134
computer slows down when
printing  152
poor quality at the edges of
page  150
slow print speed  152
streaks or lines on printed
image  151
troubleshooting, setup 
cannot print through USB  134
incorrect language appears on
display  131
installation screen did not appear
automatically  131
page does not print  132
printer does not respond  134
printer printing blank pages  133
printhead error  139
software did not install  131
troubleshooting, wireless 
cannot print over wireless
network  164
changing wireless settings after
installation (Macintosh)  103
changing wireless settings after
installation (Windows)  103
resolving communication
problems  169
two‑sided 
copying, automatic  61
copying, manual  61
two‑sided printing  49
two‑sided printing dry time 
setting  51
TX report, fax  94

U
UK 
special wireless setup
instructions  102
uninstalling printer software  29
Universal Print Driver 
downloading  29
Unrecoverable Scan Error  143
Unsupported Cartridge  137
Unsupported printhead  141
updating printer software  29
USB  122
cable  117
Macintosh  109

USB cable  117
definition  117
USB connection 
with network connection  122
USB Device Not Supported  143
USB Hub Not Supported  143
USB port 
location  11
user information, fax 
setting  84

V
Virtual Private Network  163
voice mail 
setting up  73
voice mail, fax settings  93
Voice over Internet Protocol (VoIP) 
fax setup  77
VoIP adapter  77
volume, adjusting 
ringer and dial tone  93
speaker  93
VPN 
lost connection to printer  163
printing locally  163

W
Web Links 
accessing  27
Web site 
finding  8
WEP  97, 105
WEP key 
key index  125
locating  113
WEP transmit key  105
Windows 
installing printer on wireless
network  100
Windows software 
Abbyy Sprint OCR  25
Phone Book  25
Printer Home  25
Printer Setup Utility  25
Printing Preferences  25
Product Update  25
Status Messenger  25
Status Monitor Center  25
Tools for Office  25
Wireless Setup Utility  25
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wired (Ethernet) networking for
Macintosh  107
wired (Ethernet) networking for
Windows  107
wireless  122
Macintosh  109
network indicator light  101
wireless network 
adding a printer to existing ad hoc
network  104
advanced setup  99
common home
configurations  115
information you will need for
setting up wireless printing  98
installing printer on
(Macintosh)  100
installing printer on
(Windows)  100
interference  120
resolving communication
problems  169
security  97
security information  114
signal strength  119
SSID  114
troubleshooting  160
types of wireless networks  118
wireless network compatibility  97
wireless print server 
not installed  167
wireless settings 
changing after installation
(Macintosh)  103
changing after installation
(Windows)  103
resetting to factory defaults  164
wireless setup 
advanced  99, 125
guided  125
information needed for  98
wireless signal 
strength  119
wireless signal absorption  120
wireless signal quality  120
wireless troubleshooting 
cannot print over wireless
network  164
changing wireless settings after
installation (Macintosh)  103
changing wireless settings after
installation (Windows)  103
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lost connection to printer  163
printer and computer on different
networks  121
printer works intermittently on
wireless network  169
Wi‑Fi Protected Setup 
configuring manually  105
using  113
Wi‑Fi Protected Setup logo 
identifying  113
WPA  97, 105
WPA/WPA2 preshared/passphrase 
locating  113
WPA2  97

