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Important Message About Cartridge Recycling!
Please Read Before Opening Your Inkjet Cartridge Box
At Lexmark, we take our commitment to the environment seriously, and we encourage our customers
to participate in our easy, no-cost method for returning empty Lexmark cartridges to Lexmark for proper
recycling. We will insure that cartridges are properly handled with zero waste to landfills.

Go to www.lexmark.com/recycle. Follow instructions to
request postage-paid bags. Bags usually arrive within 7–10 days.

Place the empty Lexmark-branded inkjet cartridge(s) in the
postage-paid return bag, and then seal the bag. If you’re sending
single-color tanks, we recommend that you send at least two at
a time to maximize the environmental benefits.

Mail the bag to Lexmark’s recycling partner. The bag is pre-
addressed.

Visit www.lexmark.com/recycle to learn more about recycling.
Lexmark-branded cartridges are always made with all new parts, though components may contain
recycled material. For warranty returns, call 1-800-332-4120.
This patented printer is licensed for, and designed to work with, only genuine Lexmark inkjet cartridges
for the life of the patented printer. You agree to: (1) use only genuine Lexmark inkjet cartridges with this

printer except as otherwise provided below, and (2) pass this license/agreement to any subsequent user
of this printer. The patented Lexmark inkjet cartridges and their contents are licensed subject to a
restriction that they may be used only once. After this single use, the license to use the print cartridges
and their contents terminates, and you agree to return them only to Lexmark for recycling. Replacement
inkjet cartridge(s) sold without these terms are available through www.lexmark.com and may be refilled
by you, or a third party, as the only cartridge alternative to be used with the licensed printer.

Important safety information

Connect the power cord to a properly grounded electrical outlet that is near the product and easily
accessible.

Do not place or use this product near water or wet locations.

Use only the power supply and power cord provided with this product or the manufacturer's authorized
replacements.

Use only the telecommunications (RJ-11) cord provided with this product or a 26 AWG or larger
replacement when connecting this product to the public switched telephone network.

CAUTION—POTENTIAL INJURY:  Do not cut, twist, bind, crush, or place heavy objects on the power
cord. Do not subject the power cord to abrasion or stress. Do not pinch the power cord between
objects such as furniture and walls. If any of these things happen, a risk of fire or electrical shock
results. Inspect the power cord regularly for signs of such problems. Remove the power cord from
the electrical outlet before inspecting it.

CAUTION—SHOCK HAZARD: Do not use the fax feature during a lightning storm. Do not set up this
product or make any electrical or cabling connections, such as the fax feature, power cord, or
telephone, during a lightning storm.
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About your printer

Finding information about the printer
The Quick Reference Guide contains basic instructions on how to accomplish common printer tasks like
printing, copying, and scanning. It also includes information on troubleshooting common printer setup
problems.

For additional information about the printer, see the following:

What are you looking for? Find it here

Initial setup instructions • Quick Setup sheet

• Hardware Setup Wizard*

Additional setup and instructions for using the
printer

Comprehensive User's Guide installed automatically with
the printer software.*

After installing your printer, you can access the User's
Guide from the printer program folder:

For Windows users

1 Click  or Start.

2 Click All Programs or Programs, and then select the
printer program folder from the list.

3 Select View User's Guide.

For Macintosh users

In Mac OS X version 10.6

1 From the Applications folder in the Finder, double-click
the printer folder.

2 Double-click User's Guide.

In Mac OS X version 10.5 or earlier

1 From the Finder desktop, double-click the printer folder.

2 Double-click User's Guide.

Help using the printer software Software HelpHelp installed automatically with the printer
software.* Click Help from any printer software program or
application.

The latest supplemental information, updates,
online technical support, and telephone
support

Support Web site—http://support.lexmark.com

* Available on the installation software CD and on the Lexmark Web site at http://support.lexmark.com.

Minimizing your printer's environmental impact
We are committed to protecting the environment and are continually improving our printers to reduce
their environmental impact. By selecting certain printer settings or tasks, you may be able to reduce your
printer's environmental impact even further.

Conserving energy
• Activate Eco-Mode. This feature sets the screen brightness to low and sets the printer to change to

Power Saver mode after the printer is left idle for 10 minutes.

• Select the lowest Power Saver timeout. The Power Saver feature puts the printer in a minimum-power
standby mode after the printer has been idle for a set amount of time (the Power Saver timeout).

• Share your printer. Wireless/network printers allow you to share a single printer among multiple
computers, thus conserving energy and other resources.

Conserving paper
• Activate Eco-Mode. On selected printer models, this feature sets the printer to automatically print on

both sides of the paper (duplex) for copy and fax jobs, and for printing in Windows and Mac OS X 10.6
or later.

• Print more than one page image on one side of the paper. The “Pages per sheet” feature allows you
to print multiple pages on one sheet. You can print up to 8 page images on one side of a sheet of paper.

• Print on both sides of the paper. Duplexing lets you print on both sides of the paper manually or
automatically (depending on your printer model).

• Preview print jobs before printing. Use the preview features found in Toolbars, the Print or Print
Preview dialog, or the printer display (depending on your printer model).

• Scan and save. To avoid printing multiple copies, you can scan documents or photographs and save
them to a computer program, application, or flash drive for presentation.

• Use recycled paper.

Conserving ink
• Use Quick Print or Draft Mode. These modes can be used to print documents using less ink than

normal and are ideal for printing documents that are mostly text.

• Use High Yield cartridges. Inks in High-Yield cartridges allow you to print more pages with fewer
cartridges.

• Clean the printhead. Before replacing and recycling your ink cartridges, try using the “Clean Printhead”
and “Deep Clean Printhead” features. These features clean the printhead nozzles to improve the
quality of your prints.

Recycling
• Return ink cartridges for reuse or recycling through the Lexmark Cartridge Collection Program. To

return an ink cartridge, go to www.lexmark.com/recycle. Follow the instructions to request a
postage-paid bag.

• Recycle the product packaging.

• Recycle your old printer instead of throwing it away.
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• Recycle paper from discarded print jobs.

• Use recycled paper.

To read the Lexmark Environmental Sustainability Report, see www.lexmark.com/environment.

Printer models
The installation software CD that came with your printer works for the following printer models:

• Lexmark Pro805

• Lexmark Pro803

Printer features
Your printer comes with full features that will help you manage and accomplish printing and imaging tasks:

• Wireless or Ethernet networking. Print and scan from virtually anywhere in your home or office over
a secure wireless or Ethernet network, as well as share the printer among multiple computers.

• Intuitive touch screen. Use the full-featured color touch screen for fast, easy access to all the printer
menus. The large screen also allows you to view, edit, and print photos directly from your digital camera
or memory device without using a computer.

• Print. Print documents and PDFs faster from a computer, from a USB flash drive, or from a Bluetooth
device. Built-in two-sided printing lets you save money and the environment.

• Copy. Copy documents and photos with one-touch, computer-free black or color copying. Enjoy 25%
to 400% reduction and enlargement capacity.

• Scan. Scan thick books, reports, and other multiple-page documents easily with the high resolution
scanner. Easily scan to a memory device or to multiple laptops or PCs over a secure wireless network
with up to 1200 x 4800 optical resolution.

• Photo printing. Print high quality, long-lasting photos directly from digital memory cards,
PictBridge-enabled digital cameras, and USB flash drives. Select photos to print using the proof sheet
for computer-free printing.

• SmartSolutions. Simplify printer tasks that you frequently repeat by creating and customizing your
printer solutions. Using the SmartSolutions toolkit on the Web, you can choose the printer tasks that
you often perform, apply your custom settings, and download them to your printer as shortcuts that
you can easily access anytime. You can also customize your printer with solutions that display your
online calendars, RSS feeds, and more.

• Eco-Mode. Save energy and paper by activating Eco-Mode. It automatically dims the printer display
light, puts the printer into Power Saver mode after 10 minutes of inactivity, and prints on both sides
of the paper for copy jobs and for printing in Windows.

Understanding the parts of the printer

3
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Use the To

1 Scanner lid Access the scanner glass.

2 Scanner glass Scan and copy photos and documents.

3 Automatic Document Feeder (ADF) Scan, copy, or fax multiple-page letter-, legal-, and A4-size
documents.

4 ADF tray Load original documents in the ADF. Recommended for
scanning, copying, or faxing multiple-page documents.

Note: Do not load postcards, photos, small items, or thin media
(such as magazine clippings) into the ADF. Place these items on
the scanner glass.

5 ADF paper guide Keep paper straight when feeding it into the ADF.

Note: Adjust the paper guide on the ADF tray to the width of
the original document.

6 ADF output tray Hold documents as they exit from the ADF.

7 Wi-Fi indicator Check wireless status.

8 Memory card slot Insert a memory card.

9 PictBridge and USB port Connect a PictBridge-enabled digital camera, a USB Bluetooth
adapter, or a flash drive to the printer.
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Use the To

10 Printer control panel Operate the printer.

11 Paper tray Load paper.

12 Paper exit tray Hold paper as it exits.

1

2

3 4

5

6

7

Use the To

1 Scanner unit • Access the ink cartridges and printhead.

• Remove paper jams.

2 Ink cartridge access Install, replace, or remove ink cartridges.

3 Ethernet port Connect your printer to a computer, a local network, an external DSL, or a
cable modem.

4 USB port Connect the printer to a computer using a USB cable.

Warning—Potential Damage: Do not touch the USB port except when
plugging in or removing a USB cable or installation cable.

5 Power supply with port Connect the printer to a power source.

6 Duplex unit • Print on both sides of a sheet of paper.

• Remove paper jams.

Use the To

7 Printhead access Install the printhead.

Note: The carrier moves to the printhead access area when no printhead
is installed in the printer.

Using the printer control panel
The following diagrams explain the sections of the printer control panel:

Note: The icons are displayed when they are selectable on the current screen. If an icon is not displayed,
then the function is not available.

1 2 4

567

3

Use To

1 Power • Turn the printer on and off.

• Switch to Power Saver mode.

Note: When the printer is on, press  to switch

to Power Saver mode. Press and hold  for three
seconds to turn off the printer.

2 Back • Return to the previous screen.

• Exit from one menu level to a higher one.

3 Touch screen display

Note: The display is turned off in Power Saver
mode.

• Navigate the printer menus.

• Change settings.

• View printer messages and animation.

4 Start Start a job, depending on which mode is selected.
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Use To

5 Cancel Cancel the current job or task.

6 Help Display Help text and animation.

7 Home Return to the home screen.

Understanding the home screen
After the printer is turned on and a short warm-up period occurs, the display shows the following basic
screen which is referred to as the home screen. Use the home screen selections to initiate an action, such
as copying or scanning, or to change printer settings.

21

68 7 5

1 2 3 4

A

Memory
Device

ScanCopy Smart
Solutions

Display item Description

1 Copy

AA

Access the copy menu and make copies.

2 Scan Access the scan menu and scan documents.

3 Memory Device

or

PictBridge

View, select, print, or attach photos and documents to e-mail.

Note: This icon appears only when you return to the home screen while a memory
card, flash drive, or PictBridge-enabled camera is connected to the printer.

4 SmartSolutions Open the SmartSolutions menu.

5 Ink levels • Display the current ink levels of the installed tanks.

• Access cartridge maintenance and information functions.

6 Setup Access the setup menu and change printer settings.

7 2-Sided

21

Print on both sides of a sheet of paper.

8 Eco-Mode Activate Eco-Mode to select the following options:

• Print on both sides of the paper (duplex).

• Change to Power Saver mode after the printer is left idle for 10 minutes.

• Set screen brightness to low.
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Navigating menus using the touch screen

PREVIEWING PHOTOS Accept
PAPER TYPE Accept

Auto Detect

Plain

Matte

Photo

Transparency

1 2 3

456

Use To

1 Left arrow Scroll left.

2 Right arrow Scroll right.

3 Accept Save your setting.

4 Down arrow Scroll down.

5 Scrollbar Scroll up and down the menu list.

Use To

6 Up arrow Scroll up.

To navigate using the touch screen:

• Drag the scrollbar or touch the arrows until the menu or setting that you want appears on the display.

• To confirm a setting or select a menu or item, touch it.

• If necessary, touch Accept, OK, or  after making a selection or changing a setting. This saves the
setting.

For example, to navigate to Paper Type and change the paper type setting:

1 Touch .

Note: All the instructions in this guide start from the home screen.

2 Touch Copy.

3 Touch More Options.

4 Scroll down (using the scrollbar or arrows) until Paper Type appears on the list.

5 Touch Paper Type.

6 Scroll up or down (using the scrollbar or arrows) to view the list of paper types.

7 Select a paper type setting by touching it, and then touch Accept to save the setting.
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Using memory cards and flash drives

Using a memory card or flash drive with the printer
Memory cards and flash drives are storage devices frequently used with cameras and computers. You can
remove the memory card from the camera or the flash drive from the computer and insert it directly into
the printer.

1 Insert a memory card into the card slot or a flash drive into the USB port.

Inserting a memory card Inserting a flash drive

M
E

M
O

R
Y

S
T

IC
K

Notes:

• Insert the card with the brand name label facing
right.

• Make sure any arrows on the card point toward
the printer.

• If necessary, connect the memory card to the
adapter that came with it.

• Make sure that the memory card inserted is
supported by the printer. For more information,
see “Supported memory cards and file types”
on page 9.

FLA
S

H
D

R
IV

E

Notes:

• The flash drive uses the same port that is used
for a PictBridge camera cable.

• An adapter may be necessary if your flash drive
does not fit directly into the port.

Warning—Potential Damage: Do not touch any cables,
any network adapter, any connector, the memory device,
or the printer in the areas shown while actively printing,
reading, or writing from the memory device. A loss of data
can occur.

2 The Memory Device screen appears on the display.

Notes:

• If the printer does not recognize the memory device, then remove and reinsert it.

• If a flash drive or a digital camera set to mass storage mode is inserted into the USB port while a
memory card is in the card slot, then a message appears on the display prompting you to choose
which memory device to use.

Supported memory cards and file types

Memory Card File Type

• Secure Digital (SD)

• Secure Digital High Capacity (SDHC)

• Micro Secure Digital (with adapter) (Micro SD)

• Mini Secure Digital (with adapter) (Mini SD)

• MultiMedia Card (MMC)

• Reduced Size MultiMedia Card (with adapter)
(RS-MMC)

• MultiMedia Card mobile (with adapter)
(MMCmobile)

• Memory Stick

• Memory Stick PRO

• Memory Stick Duo (with adapter)

• Memory Stick PRO Duo (with adapter)

• xD-Picture Card

• xD-Picture Card (Type H)

• xD-Picture Card (Type M)

Documents:

• .doc (Microsoft Word)

• .xls (Microsoft Excel)

• .ppt (Microsoft PowerPoint)

• .pdf (Adobe Portable Document Format)

• .rtf (Rich Text Format)

• .docx (Microsoft Word Open Document Format)

• .xlsx (Microsoft Excel Open Document Format)

• .pptx (Microsoft PowerPoint Open Document
Format)

• .wpd (WordPerfect)

Images:

• JPEG

• TIFF
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Ordering and replacing supplies

Ordering ink cartridges
Page yields available at www.lexmark.com/pageyields. For best results, use only Lexmark ink cartridges.

Lexmark Pro800 Series models

Item Return Program
Cartridge1

Regular cartridge2

Black cartridge 100 100A

High yield black cartridge 100XL, 105XL 100XLA

Yellow color cartridge 100 100A

High yield yellow color cartridge 100XL 100XLA

Cyan color cartridge 100 100A

High yield cyan color cartridge 100XL 100XLA

Magenta color cartridge 100 100A

High yield magenta color cartridge 100XL 100XLA

1 Licensed for a single use only. After use, return this cartridge to Lexmark for remanufacturing, refilling, or
recycling.
2 Available only on the Lexmark Web site at www.lexmark.com.

Replacing ink cartridges
Make sure you have a new ink cartridge or cartridges before you begin. You must install new cartridges
immediately after removing the old ones or the ink remaining in the printhead nozzles may dry out.

1 Turn on your printer.

2 Open the printer.

22

Note: The printhead moves to the cartridge installation position.

3 Press the release tab, and then remove the used ink cartridge or cartridges.

1 2
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4 Install each ink cartridge. Use two hands to install the black cartridge.

Note: Install the new ink cartridges immediately after removing the protective cap to avoid exposing
the ink to air.

5 Close the printer.

Maintaining ink cartridges
In addition to the following tasks that you can perform, your printer performs an automatic maintenance
cycle every week if it is plugged into an electrical outlet. It will briefly come out of Power Saver mode or
will temporarily power on if it is turned off.

Aligning the printhead
If the characters or lines on your printed image appear jagged or wavy, then you may need to align the
printhead.

Using the printer control panel

1 Load plain paper.

2 From the home screen, navigate to:

 > More Options > Align Printer

An alignment page prints.

Note: Do not remove the alignment page until printing is finished.

Using the printer software

For Windows users

1 Load plain paper.

2 Click  or Start.

3 Click All Programs or Programs, and then select the printer program folder from the list.

4 Navigate to:

Printer Home > select your printer > Maintenance tab > Align cartridges

5 Follow the instructions on the computer screen.

For Macintosh users

Note: This feature is available only in Mac OS X version 10.5 or earlier.

1 Load plain paper.

2 From the Finder desktop, double-click the printer program folder.

3 Select Printer Utility from the list.

4 From the Maintenance tab of the Printer Utility dialog, click Print Alignment Page.

5 Follow the instructions on the computer screen.

If you aligned the cartridges to improve print quality, then print your document again. If print quality has
not improved, then clean the printhead nozzles.

Cleaning the printhead nozzles
Poor print quality is sometimes due to clogged printhead nozzles. Clean the printhead nozzles to improve
the quality of your prints.

Notes:

• Cleaning the printhead nozzles uses ink, so clean them only when necessary.

• Deep cleaning uses more ink, so try the Clean Printhead option first to save ink.

• If the ink levels are too low, then you must replace the ink cartridges before you can clean the
printhead nozzles.

Using the printer control panel

From the home screen, navigate to:

 > More Options > Clean Printhead or Deep Clean Printhead

A cleaning page prints.

Using the printer software

For Windows users

1 Click  or Start.

2 Click All Programs or Programs, and then select the printer program folder from the list.

3 Navigate to:
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Printer Home > select your printer > Maintenance tab > Clean cartridges

4 Follow the instructions on the computer screen.

For Macintosh users

Note: This feature is available only in Mac OS X version 10.5 or earlier.

1 Load plain paper.

2 From the Finder desktop, double-click the printer program folder.

3 Select Printer Utility from the list.

4 From the Maintenance tab, select Clean Print Nozzles.

A cleaning page prints.

Using the printer software

Minimum system requirements
The printer software requires up to 500MB of free disk space.

Supported operating systems
• Microsoft Windows 7 (Web only)*

• Microsoft Windows Vista (SP1)

• Microsoft Windows XP (SP3)

• Microsoft Windows 2000 (SP4 or later)

• Macintosh PowerPC OS X version 10.3.9 to 10.6

• Macintosh Intel OS X version 10.4.4 to 10.6

• Linux Ubuntu 8.10 and 8.04 LTS (Web only)*

• Linux openSUSE 11.1 and 11.0 (Web only)*

• Linux Fedora 10 (Web only)*

* The printer driver for this operating system is available only at http://support.lexmark.com.

Installing the printer software
Note: If you installed the printer software on this computer before but need to reinstall the software,
then uninstall the current software first.

For Windows users
1 Close all open software programs.

2 Insert the installation software CD.

If the installation dialog screen does not appear after a minute, then launch the CD manually:

a Click , or click Start and then click Run.

b In the Start Search or Run box, type D:\setup.exe, where D is the letter of your CD or DVD
drive.

c Press Enter, or click OK.

3 Click Install, and then follow the instructions on the computer screen.

For Macintosh users
1 Close all open applications.

2 Insert the installation software CD.

If the installation dialog does not appear after a minute, then click the CD icon on the desktop.

3 Double-click Install, and then follow the instructions on the computer screen.

Using the Internet
1 Go to the Lexmark Web site at www.lexmark.com.

2 Navigate to:

SUPPORT & DOWNLOADS > select your printer > select your operating system

3 Download the driver and install the printer software.

Note: Updated printer software may be available at http://support.lexmark.com.

Using the Windows printer software

Software installed during printer installation
When you set up the printer using the installation software CD, all the necessary software was installed.
You may have chosen to install some additional programs. The following table provides an overview of
various software programs and what they can help you do.

If you did not install these additional programs during initial installation, then reinsert the installation
software CD, run the installation software, and then select Install Additional Software from the Software
Already Installed screen.
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Printer software

Use the To

LexmarkTM Printer Home

(referred to as Printer Home)

• Launch applications or programs.

• Access the Fax Solutions software.

• Scan or e-mail a photo or document.

• Edit scanned documents.

• Scan documents to PDF.

• Adjust settings for the printer.

• Order supplies.

• Maintain ink cartridges.

• Print a test page.

• Register the printer.

• Contact technical support.

Lexmark Fast Pics

(referred to as Fast Pics)

Manage, edit, transfer, and print photos and documents.

Lexmark Toolbar

(referred to as Toolbar)
• Print black or text-only Web pages to save ink.

• Schedule automatic printing of Web pages.

• Access Picnik and edit photos online.

• Print, scan, or convert local files from Windows.

Lexmark Tools for Office

(referred to as Tools for Office)

Access your favorite settings in Microsoft Office 2007.

Lexmark Fax Solutions

(referred to as Fax Solutions)
• Send a fax.

• Receive a fax in three-in-one printers.

• Add, edit, or delete contacts in the built-in phone book.

• Access the Lexmark Fax Setup Utility in four-in-one printers. Use the
Fax Setup Utility to set the Speed Dial and Group Dial numbers, set
Ringing and Answering, and print fax history and status reports.

Abbyy Sprint OCR Scan a document and produce text that you can edit with a
word-processing program.

Lexmark Wireless Setup Utility

(referred to as Wireless Setup
Utility)

• Set up the wireless printer on a wireless network.

• Change the wireless settings of the printer.

Note: This program is installed automatically with the printer software
if the printer has wireless capability.

Use the To

Lexmark Service Center

(referred to as Service Center)
• Troubleshoot the printer.

• Access the printer maintenance functions.

• Contact technical support.

Notes:

• This program is installed automatically with the printer software.

• You may be prompted to install this program from the Web,
depending on your printer model.

Printing Preferences When you select File  Print with a document open and then click
Properties, a Printing Preferences dialog appears. The dialog lets you
select options for the print job, such as the following:

• Select the number of copies to print.

• Print two-sided copies.

• Select the paper type.

• Add a watermark.

• Enhance images.

• Save settings.

Note: Printing Preferences is installed automatically with the printer
software.

Note: Your printer may not come with some of these programs or some of the functions of these programs,
depending on the features of the printer that you purchased.

Using the Macintosh printer software

Software installed during printer installation
Applications are installed along with the printer software during installation.

1 From the Applications folder in the Finder, or from the Finder desktop, double-click the printer folder.

2 Double-click the application that you want to use.
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Use the To

Print dialog Adjust the print settings and schedule print jobs.

Note: With a document or photo open, choose File >
Print to access the Print dialog.

Printer Services dialog (not available in Mac OS X
version 10.5 or later)

• Access the printer utility.

• Troubleshoot.

• Order ink or supplies.

• Contact Lexmark.

• Check the printer software version installed on the
computer.

Scan Center (in Mac OS X version 10.6)

or

Lexmark All-In-One Center (in Mac OS X
version 10.5 or earlier)

(referred to as All-In-One Center)

• Scan photos and documents.

• Customize settings for scan jobs.

Printer Settings (in Mac OS X version 10.6)

or

Lexmark AIO Setup Utility (in Mac OS X version 10.5
or earlier)

(referred to as AIO Setup Utility)

• Customize settings for fax jobs.

• Create and edit the Contacts list.

Network Card Reader (in Mac OS X version 10.6)

or

Lexmark Network Card Reader (in Mac OS X
version 10.5 or earlier)

(referred to as Network Card Reader)

• View the contents of a memory device inserted into
a network printer.

• Transfer photos and PDF documents from a memory
device to the computer over a network.

Lexmark Printer Utility (not available in Mac OS X
version 10.6)

(referred to as Printer Utility)

• Get help with cartridge installation.

• Print a test page.

• Print an alignment page.

• Clean the printhead nozzles.

• Order ink or supplies.

• Register the printer.

• Contact technical support.

Wireless Setup Assistant (in Mac OS X version 10.6)

or

Lexmark Wireless Setup Assistant (in Mac OS X
version 10.5 or earlier)

(referred to as Wireless Setup Assistant)

Set up the printer on a wireless network.

Note: This application is automatically installed with the
printer software if the printer has wireless capability.

Uninstaller Remove the printer software from your computer.

Note: Your printer may not come with these applications, depending on the features of the printer that
you purchased.

Web Links
Web Links are links to predefined Web pages.

In Mac OS X version 10.6

1 From the Finder, navigate to:

Applications > select your printer folder > Web Links

2 Double-click the Web Link that you want to visit.

In Mac OS X version 10.5 or earlier

1 From the Finder desktop, double-click the printer folder.

2 Double-click the Printer Utility icon.

3 From the Web Links tab, select the link you want to visit.

Use To

Customer Support Contact technical support.

Lexmark Software Updates Download and install the latest printer software.

Lexmark Online Visit the Lexmark Web site.

Order Supplies Online Order ink or supplies.

Printer Registration Register your printer.

Visit Lexmark SmartSolutions • Visit the SmartSolutions Web site.

• Choose your custom solutions.

Note: Your printer may not come with these Web Links, depending on the features of the printer that you
purchased.

Printing

Printing a document

For Windows users
1 With a document open, click File > Print.

2 Click Properties, Preferences, Options, or Setup.
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3 Select the print quality, the number of copies to print, the type of paper to use, and how the pages
should print.

4 Click OK to close any printer software dialogs.

5 Click OK or Print.

For Macintosh users
1 With a document open, choose File > Page Setup.

2 From the Page Setup dialog, set the printer, paper size, and orientation.

3 Click OK.

4 From the menu bar, choose File > Print.

5 From the Printer pop-up menu, choose your printer.

6 From the print options menu, choose the print quality, the number of copies to print, the type of paper
to use, and how the pages should print.

7 Click Print.

Printing on both sides of the paper (duplexing) automatically
The automatic duplex unit, available only on select printer models, supports A4- and letter-size paper. If
you purchased a model without automatic duplex, or if you need to print duplex using other paper sizes,
then see the instructions for printing on both sides of the paper (duplexing) manually.

For Windows users
1 With a document open, click File > Print.

2 Click Properties, Preferences, Options, or Setup.

3 Navigate to:

Advanced tab > 2-Sided Printing area > select On

Note: To use the settings defined in the printer, select Use Printer Settings.

4 Select either the Side Flip or Top Flip option. Side Flip is the setting most often used.

5 Click OK to close any printer software dialogs.

6 Click OK or Print.

To return to single-sided printing, navigate to:

Advanced tab > 2-Sided Printing area > select Off

For Macintosh users
1 With a document open, choose File > Page Setup.

2 From the Page Setup dialog, set the printer, paper size, and orientation.

3 Click OK.

4 From the menu bar, choose File > Print.

5 From the Printer pop-up menu, choose your printer.

6 From the print options pop-up menu, choose Print Settings or Quality & Media.

7 From the Paper Type pop-up menu, choose Plain Paper.

8 From the print options pop-up menu, choose Layout.

9 From the Two-Sided pop-up menu, choose Long-Edge binding or Short-Edge binding.

• For Long-Edge binding, pages are bound along the long edge of the page (left edge for portrait,
top edge for landscape).

Portrait Landscape

1
2

1
2

• For Short-Edge binding, pages are bound along the short edge of the page (top edge for portrait,
left edge for landscape).

Portrait Landscape

10 Click Print.

Printing photos using the printer control panel
1 Load photo paper.

2 Insert a memory card, flash drive, or digital camera set to mass storage mode.

The Memory Device screen appears on the display.

3 Touch View Photos.
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The Select Photos screen appears.

4 Touch the photo or photos you want to print.

Tips:
• If you want to clear a selected photo, then touch the photo again.

• If you want to view more photos, then touch the left or right arrow, and then touch the photo to
select it.

5 When you are finished selecting the photos you want to print, touch Layout.

6 If you want to change the print settings, then touch Change Settings.

If necessary, touch Accept each time you make a selection.

7 Press .

Note: For best results, allow the prints to dry at least 24 hours before stacking, displaying, or storing.

Canceling print jobs
To cancel a print job from the printer control panel, press . To cancel a print job from the computer,
do the following:

For Windows users

1 Click , or click Start and then click Run.

2 In the Start Search or Run box, type control printers.

3 Press Enter, or click OK.

The printer folder opens.

4 Right-click the printer, and then select Open or See what's printing.

5 Cancel the print job:

• If you want to cancel a particular print job, then right-click the document name, and then select
Cancel.

• If you want to cancel all print jobs in the queue, then click Printer > Cancel All Documents.

For Macintosh users
1 Click the printer icon on the Dock.

2 From the print queue dialog, choose the job you want to cancel, and then click Delete.

Copying

ADF Scanner glass

Use the ADF for multiple-page
documents.

Note: The ADF is available only on
select models. If you purchased a
printer without an ADF, then load
original documents or photos on the
scanner glass.

Use the scanner glass for single pages, small items (such as postcards
or photos), transparencies, photo paper, or thin media (such as
magazine clippings).

Tips for copying
• When using the ADF, adjust the paper guide on the ADF to the width of the original document.

• When using the scanner glass, close the scanner lid to avoid dark edges on the scanned image.

• Do not load postcards, photos, small items, transparencies, photo paper, or thin media (such as
magazine clippings) into the ADF. Place these items on the scanner glass.

Making copies
1 Load paper.

2 Load an original document faceup into the ADF or facedown on the scanner glass.

Note: From the home screen, you can press  to print one copy of the original document using the
default settings.

3 From the home screen, navigate to Number of Copies:

Copy > Number of Copies

4 Enter the number of copies you want to print, and then touch Accept.

5 Touch Color or Black/White to set a color or black-and-white copy.
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6 Press .

Copying photos
1 Load photo paper.

2 Place a photo facedown on the scanner glass.

3 From the home screen, navigate to Photo Reprint:

SmartSolutions > Photo Reprint

4 Touch Continue.

5 Select the photo print size, and then touch Accept.

6 Touch Continue to start printing.

Note: For best results, allow the prints to dry at least 24 hours before stacking, displaying, or storing.

Making a duplex copy automatically
The automatic duplex unit, available only on selected printer models, supports letter- and A4-size paper.
If you purchased a model without automatic duplex, or if you need to make duplex copies using other
paper sizes, then see the instructions for making a duplex copy manually.

Note: You cannot make duplex copies on envelopes, card stock, or photo paper.

1 Load paper.

2 Load an original document faceup into the ADF or facedown on the scanner glass.

3 From the home screen, navigate to 2-Sided Copies:

Copy > More Options > 2-Sided Copies

4 Choose the duplex option that matches your original document, and then touch Accept:

• If you are copying a one-sided document, then touch 1-Sided to 2-Sided.

• If you are copying a two-sided document, then touch 2-Sided to 2-Sided.

5 Press  to save the first page of the document to the printer memory.

6 Follow the instructions on the display.

Canceling copy jobs
To cancel a copy job, press .

Scanning stops and the printer returns to the previous menu.

Scanning

ADF Scanner glass

Use the ADF for multiple-page
documents.

Note: The ADF is available only on
select models. If you purchased a
printer without an ADF, then load
original documents or photos on the
scanner glass.

Use the scanner glass for single pages, small items (such as postcards
or photos), transparencies, photo paper, or thin media (such as
magazine clippings).

Tips for scanning
• When using the ADF, adjust the ADF paper guide to the width of the original document.

• When using the scanner glass, close the scanner lid to avoid dark edges on the scanned image.

• Do not load postcards, photos, small items, transparencies, photo paper, or thin media (such as
magazine clippings) into the ADF. Place these items on the scanner glass.

• Select the PDF file type if you want to scan multiple pages and save them as one file.

• To initiate network scanning from the printer, make sure that “Enable network scan to computer” is
selected in the General tab of the Scan Center. This is available only in Mac OS X version 10.6.

Scanning to a local or network computer
1 Load an original document faceup into the ADF or facedown on the scanner glass.

2 From the home screen, navigate to Scan to Computer:

Scan > Scan to Computer

3 Touch USB-Connected Computer or the name of a network computer.

The local or network computer is the destination that will receive the scan. Wait until the printer has
finished downloading a list of the scan applications available on the selected computer.
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Notes:

• If the printer is connected only to a local computer, then the printer will automatically download
a list of the scan applications.

• You may be prompted to enter a PIN if the computer requires it. Enter the PIN using the keypad.

• To assign a computer name and a PIN to the computer, see the Help for the printer software
associated with your operating system.

4 Select an application, and then touch Accept.

5 Select the color, resolution quality and the original image size. If necessary, touch Accept each time
you make a selection.

6 Press  to start scanning.

The scan is complete when the application you selected in step 4 opens on the destination computer, and
the scan appears within the application as a new file.

Scanning to a flash drive or memory card
Before you begin, make sure your flash drive or memory card is not write protected.

1 Load an original document faceup into the ADF or facedown on the scanner glass.

2 From the home screen, navigate to Scan to Memory Device:

Scan > Scan to Memory Device

3 Insert the flash drive or memory card.

Notes:

• The printer reads only one memory device at a time.

• If a flash drive is inserted into the USB port while a memory card is in the card slot, then a message
appears on the display prompting you to select which memory device to use.

4 Select the output file type you want to create.

Note: Select the PDF file type if you want to scan multiple pages and save them as one file.

5 Select the color, resolution quality, and original image size. If necessary, touch Accept each time you
make a selection.

6 Press  to start scanning.

The scan is complete when a message appears on the printer control panel indicating that the file you
scanned has been saved.

Scanning directly to e-mail using the printer software

For Windows users
1 Load an original document faceup into the ADF or facedown on the scanner glass.

2 Click  or Start.

3 Click All Programs or Programs, and then select the printer program folder from the list.

4 Navigate to:

Printer Home > select your printer > Email

5 Select Photo, Document, or PDF.

Note: You can select Document only if an OCR application is stored on your computer.

Scanning starts and the scan progress dialog appears.

When the scan is finished, a new e-mail message is created with the scanned document automatically
attached.

6 Compose your e-mail message.

Note: If your e-mail program does not open automatically, then you can scan the document to the
computer and then send it through e-mail as an attachment.

For Macintosh users
1 Load an original document faceup into the ADF or facedown on the scanner glass.

2 From the Applications folder in the Finder, or from the Finder desktop, double-click the printer folder.

3 Double-click Scan Center or All-In-One Center.

4 From the “What is being scanned?” area on the main screen, select a document type.

5 From the “How will the scanned image be used?” menu, choose To be viewed on monitor/web
page.

6 From the “Send scanned image to” menu, choose an e-mail application.

7 Click Scan.

When the scan is finished, a new e-mail message is created with the scanned document automatically
attached.

8 Compose your e-mail message.

Scanning to a PDF

For Windows users
1 Load an original document faceup into the ADF or facedown on the scanner glass.

2 Click  or Start.

3 Click All Programs or Programs, and then select the printer program folder from the list.

4 Navigate to:

Printer Home > select your printer > PDF
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Scanning starts and the scan progress dialog appears.

5 Save the document as a PDF.

For Macintosh users
1 Load an original document faceup into the ADF or facedown on the scanner glass.

2 From the Applications folder in the Finder, or from the Finder desktop, double-click the printer folder.

3 Double-click Scan Center or All-In-One Center.

4 From the “What is being scanned?” area on the main screen, select a document type.

5 Customize the settings as needed.

6 Click Scan.

7 Save the document as a PDF.

Canceling scan jobs
Press  on the printer control panel, or click Cancel on the computer screen.

E-mailing

Sending e-mail

Tips for e-mailing
• When using the ADF, adjust the paper guide on the ADF to the width of the original document.

• When using the scanner glass, close the scanner lid to avoid dark edges on the scanned image.

• Do not load postcards, photos, small items, transparencies, photo paper, or thin media (such as
magazine clippings) into the ADF. Place these items on the scanner glass.

• Make sure to enter your e-mail account information and set up the SMTP server before sending an
e-mail.

• Make sure the printer is connected to an Ethernet or wireless network before sending an e-mail.

If necessary, make sure the network is connected to the Internet for the printer to communicate with
the SMTP server. If the printer cannot connect to the Internet, then contact your system support
person.

The printer supports only one active network connection (Ethernet or wireless) at a time.

• Add contacts to your address book. When sending an e-mail, you can just select contacts from your
address book instead of typing their e-mail addresses repeatedly.

Scanning a document or photo to e-mail
1 Load an original document faceup into the ADF or facedown on the scanner glass.

Note: You can attach only one document or photo to each e-mail.

2 From the home screen, navigate to Scan to E-mail:

Scan > Scan to E-mail

3 Select the output file type you want to create.

Note: Select the PDF file type if you want to scan multiple pages and save them as one file.

4 Touch an option to enter or select the recipients:

• Enter E-mail Address—enter the e-mail address manually.

• Address Book—touch Sort by Name or Sort by Group, and then select the contact.

• History—select the name or e-mail address from the history list.

If necessary, touch OK or Accept each time you make a selection.

5 To enter additional recipients, touch Add Recipient, and then enter the e-mail address, name, or group
you want to add.

Touch Accept every time you add a recipient.

Note: You can send an e-mail to up to 30 recipients.

6 Select the file type, color, quality, and original size of the document or photo you want to send. If
necessary, touch Accept to save each setting.

7 If you want to change the default e-mail subject:

a Touch Subject.

b Enter your subject, and then touch OK.

8 If you want to change the default e-mail message:

a Touch Message.

b Enter your message, and then touch OK.

9 Press .

Attaching a document or photo to e-mail
1 Insert the flash drive or memory card.

The Memory Device screen appears on the display.

Notes:

• The printer reads only one memory device at a time.

• If a flash drive is inserted into the USB port while a memory card is in the card slot, then a message
appears on the display prompting you to select which memory device to use.

2 Touch Attach File to E-mail.
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3 If you want to change the default e-mail subject:

a Touch Subject.

b Enter your subject, and then touch OK.

4 If you want to change the default e-mail message:

a Touch Message.

b Enter your message, and then touch OK.

5 Select the file to attach:

Note: You can attach only one document or photo to each e-mail.

• If you want to attach a document:
a Touch Attach document to E-mail.
b Touch the file name of the document that you want to attach.
c Touch Continue.

• If you want to attach a photo:
a Touch Attach Photo to E-mail.
b Touch the photo you want to attach.
c Touch Continue.

6 Touch an option to enter or select the recipients:

• Enter E-mail Address—enter the e-mail address manually.

• Address Book—touch Sort by Name or Sort by Group, and then select the contact.

• History—select the name or e-mail address from the history list.

If necessary, touch OK or Accept each time you make a selection.

7 To enter additional recipients, touch Add Recipient, and then enter the e-mail address, name, or group
you want to add.

Touch Accept every time you add a recipient.

Note: You can send an e-mail to up to 30 recipients.

8 Touch Send.

Canceling an e-mail
To cancel an e-mail, press .

Using SmartSolutions

What is SmartSolutions?
SmartSolutions is a set of solutions that you can create, customize, and download from the SmartSolutions
Web site (http://smartsolutions.lexmark.com) to your printer. It lets you create one-touch custom
solutions to streamline repetitive copying, scanning, and printing tasks. SmartSolutions also lets you view
RSS feeds, calendars, and online photo albums from the printer control panel.

To access a solution you created or customized, touch SmartSolutions on the printer control panel, and
then select the icon or name of the solution.

For solutions with an option to send an e-mail, you must first set up your printer to e-mail through 
from the home screen.

Your printer may not come with some of these solutions depending on the features of the printer that
you purchased.

Creating and customizing printer solutions
Before you begin, make sure:

• Your printer and computer are each connected to the Internet through an Ethernet or wireless
connection.

• Your printer is powered on.

1 Go to the SmartSolutions Web site at http://smartsolutions.lexmark.com.

2 Log in or create an account.

3 Add your printer.

4 Use the Web site to create, customize, and download solutions to your printer.

For more information, click HELP on the SmartSolutions Web site.

Troubleshooting

Before you troubleshoot
Use this checklist to solve most printer problems:

• Make sure the power cord is plugged into the printer and into a properly grounded electrical outlet.

• Make sure the printer is not plugged into any surge protectors, uninterrupted power supplies, or
extension cords.

• Make sure the printer is turned on.
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• Make sure the printer is securely connected to the host computer, print server, or other network
access point.

• Check the printer for error messages, and resolve any errors.

• Check for paper jam messages, and clear any jams.

• Check the ink cartridges, and install new cartridges if necessary.

• Use the Service Center to locate and solve the problem (Windows only).

• Turn the printer off, wait about 10 seconds, and then turn the printer back on.

Using the Service Center to solve printer problems
The Service Center provides step-by-step troubleshooting help and contains links to printer maintenance
tasks and customer support.

To open the Service Center, use one of these methods:

Method 1 Method 2

If it appears on an error message dialog, click the
For additional assistance, use the Service Center
link.

1 Click  or Start.

2 Click All Programs or Programs, and then select the
printer program folder from the list.

3 Select Printer Home.

4 From the Support tab, select Service Center.

If Troubleshooting does not solve your problem
Visit our Web site at support.lexmark.com to find the following:

• Knowledgebase articles with the latest information and troubleshooting for your printer

• Live online technical support

• Contact numbers for telephone technical support

Setup troubleshooting
• “Incorrect language appears on the display” on page 21

• “Printhead errors” on page 21

• “Software did not install” on page 22

• “Print job does not print or is missing pages” on page 22

• “Printer is printing blank pages” on page 23

• “Printer is busy or does not respond” on page 23

• “Cannot delete documents from the print queue” on page 24

• “Cannot print through USB” on page 24

Incorrect language appears on the display
If the "Before you troubleshoot" checklist does not solve the problem, then try the following:

CHANGE THE LANGUAGE USING THE PRINTER MENUS

1 From the home screen, navigate to Use Factory Defaults:

 > Use Factory Defaults

2 Touch Yes.

The printer resets and starts the initial printer setup.

3 Complete the initial printer setup.

Printhead errors
If the "Before you troubleshoot" checklist does not solve the problem, then try the following:

REMOVE AND REINSERT THE PRINTHEAD

1 Open the printer and lift the latch.

22

 

21



2 Remove the printhead.

Warning—Potential Damage: Do not touch the printhead nozzles.

3 Wipe the printhead contacts using a clean, lint-free cloth.

4 Reinsert the printhead, and then close the latch until it clicks.

5 Close the printer.

Note: If removing and reinserting the printhead does not resolve the error, then contact technical support.

Software did not install
If you encountered problems while installing, or if your printer does not appear in the list in the Printers
folder or as a printer option when sending a print job, then try removing and reinstalling the software.

Before you reinstall the software, do the following:

MAKE SURE THAT YOUR COMPUTER MEETS THE MINIMUM SYSTEM REQUIREMENTS LISTED ON THE

PRINTER BOX

TEMPORARILY DISABLE SECURITY PROGRAMS IN WINDOWS BEFORE INSTALLING THE SOFTWARE

CHECK THE USB CONNECTION

1 Check the USB cable for any obvious damage. If the cable is damaged, then use a new one.

2 Firmly plug the square end of the USB cable into the back of the printer.

3 Firmly plug the rectangular end of the USB cable into the USB port of the computer.

The USB port is marked with a  USB symbol.

Note: If you continue to have problems, then try another USB port on the computer. You may have
connected to a defective port.

RECONNECT THE PRINTER POWER SUPPLY

1 Turn off the printer, and then unplug the power cord from the wall outlet.

2 Gently remove the power supply from the printer, and then reinsert it.

3 Plug the power cord into the wall outlet, and then turn on the printer.

Print job does not print or is missing pages
If the "Before you troubleshoot" checklist does not solve the problem, then try one or more of the
following:

MAKE SURE THE INK CARTRIDGES ARE INSERTED CORRECTLY

1 Turn on the printer, and then open the printer.

2 Make sure the cartridges are inserted correctly.

The cartridges should click firmly into the matching color slot of the printhead.

3 Close the printer.

SELECT YOUR PRINTER FROM THE PRINT DIALOG BEFORE SENDING THE PRINT JOB (MAC ONLY)
1 With a document open, choose File > Print.
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2 From the printer pop-up menu, choose your printer, and then click Print.

If your printer does not appear on the Printer list, then choose Add Printer. From the list of printers
in the Default tab, select your printer, and then click Add.

If your printer does not appear on the list, then try either of the following:

• For a USB-connected printer, remove and then reconnect the USB cable.

• For a printer that is wirelessly connected, see the Wireless troubleshooting section.

MAKE SURE THE PRINT JOB IS NOT PAUSED

MAKE SURE YOUR PRINTER IS SET AS THE DEFAULT PRINTER

RECONNECT THE PRINTER POWER SUPPLY

1 Turn off the printer.

Note: Make sure the printer is not in Power Saver mode. Press and hold  for three seconds to turn
off the printer.

2 Pull out the power cord from the power supply.

3 After one minute, reconnect the power cord into the power supply.

4 Turn on the printer.

REMOVE AND RECONNECT THE USB CABLE CONNECTED TO YOUR PRINTER

CHECK THE USB CONNECTION

1 Check the USB cable for any obvious damage. If the cable is damaged, then use a new one.

2 Firmly plug the square end of the USB cable into the back of the printer.

3 Firmly plug the rectangular end of the USB cable into the USB port of the computer.

The USB port is marked with .

Note: If you continue to have problems, then try another USB port on the computer. You may have
connected to a defective port.

REMOVE AND REINSTALL THE PRINTER SOFTWARE

Printer is printing blank pages
Blank pages may be caused by improperly installed ink cartridges.

REINSTALL THE INK CARTRIDGES AND DEEP CLEAN AND ALIGN THE PRINTHEAD

1 Reinstall the ink cartridges, see “Replacing ink cartridges” on page 10 for more information.

If the cartridges do not seem to fit, make sure the printhead is properly seated, and then try installing
the cartridges again.

2 Load plain paper.

3 From the home screen of the printer control panel, navigate to Deep Clean Printhead:

 > More Options > Deep Clean Printhead

A cleaning page prints.

4 Navigate to Align Printer:

 > More Options > Align Printer.

An alignment page prints.

Note: Do not remove the alignment page until printing is finished.

Printer is busy or does not respond
If the "Before you troubleshoot" checklist does not solve the problem, then try one or more of the
following:

MAKE SURE THE PRINTER IS NOT IN POWER SAVER MODE

If the power light is blinking on and off slowly, then the printer is in Power Saver mode. Press  to
wake up the printer.

If the printer will not come out of Power Saver mode, then reset the power:

1 Unplug the power cord from the wall outlet, and then wait 10 seconds.

2 Insert the power cord into the wall outlet, and then turn on the printer.

If this problem persists, then check our Web site for updates for your printer software or firmware.

RECONNECT THE PRINTER POWER SUPPLY

1 Turn off the printer, and then unplug the power cord from the wall outlet.

2 Gently remove the power supply from the printer, and then reinsert it.

3 Plug the power cord into the wall outlet, and then turn on the printer.
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Cannot delete documents from the print queue
If you have jobs stuck in the print queue and cannot delete them to get other jobs to print, then the
computer and printer may not be communicating.

RESTART THE COMPUTER AND TRY AGAIN

Cannot print through USB
If the "Before you troubleshoot" checklist does not solve the problem, then try one or more of the
following:

CHECK THE USB CONNECTION

1 Check the USB cable for any obvious damage. If the cable is damaged, then use a new one.

2 Firmly plug the square end of the USB cable into the back of the printer.

3 Firmly plug the rectangular end of the USB cable into the USB port of the computer.

The USB port is marked with a  USB symbol.

Note: If you continue to have problems, then try another USB port on the computer. You may have
connected to a defective port.

MAKE SURE THE USB PORT IS ENABLED IN WINDOWS

1 Click , or click Start and then click Run.

2 In the Start Search or Run box, type devmgmt.msc.

3 Press Enter, or click OK.

The Device Manager opens.

4 Click the plus sign (+) beside Universal Serial Bus controllers.

If USB Host Controller and USB Root Hub are listed, then the USB port is enabled.

For more information, see the computer documentation.

REMOVE AND REINSTALL THE PRINTER SOFTWARE

Network troubleshooting
If you are having trouble setting up your printer on a network, print a network setup page, and then see
the complete network troubleshooting information in the Network Getting Started Guide or the
comprehensive User's Guide available on the installation software CD.

Printing a network setup page
A network setup page lists the configuration settings of the printer, including the IP address and MAC
address of the printer.

1 Load plain paper.

2 From the home screen, navigate to Print Setup Page:

 > Network Setup > Print Setup Page

The network setup page prints.

Notices

Edition notice
November 2010

The following paragraph does not apply to any country where such provisions are inconsistent with
local law: LEXMARK INTERNATIONAL, INC., PROVIDES THIS PUBLICATION “AS IS” WITHOUT WARRANTY
OF ANY KIND, EITHER EXPRESS OR IMPLIED, INCLUDING, BUT NOT LIMITED TO, THE IMPLIED WARRANTIES
OF MERCHANTABILITY OR FITNESS FOR A PARTICULAR PURPOSE. Some states do not allow disclaimer of
express or implied warranties in certain transactions; therefore, this statement may not apply to you.

This publication could include technical inaccuracies or typographical errors. Changes are periodically
made to the information herein; these changes will be incorporated in later editions. Improvements or
changes in the products or the programs described may be made at any time.

References in this publication to products, programs, or services do not imply that the manufacturer
intends to make these available in all countries in which it operates. Any reference to a product, program,
or service is not intended to state or imply that only that product, program, or service may be used. Any
functionally equivalent product, program, or service that does not infringe any existing intellectual
property right may be used instead. Evaluation and verification of operation in conjunction with other
products, programs, or services, except those expressly designated by the manufacturer, are the user’s
responsibility.

For Lexmark technical support, visit support.lexmark.com.

For information on supplies and downloads, visit www.lexmark.com.
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If you don't have access to the Internet, you can contact Lexmark by mail:

Lexmark International, Inc.
Bldg 004-2/CSC
740 New Circle Road NW
Lexington, KY 40550
USA

© 2010 Lexmark International, Inc.

All rights reserved.

Trademarks
Lexmark and Lexmark with diamond design are trademarks of Lexmark International, Inc., registered in
the United States and/or other countries.

All other trademarks are the property of their respective owners.

Federal Communications Commission (FCC) compliance
information statement
This product complies with the limits for a Class B digital device, pursuant to Part 15 of the FCC Rules.
Operation is subject to the following two conditions:

1 this device may not cause harmful interference, and

2 this device must accept any interference received, including interference that may cause undesired
operation.

Any questions on this statement should be directed to:

Director of Lexmark Technology & Services
Lexmark International, Inc.
740 West New Circle Road
Lexington, KY  40550
(859) 232-3000

For additional compliance information, see the online documentation.

Federal Communications Commission (FCC) compliance
information statement
This product complies with Part 68 of the FCC Rules. See the product online documentation for additional
compliance information.
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