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Connection guide

Note: For local printing, you must install the printer software (drivers) before connecting the USB cable.

Installing printer and software for local printing using Windows

1
2

Launch the drivers CD that shipped with the printer.
Click Install Printer and Software.

Note: Some Windows operating systems require that you have administrative access to install printer
software (drivers) on the computer.

3 Click Agree to accept the license agreement.

10

Select Suggested, and then click Next.

The Suggested option is the default installation for local setup. If you need to install utilities, change
settings, or customize device drivers, select Custom. Follow the instructions on the computer screen.

Select Local Attach, and then click Finish.

Note: It may take a few minutes for the drivers to completely load.

Close the drivers CD installer application.

Connect the USB cable. Be sure to match the USB symbol on the cable to the USB symbol on the printer.

Note: Only Windows 98 SE, Windows Me, Windows 2000, Windows XP, and Windows Server 2003
operating systems support USB connections. Some UNIX, Linux, and Macintosh computers also
support USB connections. See the computer operating system documentation to see if your system
supports USB.

Plug one end of the printer power cord into the socket at the back of the printer and the other end into a
properly grounded electrical outlet that is near the printer and easily accessible.

Turn on the printer.

Plugging in the USB cable and turning on the printer prompts the Windows operating system to run the plug
and play screens to install the printer as a new hardware device. The installation of printer software (drivers)
done in step 1 should satisfy the plug and play requirements. When plug and play is finished, a printer
object will appear in your Printers folder.

Note: After the printer completes its internal tests, the Ready message indicates that the printer is ready
to receive jobs. If you see a message other than Ready on the display, see the publications CD for
instructions on clearing the message.

Send a test page to print.

Using a parallel or serial cable

For detailed instructions, see the User’'s Guide on the publications CD that shipped with the printer.

Local printing with Mac or UNIX/Linux

For detailed instructions, see the User’'s Guide on the publications CD that shipped with the printer.
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Installing printer and software for network printing using Windows

1
2
3

© 00 N o O

10
11

12

Make sure the printer is turned off and unplugged from the wall outlet.
Connect the printer to a LAN drop or hub using an Ethernet cable that is compatible with your network.

Plug one end of the printer power cord into the socket at the back of the printer and the other end into a
properly grounded outlet.

Turn on the printer.

Note: After the printer completes its internal tests, the Ready message indicates that the printer is ready
to receive jobs. If you see a message other than Ready on the display, see the publications CD for
instructions on clearing the message.

Go to a computer on the same network, and launch the drivers CD that shipped with the printer.
Click Install Printer and Software.

Click Agree to accept the license agreement.

Select Suggested, and then click Next.

Select Network Attach, and then click Next.

Select your printer model from the list, and then click Next.

Select your printer port from the list, and then click Finish to complete the installation. A printer object is
created in the Printers folder on the computer.

If your printer port is not listed, click Add Port. Enter the information requested to create a new printer port.
Select the option to create an Enhanced TCP/IP Network Port. Other port options will not give you full
functionality.

Send a test page to print.

Other network cabling options

The following may also be available as network options for the printer. More information is available in the User’s
Guide on the publications CD that shipped with the printer.

» Fiber optic internal print servers
» Ethernet internal print servers
* Wireless internal print servers
» Ethernet external print servers
* Wireless external print servers

Detailed instructions for installation are shipped with the product.

Network printing using Mac, UNIX/Linux, or NetWare

For information about this support, see the User’'s Guide on the publications CD that shipped with the printer.

You can find some additional information on the drivers CD that shipped with the printer. Launch the drivers CD,
and click View Documentation.



Information guide

There are numerous publications available to help you
understand the printer and its functions. This page will
help you locate publications and other information for
the printer.

Help menu pages

There are Help menu pages resident in the printer.
Each topic can be printed individually, or select Pr i nt
Al to print all of them.

Menu Item Use it to

Print Al Print all of the guides.

I nformati on Qui de Locate additional information.

(this page)

Print Quality Quide |Resolve print quality and

troubleshooting issues.

Printing Quide Send, print, cancel print jobs,

and load media.

Suppl i es Qui de Order supplies.

Medi a Qui de See what types of media are
supported by the printer.
Menu Map View all menus and menu

items available.

Connect i on Qui de Connect the printer as a local

or network printer.

Movi ng Qui de Safely move the printer.

Setup sheet

The Setup sheet packaged with the printer provides
information about setting up the printer.

Publications CD

The publications CD which was shipped with the
printer contains a User’s Guide, Setup sheet, Menus
and Messages Guide, and a copy of the Help menu
pages.

The User’s Guide provides information about loading
media, ordering supplies, troubleshooting, clearing
jams, and removing options. It also includes
administrative support information.
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The Menus and Messages Guide provides information
to change the printer settings. It describes the menus
available, the menu items under each menu, and the
values available.

Lexmark Web site

Copies of the User’'s Guide, Setup sheet, Menus and
Messages Guide, and Help menu pages are available
on the Lexmark Web site at www.lexmark.com.

Drivers CD

The drivers CD which was shipped with the printer
contains the necessary printer drivers to get the printer
up and running. It may also contain printer utilities,
screen fonts, and additional documentation.

Other languages

The User’s Guide, Setup sheet, Menus and Messages
Guide, and Help menu pages are also available in
other languages.
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Media guide
The printer supports the following media sizes. Select custom sizes up to the maximum specified for the Universal
setting.
Legend: 0 — supported O0— unsupported
Media size |Dimensions 250 and 500-sheet | Multipurpose 2000-sheet drawer
trays feeder
A4 210 x 297 mm O O a
(8.27 x 11.7 in.)
A5 148 x 210 mm O O a
(5.83x8.27 in.)
JIS B5 182 x 257 mm O g a
(7.17 x 10.1 in.)
Letter 215.9 x 279.4 mm 0 O O
(8.5x 11in.)
Legal 215.9 x 355.6 mm O O O
(8.5x 14 in.)
Executive 184.2 x 266.7 mm O O O
(7.25x 10.5 in.)
Folio 216 x 330 mm O* O O
(8.5x13in.)
Statement 139.7 x 215.9 mm a* O O
(5.5x8.5in.)
Universal** 69.85 x 210 mm to O O O
229 x 355.6 mm
(2.75x 8.27 in. to
8.5x 14.0in.)
7 ¥ Envelope | 98.4 x 190.5 mm O O O
(Monarch) (3.875x7.51in.)
9 Envelope 98.4 x 225.4 mm O O O
(3.875 x 8.875 in.)
Com 10 104.8 x 241.3 mm O g g
Envelope (4.12x9.51in.)
DL Envelope |110x 220 mm O O O
(4.33x8.661n.)
C5 Envelope | 162 x 229 mm O O O
(6.38x9.01in.)
B5 Envelope | 176 x 250 mm O O O
(6.93 x9.841in.)
Other 98.4 x 89.0 mm to O O O
Envelope 297.0 x 431.8 mm
(3.9x35in.t011.7x17.0in.)

* This size does not appear in the Paper Size menu until Auto Size Sensing is changed. See the User’'s Guide for more information.
** This size setting formats the page for 215.9 x 355.6 mm (8.5 x 14 in.) unless the size is specified by the software application.
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Storing media

Use the following guidelines for proper media storage. These help avoid media feeding problems and uneven print
quality:

» For best results, store media in an environment where the temperature is approximately 21°C (70°F) and
the relative humidity is 40%.

» Store cartons of media on a pallet or shelf, rather than directly on the floor.

» When storing individual packages of media out of the original carton, make sure they rest on a flat surface
so the edges do not buckle or curl.

» Do not place anything on top of the media packages.

» Store paper in its original wrapper until you load it into the printer.

Avoiding jams hints
The following hints can help avoid jams:
» Use only recommended paper or specialty media (referred to as media).

» Do not overload the media sources. Make sure the stack height does not exceed the maximum height
indicated by the load line labels in the sources.

» Do not load wrinkled, creased, damp, or curled media.

* Flex, fan, and straighten media before you load it. If jams do occur with print media, try feeding one sheet
at a time through the multipurpose feeder.

» Do not use media that has been cut or trimmed by hand.

» Do not mix media sizes, weights, or types in the same media source.

» Make sure the recommended print side is loaded in the source according to your simplex or duplex needs.
» Keep media stored in an acceptable environment. See “Storing media” for more information.

» Do not remove trays during a print job.

» Push all trays in firmly after loading them.

* Make sure the guides in the trays are properly positioned for the size of media loaded. Make sure the guides
are not placed too tightly against the stack of media.

» Make sure all cables that connect to the printer are correctly attached. See the Setup sheet for more
information.

» |If ajam occurs, clear the entire media path. See the User’s Guide for information on clearing jams.
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Menu map

A number of menus are available on the operator panel to make it easy to change printer settings. The menu map
below shows the menus and menu items available. For more information about menu items, see the Menus and
Messages Guide on the publications CD.

Note: Some menu items may not be available based on the printer model or options installed.

Paper Menu Reports Settings Network/Ports Security
Default Source Menu Settings Page Setup Menu TCP/IP Max Invalid PIN
Paper Size/Type Device Statistics Finishing Menu IPv6 Job Expiration
Configure MP Network Setup Page Quality Menu Standard Network
Envelope Enhance Network [x] Setup Page Utilities Menu Network [x]
Substitute Size Profiles List PDF Menu Standard USB
Paper Texture NetWare Setup Page PostScript Menu USB [X] H_e_lp
Paper Weight Print Fonts PCL Emul Menu Parallel PrintAll
Paper Loading Print Directory HTML Menu Parallel [x] Print Quality
Custom Types Image Menu Serial [X] Printing Guide
Universal Setup NetWare Media Guide
Bin Setup AppleTalk Menu Map
LexLink Information Guide
Connection Guide
Moving Guide
Understanding the operator panel
Back
Menu Numeric pad

Stop

) ) USB Direct interface
Indicator light

Navigation buttons Select button

For more information on the operator panel, see the User’'s Guide on the publications CD.
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Moving the printer

Follow these guidelines to move the printer to another location.

CAUTION: The printer weighs 23 kg (51 Ib). It requires at least two people to lift it safely. Use the printer
handholds to lift it, and make sure your fingers are not under the printer when you set it down.

CAUTION: Follow these guidelines to avoid injuring yourself or damaging the printer:

* Remove all printer options before moving the printer. Place the options in the original packaging.

» Always use at least two people to lift the printer.
» Always turn off the printer using the power switch before moving it.
» Disconnect all cords and cables from the printer before moving it.

Note: Damage to the printer caused by improper moving is not covered by the printer warranty.

Moving the printer and options to another location
The printer and options can be safely moved to another location by following these precautions:

» Keep the printer in an upright position.
» Any cart used to move the printer must have a surface able to support the full bottom surface of the printer.
Any cart used to move the options must have a surface able to support the dimensions of the options.

» Severe jarring movements may cause damage to the printer and options, and must be avoided.



Printing guide

This help topic covers information about sending a job
to print, printing from a USB flash memory device,
canceling a print job, printing a menu settings page,
printing confidential jobs, printing on special media,
and loading paper.

Sending a job to print

A printer driver is software that lets your computer
communicate with your printer. When you choose
Print from a software application, a window
representing the printer driver opens. You can then
select the appropriate settings for the specific job you
are sending to the printer. Print settings selected from
the driver override the default settings selected from
the printer operator panel.

You may need to click Properties or Setup from the
initial Print box to see all of the available printer
settings you can change. If you are not familiar with a
feature in the printer driver window, open the online
Help for more information.

To support all the printer features, use the custom
printer drivers supplied with your printer.

To print a job from a typical Windows application:
1 Open the file you want to print.
2 From the File menu, select Print.

3 Select the correct printer, then modify the printer
settings as appropriate (such as the pages you
want to print or the number of copies).

4 Click Properties or Setup to adjust printer
settings that were not available on the first
screen, and then click OK.

5 Click OK or Print to send the job to the selected
printer.
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Printing from a USB flash memory
device

A USB Direct interface is located on the front of the
operator panel so you can insert a USB flash memory
device and print PDF documents.

1 Make sure the printer is on and Ready is
displayed.

2 Insert a USB flash memory device into the front
USB Direct interface.

Note: If you insert the drive when the printer is
busy printing other jobs, the message
Printing other jobs will appear.
Select Continue and your job prints after
the other jobs finish.

3 Press WV until the / appears next to the
document you want to print.

4 Press .

A screen asking the number of copies to be
printed appears.

5 To print only one copy, press . Otherwise,
press A to indicate the number of copies, and
then press 7.

Note: Do not remove the USB flash memory
device from the USB Direct interface until
the document has finished printing.

The document will begin printing.



Canceling a print job
There are several methods for canceling a print job:
» Canceling a job from the printer operator panel

e Canceling a job from a computer running
Windows

— Canceling a job from the taskbar
— Canceling a job from the desktop

» Canceling a job from a Macintosh computer
running Mac OS 9.x

e Canceling a job from a Macintosh computer
running Mac OS X

Canceling a job from the printer operator
panel

Note: For more information about the operator
panel, see Understanding the printer
operator panel in the User’s Guide.

If the job you want to cancel is printing, and Busy
appears on the display:

1 Press @ on the operator panel.

2 Press w until the / appears next to Cancel
Job.

3 Press .
The message Cancel i ng Job is displayed until
the job is canceled.

Canceling a job from a computer running
Windows
Canceling ajob from the taskbar

When you send a job to print, a small printer icon
appears in the right corner of the taskbar.

1 Double-click the printer icon.

A list of print jobs appears in the printer window.

2 Select the job you want to cancel.

3 Press the Delete key on the keyboard.

Canceling a job from the desktop
1 Minimize all programs to reveal the desktop.

2 Double-click the My Computer icon.

Printing guide
Page 2 of 8

3 Double-click the Printers icon.

A list of available printers appears.

4 Double-click the printer you selected when you
sent the job.

A list of print jobs appears in the printer window.
5 Select the job you want to cancel.
6 Press the Delete key on the keyboard.
Canceling a job from a Macintosh computer
running Mac OS 9.x

When you send a job to print, the printer icon for your
selected printer appears on the desktop.

1 Double-click the printer icon on your desktop.
A list of print jobs appears in the printer window.
2 Select the print job you want to cancel.
3 Press the button with the trash can.
Canceling a job from a Macintosh computer
running Mac OS X

1 Open Applications > Utilities, and then
double-click Print Center or Printer Setup.

2 Double-click the printer you are printing to.

3 In the printer window, select the print job you
want to cancel.

4 Press Delete.

Printing the menu settings page

You can print a menu settings page to review the
default printer settings and to verify your printer
options are installed correctly.

Make sure the printer is on.
Press ©- on the operator panel.
Press w until the \/ appears next to Report s.

Press iaf .

aa b~ W N P

Press w until the ,/ appears next to Menu
Settings Page.



6 Press .
The printer returns to Ready after the page
prints.
Printing a network setup page

You can print a network setup page to review the
default printer settings and to verify the printer options
are installed correctly.

Make sure the printer is on.

Press @) on the operator panel.

Press iaf .

a A W N P

Press w until the ./ appears next to Net wor k
Set up Page or Net wor k <x> Set up Page.

6 Press .

The printer returns to the Ready state after the
network setup page prints.

Printing confidential and held jobs

The confidential and held jobs function lets you print or
delete a confidential job, a verify print job, a reserve
print job, or a repeat print job.

When sending a job to the printer, you can specify in
the driver that you want the printer to hold the job in
memory. Once your job is stored in printer memory, go
to the printer and use the printer operator panel to
specify what you want to do with your print job.

All confidential and held jobs have a user name
associated with them. To access confidential or held
jobs, select Held Jobs from the home screen, and then
select your user name. After selecting your user name,
you can:

Print All Jobs Delete All Jobs
Print A Job Delete A Job
Print Copies

Printing a confidential job

When you send a confidential job to the printer, you
must enter a personal identification number (PIN) from
the driver. The PIN must be four digits using the
numbers 0-9. The job is held in printer memory until

Press w until the ./ appears next to Reports.
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you enter the same four-digit PIN from the operator
panel and choose to print or delete the job. This
ensures the job does not print until you are there to
retrieve it. No one else using the printer can print the
job without the PIN.

Windows

1 From a word processor, spreadsheet, browser,
or other application, select File > Print.

2 Click Properties. (If there is no Properties
button, click Setup, and then click Properties.)

3 Depending on the operating system, you may
have to click the Other Options tab - , and then
click Print and Hold.

Note: If you have difficulty finding Print and
Hold - Confidential Print, click Help and
refer to the topic Confidential Print or
Print and Hold, and then follow the driver
instructions.

4 Enter a User Name and PIN.
5 Send your job to the printer.

Go to the printer when you are ready to retrieve
your confidential print job, and follow the steps
for printing held jobs.

Macintosh

1 From a word processor, spreadsheet, browser,
or other application, select File > Print.

2 Inthe Copies & Pages or General pop-up menu,
select Job Routing.

a When using Mac OS 9, if Job Routing is not a
choice on the pop-up menu, select Plug-in
Preferences > Print Time Filters.

b Then turn down the disclosure triangle to the
left of Print Time Filters, and select Job
Routing.

¢ Then, in the pop-up menu, select Job
Routing.

3 In the radio group, select Confidential Print.
4 Enter a User Name and PIN.
5 Send your job to the printer.

Go to the printer when you are ready to retrieve
your confidential print job, and follow the “At the
printer” steps on page 4.




At the printer

1 Press V¥ until the / appears next to Hel d
Jobs.

2 Press .

3 Press ¥ until the |/ appears next to your user
name.

4 Press .

5 Press V¥ until the / appears next to
Confidential Jobs.

6 Press 7.
7 Enter your PIN.

For more information, see “Entering a personal
identification number (PIN)”.

8 Press W until the |/ appears next to the job you
want to print.

9 Press iy
Note: After your job prints, it is deleted from
printer memory.
Entering a personal identification number (PIN)

After you select your user name and Confidential Job,
the Enter Pin screen appears.

1 Use the numeric pad to the right of the display to
enter the four-digit PIN associated with your
confidential job.

Note: As you enter the PIN, asterisks appear
on the display to ensure confidentiality.

If you enter an invalid PIN, the Invalid PIN screen
appears.

Press 4 to reenter the PIN or press ¥ until
the / appears next to Cancel , and then
press .

2 Press ¥ untilthe |/ appears next to the job you
want to print.

3 Press .

Note: After your job prints, it is deleted from
printer memory.
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Printing and deleting held jobs

Held jobs (Verify Print, Reserve Print, or Repeat Print)
are printed or deleted from the printer operator panel
and do not require a PIN number.

Verify Print

If you send a Verify Print job, the printer prints one copy
and holds the remaining copies you requested in
printer memory. Use Verify Print to examine the first
copy to see if it is satisfactory before printing the
remaining copies. Once all copies are printed, the
Verify Print job is automatically deleted from printer
memory.

Reserve Print

If you send a Reserve Print job, the printer does not
print the job immediately. It stores the job in memory
so you can print the job later. The job is held in memory
until you delete it from the Held Jobs menu. Reserve
Print jobs may be deleted if the printer requires extra
memory to process additional held jobs.

Repeat Print

If you send a Repeat Print job, the printer prints all
requested copies of the job and stores the job in
memory so you can print additional copies later. You
can print additional copies as long as the job remains
stored in memory.

Note: Repeat Print jobs are automatically
deleted from printer memory when the
printer requires extra memory to process
additional held jobs.

Windows

1 From a word processor, spreadsheet, browser,
or other application, select File > Print.

2 Click Properties. (If there is no Properties
button, click Setup, and then click Properties.)

3 Depending on the operating system, you may
have to click the Other Options tab, and then
click Print and Hold.

Note: If you have difficulty finding Print and
Hold - Held Jobs, click Help, and refer
to the topic Held Jobs or Print and Hold,
then follow the driver instructions.



4 Select the type of held job you want, and then
send your job to the printer.

Go to the printer when you are ready to retrieve
your confidential print job, and follow the “At the
printer” steps on page 5.

Macintosh

1 From a word processor, spreadsheet, browser,
or other application, select File > Print.

2 In the Copies & Pages or General pop-up
menu, select Job Routing.

a When using Mac OS 9, if Job Routing is not a
choice on the pop-up menu, select Plug-in
Preferences > Print Time Filters.

b Then turn down the disclosure triangle to the
left of Print Time Filters, and select Job
Routing.

¢ Then, in the pop-up menu, select Job
Routing.

3 Inthe radio group, select the type of held job you
want, enter a user name, and then send your job
to the printer.

Go to the printer when you are ready to retrieve
your confidential print job, and follow the “At the
printer” steps on page 5.

At the printer

1 Press V¥ until the / appears next to Hel d
Jobs.

2 Press .

3 Press W until the / appears next to your user
name.

4 Press af.

5 Press W until the / appears next to the type of
action you want to perform:

Print All Jobs Delete All Jobs
Print A Job Delete A Job
Print Copies
6 Press /.
7 Press W until the |/ appears next to the job you
want.
8 Press .
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The job will print or be deleted according to the
type of print job and action you selected.

Printing on specialty media

Media is paper, card stock, transparencies, labels, and
envelopes. The last four are sometimes referred to as
specialty media. Follow these instructions to print on
specialty media.

1 Load the media as specified for the tray being
used. See “Loading media” on page 6 for help.

2 From the printer operator panel, set the Paper
Type and Paper Size according to the media you
loaded. See “Setting the Paper Type and Paper
Size” on page 8 for help.

3 From the computer software application, set the
paper type, size, and source according to the
media you loaded.

Windows

a From a word processor, spreadsheet,
browser, or other application, select File >
Print.

b Click Properties (or Options, Printer, or
Setup, depending on the application) to view
the printer driver settings.

¢ Click the Paper tab.
A paper tray list will appear.
d Select the tray containing the special media.

Note: If you have difficulty finding paper tray
list, click Help and then follow the driver
instructions.

e Select the media type (transparencies,
envelopes, and so on) from the Paper Type
list box.

f Select the size of the specialty media from
the Paper Size list box.

g Click OK, and then send the print job as
usual.

Mac OS 9

a From a word processor, spreadsheet,
browser, or other application, select File >
Page Setup.

b Select the size of the specialty media from
the Paper pop-up menu.

c Click OK.



d

From the word processor, spreadsheet,
browser, or other application, select
File > Print.

e With General selected on the top pop-up

menu, go to the Paper Source pop-up menus
and select the tray containing the specialty
media, or the name of the media.

f Click Print.
Mac OS X

a From a word processor, spreadsheet,
browser, or other application, select File >
Page Setup.

b Selectthe printer from the Format for pop-up
menu.

c Select the size of the specialty media from
the Paper pop-up menu.

d Click OK.
From the word processor, spreadsheet,
browser, or other application, select
File > Print.

f Onthe Copies & Pages pop-up menu, select
Imaging.

g Select the specialty media on the
Paper Type pop-up menu.

h On the Imaging pop-up menu, select Paper

j

Feed.

Select the tray containing the specialty media
from the All pages from or First page from
/ Remaining from pop-up menus.

Click Print.

Loading media

Get the most from the printer by properly loading the
trays, and setting the types and sizes for media.

General guidelines
« Do not overload the media sources.

» Make sure the stack height does not exceed the
maximum height indicated by the labels on the
guides. Overloading may cause jams.

* Never mix media types within a tray.
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Loading 250-sheet, 500-sheet trays, or the
universally adjustable tray

Do not remove trays while a job prints or while Busy
blinks on the operator panel. Doing so may cause a
jam.

1 Remove the tray from the printer, and place it on
a flat, level surface.

2 Squeeze the side guide tab, and slide the guide
to the outside of the tray.




3 Squeeze the rear guide tab, and slide the guide
to the correct position for the size media you are
loading.

Size indicators

4 Flex the sheets back and forth to loosen them,
then fan them. Do not fold or crease the print
media. Straighten the edges on a level surface.

5 Place the print media in the tray:

Note: Paper must be loaded differently in the
trays depending on the options you have
installed.

 print side face down for simplex (single-
sided) printing
« print side face up for duplex printing
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Without an optional finisher

Simplex

6 Squeeze the side guide tab, and slide the guide

toward the inside of the tray until it lightly rests
against the edge of the media.

7 Insert the tray into the printer.



Setting the Paper Type and Paper Size

After setting the Paper Type and Paper Size to the
correct values for the type and size used in the trays,
then any trays containing the same size and type are
automatically linked by the printer.

Note: If the size of the media you are loading is
the same size of the media previously
loaded, do not change the Paper Size
setting.

To change the Paper Size and Paper Type setting:

1
2
3

10
11

12

Make sure your printer is on.
Press @ on the operator panel.

Press W until the |/ appears next to Paper
Menu.

Press 7.

Press W until the |/ appears next to
Paper Size/Type.

Press 7.

Press W until the |/ appears next to the input
source you want to use.

Press 7.

Press ¥ until the \/ appears next to the paper
size you want to use.

Press .

Press W until the \/ appears next to the paper
type you want to use.

Press 7.

This saves this setting as the new user default
size or type setting.

The message Subm tting Sel ecti on

appears. The printer returns to the Ready state.

For more information, see:

The Media Guide available in the Help Menu.

The User’s Guide on the publications CD.
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Many print quality problems can be solved by replacing a supply or maintenance item that has reached the end
of its intended life. Check the operator panel for a message about a printer consumable. See the User's Guide
for information about other ways to identify consumables that need to be replaced.

Note: Use only components and supplies from the printer manufacturer. Using supplies from other
manufacturers can degrade print quaility, performance, and safety.

The Quality Menu operator panel options can be adjusted to help improve print quality. For more information
about these menu options, see the Menus and Messages Guide on the publications CD.

Menu selection Purpose Values
Print Resolution Defines the number of dots printed per inch (dpi). | 600 dpi*
1200 Image Q
1200 dpi
2400 Image Q
Toner Darkness Lightens or darkens printed output and 1-10 8* is the default setting.
conserves toner. Select a lower number to lighten
the printed output or save toner.
Brightness Adjusts the gray value of printed objects. -6 —+6 0* is the default setting.
Contrast Adjusts the contrast of printed objects. 0-5 0* is the default setting.

In addition, the Enhance Fine Lines and Gray Correction options can be enabled to improve print quality. These
settings are available on the driver and on the printer Embedded Web Server (EWS) interface. For more
information about these options, see the driver Help.

Note: Selecting this feature disables the
manual Brightness and Contrast controls.

Driver option Purpose Values'

Enhance Fine Lines Aselt_acti_on to enablt_a a p_rint r_node pr(_eferable for | On In the driver, enable the check box.
architectural drawings, maps, electronis srout | O | the civer,disable the check box
diagrams, and flow charts.

Gray Correction Automatically adjugts the. contrast Auto* In the driver, enable the check box.
enhancement applied to images. Off In the driver, disable the check box.

T Values marked by an asterisk (*) are the factory default settings.
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The information in the following table may help you solve print quality problems. If these suggestions still do not
correct the problem, call for service. You may have a printer part that requires adjustment or replacement.

Problem

Action

Print is too light.

AN

e The toner may be low. To utilize the remaining toner, remove the cartridge by gripping the
handles with both hands. With the cartridge pointing downward, shake the print cartridge
back and forth. Reinstall the cartridge, and then press af.

« Change the Toner Darkness setting in the Quality Menu.

« If you are printing on an uneven print surface, change the Paper Weight and Paper Texture
settings in the Paper Menu.

 Verify the correct print media is being used.

Toner smears or print
comes off the page.

AN
ABC

E|

« If you are printing on an uneven print surface, change the Paper Weight and Paper Texture
settings in the Paper Menu.

« Verify the print media is within the printer specifications. See the User’'s Guide for more
details.

If the problem continues, turn the printer off, and contact the place you bought your printer.

Toner appears on the back
of the printed page.

Toner is on the transfer roll. To help prevent this, do not load print media that is smaller than
the page size of the job to be printed.

Open and close the printer top front cover to run the printer setup cycle and clean the transfer
roll.

Toner fog or background
shading appears on the

S
ABC

« Check the print cartridge to make sure it is installed correctly.
* Replace the print cartridge.
« Replace the charge rolls.

Entire page is white.

DN

« Make sure the packaging material is removed from the print cartridge.
« Check the print cartridge to be sure it is installed correctly.

« The toner may be low. To utilize the remaining toner, remove the cartridge by gripping the
handles with both hands. With the cartridge arrows pointing downward, shake the print
cartridge back and forth. Reinstall the cartridge, and then press af .

Print quality and troubleshooting
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Problem Action
Streaks appear on the e The toner may be low. To utilize the remaining toner, remove the cartridge by gripping the
page. handles with both hands. With the cartridge arrows pointing downward, shake the print

cartridge back and forth. Reinstall the cartridge, and then press af .
 If you are using preprinted forms, make sure the ink can withstand temperatures of 212°C

TB (414°F).
i

Printing is too dark. Change the Toner Darkness setting in the Quality Menu. See the Menus and Messages
Guide on the publications CD for more information.
B Note: Macintosh computer users should make sure the lines per inch (Ipi) setting is not set

ABC too high in the software application.

Characters have jagged or |+ Change the Print Resolution setting in the Quality Menu to 600 dpi, 1200 Image Q,
uneven edges. 1200 dpi, or 2400 Image Q. See the Menus and Messages Guide on the publications CD
for more settings information.

« If you are using downloaded fonts, verify the fonts are supported by the printer, the host

A B C computer, and the software application.

Part or all of the page is Check the print cartridge to see if it is installed correctly.

printed in black. Make sure the charge roll is secure and not at end of life.
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Problem

Action

The job prints, but the top
and side margins are
incorrect.

D

ABC
E

* Make sure the Paper Size setting in the Paper Menu is correct.
* Make sure the margins are set correctly in your software application.

Ghost images appear.

« Make sure the Paper Type setting in the Paper Menu is correct.
* Replace the print cartridge.

Gray background prints.

e The Toner Darkness setting may be too dark. Change the Toner Darkness setting in the
Quality Menu. See the Menus and Messages Guide on the publications CD for more
information.

e The print cartridge may be defective. Replace the print cartridge.

Repeating defects appear.

Either the print cartridge, transfer rollers, or the fuser is defective. See “Print quality
troubleshooting” for more information.

Some of the print is cut off
on the sides, top, or bottom
of the media.

Print is skewed or
inappropriately slanted.

Move the guides in the tray to the proper positions for the size loaded.

Transparency print quality
is poor.

« Use only transparencies recommended by the printer manufacturer.
» Make sure the Paper Type setting in the Paper Menu is set to Transparency.
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Print quality troubleshooting

To help isolate print quality problems, print the Print Quality Test Pages.
Note: A / (check mark) appears to the left of an item to indicate that it is selected.
1 Turn the printer off.
2 Hold down & and P>, and turn the printer on.
The Perform ng Sel f Test message appears followed by Confi g Menu.
3 Press ¥ untilPrt Quality Pgs is selected, and then press .

The pages are formatted. The Printing Qual ity Test Pages message appears, then the pages print.
The message remains on the operator panel until all the pages print.

The Print Quality Test Pages contain four pages printed in English text only. The first page contains general
printer information. The second page is gray with two black squares, and the third page is solid black. The
fourth page is blank so you can see if there is streaked or smeared toner appearing on the page.

After the Print Quality Test Pages print, to exit the Config Menu:
4 Press ¥ until Exit Config Menu is selected, and then press .

5 The messages Resetting Printer and Perform ng Sel f Test appear, and the printer returns to
Ready.

If another type of print quality problem exists, see the Troubleshooting chapter in the User’s Guide on the
publications CD.
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Match a set of repeating defects on a print job to the marks on one of the vertical lines. The line that best
matches the defects on the print job indicates which particular part is causing the defect.

For example, the distance between these two marks represents
a repeating defect that occurs every 28.3 mm (1.11 in.), which
means the charge rollers need to be replaced.

Note: If the defect appears on the printed side of a single-sided print
job, replace the toner cartridge before replacing the fuser.

Replace the toner cartridge Replace the fuser
Developer roll  Photoconductor Backup roller  Fuser hot roll
defect defect defect defect
48.0 mm 96.8 mm 88.0 mm 95.2 mm
(1.891n.) (3.811in.) (3.46in.) (3.75in.)

Replace the
transfer roller
51.7 mm
(2.04in.)
Replace the
charge rollers — T
28.3 mm

(1.11in.)
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Ordering a print cartridge

When the 88 Toner i s Lowmessage appears, you should order a new print
cartridge. You may be able to print several more pages after the 88 Toner i s Low
message appears by shaking the print cartridge.

To use the remaining toner, remove the print cartridge, and then shake it back and
forth.

You need to have a new cartridge available when the current one no longer prints -&
satisfactorily. The following table lists the part numbers for ordering print cartridges.

Part number Description Average cartridge yield1 T640 T642 T644

Recommended print cartridges

64015SA2 Return Program Print Cartridge 6,000 standard pages X X X
64016SE3

64017SR*

64015HA? High Yield 21,000 standard pages X X X
64016HE3 Return Program Print Cartridge

64017HR*

64415XA? Extra High Yield 32,000 standard pages X
64416XE3 Return Program Print Cartridge

64417XR*

64004HA2 High Yield Return Program Print Cartridge 21,000 standard pages X X X
64004HE3 for Label Applications

64004HR*

64404XA2 Extra High Yield Return Program Print 32,000 standard pages X
64404XE3 Cartridge for Label Applications

64404XR*

Other available print cartridges

64035SA2 Print Cartridge 6,000 standard pages X X X
64036SE®
64037SR*

64035HA2 High Yield Print Cartridge 21,000 standard pages X X X
64036HE?
64037HR*

64435XA? Extra High Yield Print Cartridge 32,000 standard pages X
64436XE>
64437XR*

1 Declared yield value in accordance with ISO/IEC 19752.
z Designed for use only in North, Central and South America.

E Designed for use only in Europe, Middle East and Africa.
& Designed for use only in Asia, Australia and New Zealand.




