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Safety information
* Connect the power cord to a properly grounded electrical outlet that is near the
Copying product and easily accessible.
* Refer service or repairs, other than those described in the manual, to a professional
service person.
Friging * Use only Lexmark replacement parts to maintain the safety of this product.
* Do not use the fax function during a lightning storm.
Scanning Warning
In the text of this book, a warning indicates possible machine damage or loss of data.
Faxin . .
g Copyright advisory
It may be illegal to copy certain materials without permission or license, including documents,
| images, and currency. If you are not sure whether you have permission, seek legal advice.
Troubleshooting g -1y y P g
Index
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Electronic emission notices

Federal Communications Commission (FCC) compliance
information statement

The Lexmark™ X63 All-In-One complies with the limits for a Class B digital device, pursuant
to Part 15 of the FCC Rules. The Lexmark X63 has been tested and found to comply with the
limits for a Class B digital device, pursuant to Part 15 of the FCC Rules. Operation is subject
to the following two conditions: (1) this device may not cause harmful interference, and (2)
this device must accept any interference received, including interference that may cause
undesired operation.

The FCC Class B limits are designed to provide reasonable protection against harmful
interference in a residential installation. This equipment generates, uses and can radiate
radio frequency energy and, if not installed and used in accordance with the instructions, may
cause harmful interference to radio communications. However, there is no guarantee that
interference will not occur in a particular installation. If this equipment does cause harmful
interference to radio or television reception, which can be determined by turning the
equipment off and on, the user is encouraged to try to correct the interference by one or more
of the following measures:

* Reorient or relocate the receiving antenna.

* Increase the separation between the equipment and receiver.
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* Connect the equipment into an outlet on a circuit different from that to which the
receiver is connected.

Consult your point of purchase or service representative for additional suggestions.

The manufacturer is not responsible for any radio or television interference caused by using
other than recommended cables or by unauthorized changes or modifications to this
equipment. Unauthorized changes or modifications could void the user’s authority to operate
this equipment.

To assure compliance with FCC regulations for a Class B computing device, use a properly
shielded and grounded cable such as Lexmark part number 12A2405 for USB attach. Use of
a substitute cable not properly shielded and grounded may result in a violation of FCC
regulations.

Any questions regarding this compliance information statement should be directed to:

Director of Lab Operations
Lexmark International, Inc.
740 West New Circle Road
Lexington, KY 40550

(859) 232-3000

Lexmark X63
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Telecommunications notices

FCC rules Part 68

This equipment complies with Part 68 of the FCC rules. On the back of the product is a label
that contains the FCC registration number and Ringer Equivalence Number (REN) for this
equipment. If requested, this information must be provided to the Telephone Company. The
REN is used to determine the quantity of devices which may be connected to the telephone
line. Excessive RENs on the telephone line may result in the device not ringing in response to
an incoming call. In most, but not all, areas the sum of the RENs should not exceed five (5.0).
To be certain of the number of devices that may be connected to the line as determined by
the REN, contact the telephone company to determine the maximum REN for the calling
area. This equipment cannot be used on telephone company-provided coin service.
Connection to party lines is subject to state tariffs.

This equipment uses the following Universal Service Order Code (USOC) jack: RJ-11C. This
equipment is designed to be connected to the telephone network or premises wiring using a
compatible jack which is FCC Part 68 compliant. An FCC compliant telephone cord is
provided with this equipment. See the setup documentation for instructions about connecting
the fax telephone cable. If this equipment causes harm to the telephone network, the
telephone company will notify you in advance that temporary discontinuance of service may
be required. If advance notice is not practical, the telephone company will notify the customer
as soon as possible. Also, you will be advised of your right to file a complaint with the FCC if
you believe it is necessary. The telephone company may make changes to its facilities,
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equipment, operations, or procedures that could affect the operation of the equipment. If this
happens, the telephone company will provide advance notice in order for you to make
necessary modification in order to maintain uninterrupted service.

If trouble is experienced with this equipment, and you cannot correct the problem, please
contact Lexmark International, Inc. for repair and warranty information. If the trouble is
causing harm to the telephone network, the telephone company may request you to
disconnect the equipment from the network until the problem is resolved.

It is recommended that the customer install an AC surge arrestor in the AC outlet to which
this device is connected. This is to avoid damage to the equipment caused by local lightning
strikes and other electrical surges.

The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a
computer or other electronic device to send any message via a telephone fax option unless
such message clearly contains the following information in a margin at the top or bottom of
each transmitted page or on the first page of the transmission:

* Date and time it is sent
* |dentification of the business or other entity, or other individual sending the message

* Telephone number of the sending machine or such business, other entity, or
individual.
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ENERGY STAR

The EPA ENERGY STAR Office Equipment program is a partnership effort with Office
Equipment manufacturers to promote the introduction of energy-efficient products and to
reduce air pollution caused by power generation.

Companies participating in this program introduce products that power down when they are
not being used. This feature will cut the energy used by up to 50 percent. Lexmark is proud to
be a participant in this program.

As an ENERGY STAR Partner, Lexmark International, Inc. has determined that this product
meets the ENERGY STAR guidelines for energy efficiency.
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Basics

Home

LEXMARK

Copying

X63

Printing

All-In-One

Tips for using this guide

Scanning

Faxing

Troubleshooting ¢

Index .

Click the categories on the left side of the page to
navigate through this guide, section by section.

Click the left or right arrow in the lower right of the
page to navigate through this guide, page by page.

Click the house icon in the lower right of the page to return to the Home Page.
Click Edition to view edition information.

Select File » Print » Properties to print this guide. Make sure Landscape is selected.
Select the pages you want to print, and then click OK.

To view notices or safety information click Electronic emission notices or Safety
information.
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P Basics
Congratulations on the purchase of your Lexmark™X63 All-In-One. You can scan, print, copy,
and fax documents using your operator panel and the All-In-One software.
@ CoPying e Using the operator panel
e Using the menus
@ Printing
* Using the Scan & Copy Control Program
@ Scanning * Using the Print Control Program
* Loading the paper
P Faxing

* Replacing the cartridges

* Aligning the cartridges

@ Troubleshooting
* Preserving the cartridges

P Index
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P Basics
Using the operator panel
Copying

@ 1

2

3 -
@ Printing 4

5 G

6 e
@ Scanning PP

=

@ Faxing 13

The table identifies the operator panel parts and their functions:

@ Toubleshooid)

1 Menu Scroll through available features on the display.
Ind 2 Setup Access the system setup, maintain your cartridges, and print reports.
naex
@ 3 FAX Initiate sending a fax.

Lexmark X63
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Basics
e
4 COPY Initiate a copy job.
Copyin
@ DALY 5 SCAN Initiate a scan job.
6 Speaker Listen as you manually dial and connect to another fax number.
P Printing 7 Options Scroll through the settings for the feature you select.
8 Keypad buttons Dial a fax number or select a number of copies.
9 Paper Feed Continue printing after reloading the paper tray.
Scanning ) - :
@ 10 Pause/Redial Add a three-second pause when dialing or dial the last number called.
11 Stop/Cancel Stop a fax, copy, scan, or print job or clear an incorrect value on the
display.
Faxin : .
@ 9 12 Start Start an action, such as faxing.
13 Speed Dial Access the Speed Dial menu.

@ Troubleshooting

P Index

Lexmark X63
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Using the menus
. 1 Press Setup, FAX, or COPY.
@ Copying
2 Press MENU until the menu item you want appears on the display.
3 Press Options to scroll through the available settings for the menu item you select.
@ Prntng 4 Press Start.
@ Scanning Set date/time Print report Maintenance Paper size
e Month e Fax confirm « Cartridge clean e A4
e Day e Transmit log « Cartridge align e Letter
. * Year * Receive log » Scanner init * Legal
@ xing « Hour « Speed dial list
* Minute » Self test
 AM/PM
I You must use two digits
@ Troubleshooting for each number. For
example, 05, 09, 12, 20.
Index
. de

Lexmark X63
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@ Basics
Ring volume Fax print Fax Forwarding Fax receive mode
P Copying S
» Silent * Normal » Off * ANS/FAX
* Low * Quick » Forward « FAX
* Mid  Print/forward  TEL
e High
@ Printing : :
Setup DRPD Auto Journal Dial Mode Default settings
e Learn * Yes * Tone * Fax type
* No » Pulse » Fax resolution
i * Fax contrast
@ Scanning * Fax memory Xmit
» Copy type
* Copy contrast
e Copy size
@ Faxing + Copy collate
e Copy paper type
See the following table.

@ Troubleshooting

P Index

Lexmark X63
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Default settings

Scanning

Faxing

Fax type Fax resolution Fax contrast Fax memory Xmit
» Black » Standard » Light * Yes
» Black Photo » Fine » Dark * No
e Color e Superfine
Copy type Copy contrast Copy size Copy collate Copy paper type
» Color Photo  Light to dark * 100% « On » Plain
» Black Quick e 93% « Off e Coated
e Black Normal e 90% e Glossy
» Black Photo e 80% « Transparency
e Color Quick « 75%
» Color Normal » Custom

Troubleshooting

Index

# to dial

Enter the number
to dial.

Fax type

* Black
» Black Photo
» Color

Fax resolution

* Fine
e Superfine

Fax contrast
 Light to dark

Fax memory xmit

* Yes
* No

Lexmark X63
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e
) Copy quantity | Copy type Copy contrast Copy size Copy paper type
@ Copying 1-100 » Color Photo » Lightto dark | Select the size of » Plain
» Black Quick your copy, from » Coated
e Black Normal 25 to 200 percent. e Glossy
« Black Photo » Transparency
Printin » Color Quick
@ s » Color Normal
Note: You can collate your document by pressing options in the Copy menu only
@ Scanning when you select Black Quick, Black Normal, or Black Photo.
Using the Scan & Copy Control Program
@ Faxing

When the software is installed on your computer, you can open the Scan & Copy Control
Program to customize your jobs:

pu Troubleshooting 1 Click Start » Programs » Lexmark X63 » Scan & Copy Control Program.

Select: To:

The keypad buttons Set the number of copies to print, from 1 to 99.

P Index

Reduce/Enlarge Scroll and select the size of your output.

Lexmark X63
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P Basics
Select: To:
) Fit to Page Scroll and select the size of your output.
@ Copying . -
Auto Crop Crop an image as it is scanned.
Rotate Rotate an image 90 degrees clockwise as it is scanned.
P Printing The brightness bar Adjust how dark or light you want a copy.
Color Make a color scan or copy of a color original.
Gray Make a black and white scan or copy of an original color document.
Scanning : — .
@ B/W Make a black and white scan or copy of an original black and white
document.
Text/(OCR) Scan a document into an application to edit the text.
Faxin —
@ 9 Copy Make a copy of the original document.
Scan and Email Scan an image or document and attach it to a new e-mail message.
Troubleshooting Scan to Application Scan an image or document into the selected image editing or word
@ processing program.
Scan to File Scan an image or document and save it as an image or text file.

P Index

Lexmark X63
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Basics
To make additional changes to your documents before copying, printing, scanning, or faxing:
2 Click File » Setup.
Copying
Select this tab: To:
Image Adjust the properties of the scanned image.
Printing Scan Change how or where images are scanned.
Page Set the scan frame position and size.
Scanning Copy/Fax Set Printer Properties or access the Fax Setup Utility.
Email Change settings related to e-mail operations.
Application Choose and configure any application on your computer for the Send to
. Application button.
Faxing
OCR (text editing) Select the language you want the Optical Character Recognition (OCR) to
use.
Troubleshoofi Descreen/Sharpen » Remove a halftone pattern in the background of a scanned image.
roubleshooting « Enable and set the sharpen level of an image.

Click the Paper Type/Print Quality button to bring up the Print Control Program Document
Index Quality tab.

Lexmark X63
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P Basics
Using the Print Control Program
Convin The Print Control Program lets you monitor the printer and install or replace cartridges. To
@ pying open the Control Program, click Start » Programs » Lexmark X63 » Print Control Program.
Windows 98/Me
@ Prnting Click this tab: To:
Status * Monitor the status of your print job.
» Cancel your print job.
Scanning + Print a test page.
& « View your ink levels.
Options » Enable or disable various software functions, such as Sound Effects
) and Buffer Mode.
P Faxing : : :
Cartridges * View your ink levels.
* Clean the nozzles.
« Align cartridges for best quality.
I « View cartridge part numbers and order supplies directly from the
@ Troubleshooting Lexmark Web site.
P Index

Lexmark X63
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e .
Windows 2000
‘ Copying Click this tab: To:
Status « Monitor the status of your print job.
» Cancel your print job.
» Print a test page.
Py Printing * View your ink levels.
Cartridges * View your ink levels.
* Align cartridges for best quality.
» Clean the nozzles.
‘ Scanning « View cartridge part numbers and order supplies directly from the
Lexmark Web site.
Options » Control how and when the Control Program displays.
 Disable the printer shortcut.
Faxin
@ g

@ Troubleshooting

P Index

Lexmark X63
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@ :
Loading the paper
P Copying Load up to 100 sheets of plain paper.
1 Place the paper against the right side of the paper support with the print side facing
you.
Py Printing 2 Squeeze and slide the paper guide to the right until it rests against the left edge of the
paper.
@ Scanning
P Faxing

Troubleshooting Note: Do not force the paper into the printer.
@

P Index

Lexmark X63
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Loading specialty paper
Follow these guidelines when loading specialty paper:
Copyin
@ Corying
100 sheets of inkjet e The print side is facing you.
Printing paper (depending on » The paper is against the right side of the paper support.
@ thickness)
10 envelopes e The print side is facing you.
] » The envelopes are loaded vertically ’
@ Scanning against the right side of the paper
support.
e The stamp location is in the upper left
corner.
. » The paper guide rests against the edge
@ Faxing of the envelopes.
10 greeting cards, » The print side is facing you.
| index cards, » The cards are loaded vertically against the right side of the paper
@ Troubleshooting postcards, or photo support.
cards e The paper guide rests against the edge of the cards.
25 sheets of photo » The glossy or coated side @s facing you.
Py Index paper « The paper guide rests against the edge of the photo paper.

Lexmark X63
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@
Load up to: Make sure:
) 25 transparencies * The rough sides of the transparencies are facing you.
@ Copying » The paper guide rests against the edge of the transparencies.
100 sheets of custom » The print side is facing you.
size paper » Your paper size fits within these dimensions:
- + Width:
@ Printing — 76 mm to 216 mm
— 3.0in.t0 8.51in.
e Length:
— 127 mm to 432 mm
i — 5.0in.t0 17.0in.
@ Scanning » The paper guide rests against the edge of the paper.
25 iron-on transfers * You read the loading instructions on the iron-on packaging.
» The print side (blank side) is facing you.
P Faxing * The paper guide rests against the edge of the iron-on transfers.

@ Troubleshooting

P Index

Lexmark X63
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Replacing the cartridges
. Your All-In-One uses the following cartridges:
Copying
@
High Yield Black High Yield Color Photo
. 12A1970 15M0120 12A1975 15M0125 12A1990
Printing
@
1 Make sure the printer is on.
. 2 Pull the operator panel toward you, and then open the cartridge access door.
Scanning _
‘ Cartridge access door
Operator panel
Faxin
@ N9

@ Troubleshooting

@ Index The cartridge carrier moves to the loading position, unless the printer is busy.

{ 3
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Basics
3 Pull the old cartridges toward you, and then lift them out. Store them in an air-tight
container or dispose of them.
Copying
Printing
Scanning
4 Install the new or replacement cartridges.
a If you are installing new cartridges, remove only the sticker and transparent tape
Faxing on the bottom of the cartridges.
@,
Troubleshooting
Index

Warning: Do not touch the gold contact area of the cartridges.

Lexmark X63
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P Basics
b Insert the cartridges into the carrier.
@ Copying
P Printing
nnin
@ Sca g
C Push back firmly on the cartridges until they snap securely into place.
P Faxing

@ Troubleshooting

Py Index 5 Close the cartridge access door, and then close the operator panel.

6 From the operator panel, press Options to select which cartridges were changed.

4 &)
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7 Press Start.

8 From the operator panel, press Options to select the cartridge type you installed.
Copying 9 Press Start.

Note: If you installed a new cartridge, an alignment page prints. Select the
Printi pattern that comes closest to forming a straight line. Continue with the next
rinting section

Scanning Aligning the cartridges

To improve the print quality, you may need to align the
cartridges. You can align cartridges using the operator panel
Faxing or the Print Control Program. For help, see Using the Print

Control Program.
To use the operator panel:

Troubleshooting 1 Press Setup and then press Menu until Maintenance appears on the display.

2 Press Options until Cartridges Align appears.

3 Press Start.
Index

Lexmark X63
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4 An alignment page prints with several patterns. A number appears under each
pattern. The test pattern that prints is similar to the one shown:
@ Copying
|
Al
‘ Prlntlng 777777 — 15 16 17 18
T
@ Scanning HEHE TR
AT
, RIILLR
@ Faxing OTES e eTe R o B

5 For each alignment group on the test page, find the number that comes closest to

@ Troubleshooting forming a straight line.

6 Use the keypad buttons to enter the number you selected from the test page. You
must use two digits for each number. For example, 05, 09, 12, 20.

P Index 7 Press Start.

{ 3
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@

Preserving the cartridges

. To ensure the longest life from your print cartridge and optimum performance from your
@ Copying printer:

* Keep a new print cartridge in its packaging until you are ready to install it.

Py Printing * Do not remove a print cartridge from the printer except to replace, clean, or store it in
an air-tight container. The print cartridge does not print correctly if removed from the
printer and left exposed for an extended period of time.

» |f a print cartridge runs out of ink, leave the empty cartridge in the printer until you are

@ Scanning > runs out of cartridge in the printer
ready to replace it. Printing with only one of the print cartridges in the printer may
cause printer problems.
Faxing Lexmark’s printer warranty does not cover repair of failures or damage caused by a refilled
@ cartridge. Lexmark does not recommend use of refilled cartridges. Refilling cartridges can

affect print quality and cause damage to the printer. For best results, use Lexmark supplies.

@ Troubleshooting

P Index
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P Basics
The following section includes information about:
Cobyi  Loading adocument
‘ opying
 Copying adocument
@ Printing « Customizing copy settings
* Using special copy features
@ Scanning
» Creating posters
@ Faxing

@ Troubleshooting

P Index

Lexmark X63
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@ Copying

P Printing

@ Scanning

P Faxing

@ Troubleshooting

P Index

Copying 22

Loading a document

To load documents for copying, scanning, and faxing:

1 Place your document face down and top down in the document support. DOCUMENT
LOADED appears on the operator panel display.

2 Slide the document guide until it rests against both edges of your document.
3 When copying, scanning, or faxing documents using your All-In-One, make sure:

— Your document is at least 3.0 in. long and 5.5 in. wide.
— You remove all staples and paper clips.
— You let ink and correction fluid dry completely.

Lexmark X63
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Copying a document
@ Copying Using the operator panel: Using the computer:
1 Load your document. For help, see 1 Load your document. For help, see
Loading a document. Loading a document.
‘ Printing 2 Press COPY. 2 Make sure you have installed the All-In-One
3 Press the keypad buttons to select the softwa(;et.) Fokr help, refer to the Getting
number of copies Started book.
3 Click Start » Programs » Lexmark X63 »
. 4 P )
@ Scanning ress Start Scan & Copy Control Program.
Note: For some copying jobs, a computer is 4 Sel h f .
necessary. Select the number of copies.
5 Click the button that matches the desired
Py Faxing copy mode (Color, Gray, B/W, Text).
6 Click Copy.
@ Troubleshooting Customizing copy settings
You can make additional changes to your document before copying.
P Index ick Start » Programs » Lexmar » Scan opy Control Program.
1 Click Start » P L kX63» S &C Control P

2 Click File » Setup.

Lexmark X63
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@
3 Select the Copy/Fax tab.
4 Click Printer Properties.
@ Copying 5 Customize the copy settings.
6 Click OK.
Printing . .
® Using special copy features
1 Click Start » Programs » Lexmark X63 » Scan & Copy Control Program.
@ Scaliing 2 From the Fit to Page area, scroll and select Poster, Clone, or Autofit.
3 To select the collate feature, click the Paper Type/Print Quality button and select the
. Paper tab.
Faxing
Poster Prints an Original 2x2 3x3 4x4
image on
) multiple T v
Troubleshooting Dages. gﬁ _gl i;ﬁ:i |=i§‘:|
A | ZiEe| | TEER
Index
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@
Clone Prints several 2 images 3 images 4 images 8 images
copies of one
. image on the - T % | &
@ Copying same page. ﬂ- : -
Original ﬁ:
X AN\ 5o 8o % 5
Printin ’ o\ e ARl = i || b
P g £ & |
. Autofit Enlarges an Original Fit to Page
@ Scanning image to fit a
full page. =
@ Faxing
Collate Prints multiple copies of a multipage document so pages
1 through 3 of copy one print, pages 1 through 3 of copy two
print, and so on.
@ Troubleshooting

) Index Note: Other features may be available.
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Creating posters S

. e W
1 SICK Start » Programs » Lexmark X63 » Scan & Copy Control I'_li!!l
rogram.

2 Select Poster from the Fit to Page area.

3 Select a poster size (2 x 2, 3 x 3, or 4 x 4), and then click OK.

Note: Select Show Crop Marks if you want to print markers that show you where
to easily trim (crop) the unwanted white space from the edges of the
paper.

4 Click Copy.

Lexmark X63
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Assembling posters
1 On each printed page, trim the white edges from two adjacent sides.
@ Copying For example, trim the white edges from the top and left sides of each page.
P Printing
nnin
P Sca g
2 Arrange the pages so that every trimmed edge overlaps an untrimmed edge (the
. white edge).
P Faxing

3 Tape the back of the pages together.

4 To complete your poster, trim any remaining white edges.
@ Troubleshooting

P Index
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P Basics
The following section includes information about:
Cobvi * Printing a document
@ Corying
e Customizing print settings
@ Printing e Customizing print settings for specialty paper
» Creating projects
@ Scanning
@ Faxing

@ Troubleshooting

P Index
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Basics

Copying

Printing

Scanning

Faxing

Troubleshooting

Index

Printing 29

Printing a document

1 From the application File menu, select Print.
2 From the Print dialog box, click OK.
If you are using Windows 98/Me, click Printer Properties to customize your print job.

If you are using Windows 2000, click Printing Preferences to customize your print job.

Customizing print settings

The software includes several applications that let you perform printing tasks. Printer
Properties or Printing Preferences lets you make changes to the print settings.

Customizing a single document from the software application

Open Printer Properties or Printing Preferences from an application to change printer
settings only for the documents in the application you are currently creating.

1 Open the application File menu.
2 Choose Print (or Printer) Setup.

3 In the Printer Setup dialog box, click Properties, Options, or Setup (depending on the
application).

Lexmark X63
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Printer Properties for Windows 98/Me has four tabs: Job Finishing, Paper, Document/
Quality, and Advanced. Each tab has settings for operating the printer and its software.
Copyin
Pying Click this tab: To:
Job Finishing Print
- » Handouts.
Printing » Posters.
* Booklets.
» Two-sided documents.
Scanning Paper » Select a paper size and orientation.
» Set the number of copies to print.
* Reverse the printing order of your document pages. The first page will
] be on top of the stack in the paper exit tray.
Faxing

» Collate your document.

Document/Quality Select

i « Acol tting.
Troubleshooting : Af;pgr OSfep ;r;ger'

e A print quality setting.

« Web Smoothing to print clearer images from the Internet.
» The Allow pages to dry option.

Index » The default settings.
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Click this tab:
) Advanced Adjust

Copying » Halftone settings.

* Image settings.

_ Note: Click the Help button on any tab in the Printer Properties to access the
Printing . :
printer driver Help.
Printing Preferences for Windows 2000 has five tabs: General, Options, Page Setup, Color,
Scanning and Features. Each tab has settings for operating the printer and its software.
Click this tab: To:

Faxing General Select

e A printer.

« Which pages to print.

» The number of copies.
Troubleshooting Options Print

* Frames.

» All linked documents.

» Atable of links.
Index
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Basics
@

Click this tab: To:

Page Setup Select

@ Copying * A paper size.

* A media type.

e A print quality.

A paper orientation.

The Reverse Order Printing option.
The number of copies to print.

The Collate Copies option.

@ Printing

Color Select the output

@ Scanning

» Color.

» Shading.

» Color appearance.

» Brightness and contrast.

P Faxing

Features Select

* The Dry Time Delay option.
e The Two-Sided Printing option.

@ Troubleshooting * The binding option. _
e The Print Instruction Sheet option.

Note: Click the Help button on any tab in the Printer Preferences to access the
printer driver Help.
P Index

{ 3
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Customizing all documents from Windows

Opening Printer Properties or Printing Preferences from Windows lets you apply the settings
to all documents.

1 Select Start » Settings » Printers.
2 From the Printers folder, right-click the printer icon for the printer.

3 Select Properties or Printing Preferences from the sidebar menu.

Printer Properties for Windows 98/Me has seven tabs: Job Finishing, Paper, Document/
Quality, Advanced, General, Details, and Color Management. Each tab has settings for
operating the printer and its software.

Click this tab:

Job Finishing Print
* Handouts.
e Posters.
» Booklets.

» Two-sided documents.
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Scanning

Click this tab:
Paper

Printing 34

To:

» Select a paper size and orientation.
» Set the number of copies to print.

* Reverse the printing order of your document pages. The first page will
be on top of the stack in the paper exit tray.

» Collate your document.

Faxing

Document/Quality

Select

A color setting.

» A type of paper.

« A print quality setting.

» Web Smoothing to print clearer images from the Internet.
» The Allow pages to dry option.

» The default settings.

Troubleshooting

Index

Advanced Adjust
* Halftone settings.
» Image settings.
General * Add a comment.

* Insert a separator page.
» Print a test page.

Lexmark X63



Printing 35

Basics

Click this tab: To:

Details Add or delete printer ports or drivers.

Select a printer driver.

Copying

Set timeout settings.

» Capture printer ports.
» Customize spool and port settings.

Printing Color Management Set color profiles for the printer.

Note: Click the Help button on any tab in the Printer Properties or Printing

. Preferences to access the printer driver Help.
Scanning

Printing Preferences for Windows 2000 has three tabs: Page Setup, Color, and Features.
Each tab has settings for operating the printer and its software.

Faxing

Click this tab: To:
Page Setup Select

Troubleshooting A paper size.

A media type.

A print quality.

A paper orientation.

The Reverse Order Printing option.

Index The number of copies to print.

The Collate Copies option.
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Basics
@

Click this tab: To:

) Color Select the output

@ Copying » Color.

» Shading.

« Color appearance.

» Brightness and contrast.

@ Printing

Features Select

The Dry Time Delay option.

The Two-Sided Printing option.
The binding option.

The Print Instruction Sheet option.

@ Scanning

Note: Click the Help button on any tab in the Printer Preferences to access the
Faxin printer driver Help.
@ Y

@ Troubleshooting

P Index
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Customizing print settings for specialty paper

When you install the software, the default settings are assigned to Printer Properties. Use the
default settings for printing most documents on inkjet paper. To change printer settings for
specialty paper, use the following table:

When printing on:

Envelopes

Click this tab:

Paper or Page
Setup

To make these selections:

1 From the Paper Size area, scroll to select the
appropriate envelope size.

2 Select Landscape Orientation.

Note: Your application may override the envelope
settings in Printer Properties.

Troubleshooting

Greeting cards,
index cards,
postcards, or photo
cards

Paper or Page
Setup

Select the appropriate Paper Size setting.

Document/Quality

From the Paper Type area, select Greeting Card Stock.

Index

Iron-on transfers

Document/Quality
or Page Setup

From the Paper Type area, select Iron-On Transfer.

Note: We recommend printing an image on plain
paper before printing it on an iron-on transfer.
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When printing on:

Custom size paper

Printing 38

Click this tab:

Paper or Page
Setup

To make these selections:

1 From the list of Paper Sizes, scroll to select
Custom.

2 Enter the dimensions of your custom paper size.

Scanning

Photo paper

Document/Quality
or Page Setup

From the Paper Type area, select Glossy/Photo Paper.

Note: When printing photos, remove each photo as
it exits the printer and let it dry before
stacking.

Faxing

Troubleshooting

Transparencies

Document/Quality
or Page Setup

From the Paper Type area, select Transparency.
Select Normal Print Quality

Note: When printing transparencies, remove each
transparency as it exits the printer and let it
dry before stacking.

Coated paper

Document/Quality
or Page Setup

From the Paper Type area, select Coated Paper.

Index
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Creating projects

Windows 98/Me

Two-sided printing

Besides saving paper, this feature is helpful when you want to print booklets.

1 From the application File menu, select Print.

2 Customize Printer Properties for a two-sided document.

a
b
c
d
e

f

Open Printer Properties. For help, see page 29.

Click the Paper tab to select the page size and orientation.
Click the Job Finishing tab to select Two-sided printing.
Select a binding edge.

To print paper reloading instructions, select the option on the screen that prints
reloading instructions.

Click OK.

3 After the first side of your two-sided document prints, the software prompts you to
reload the paper.
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Index

Printing 40

4 Follow the instructions on the computer screen or the
printed instruction page.

5 Click OK.

f:jl!
To return to single-sided printing: ,

1 From Printer Properties, click the Job Finishing tab.
2 Clear the Two-sided printing check box.
3 Click OK.

Printing a handout

You can conserve paper by printing handouts or multiple page
images on a single sheet of paper.

1 From the application File menu, select Print.

2 Customize Printer Properties for handouts.

a Open Printer Properties. For help, see page 29.
b Click the Paper tab to select the page orientation and document size.

c Click the Job Finishing tab and select:
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Basics
— Handout
— Number of Prints
. — Print Page Borders, if desired
Copying
d To print your handout on one side of the paper, click OK.
To print your handout on both sides of the paper:
Printing — Select Two-sided printing. For help, see page 39.
— Click Long Edge Binding or Short Edge Binding.
— Click OK.
Scanning 3 Print your handouts.
* From the Print dialog box, click OK.
Faxing — If you format your handouts to print on one side of each page, return to normal
printing.
— If you format your handouts for two-sided printing, continue printing the second
side of your handouts. For help, see page 39.
Troubleshooting
To return to normal printing:
1 From the Job Finishing tab, select Normal.
Index 2 Click OK.
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Basics
Printing a booklet
You can print and bundle your document to make a booklet. =
Copying N _ == B
1 From the application File menu, select Print. == —
2 Customize Printer Properties for booklets. - —
Printing a Select Portrait.
b Select a paper size. Choices include A4, Statement, Letter, or A5.
. Cc Open Printer Properties. For help, see page 29.
Scanning
d Click the Job Finishing tab.
e Select Booklet.
Faxing f Select the number of Sheets Per Bundle.
Note: A bundle is any number of sheets of paper folded together. When printing
| with a heavier paper stock, select a smaller number of Sheets Per Bundle.
Troubleshooting
g Select the option on the screen that prints reloading instructions.
h Click OK.
Index

3 Print, and then assemble your booklet.
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Printing 43

a From the Print dialog box, click OK. The first side of your document prints.

b After the first side of your booklet is finished printing, the software prompts you to
reload the paper.

Note: For help reloading and printing two-sided documents, see page 39.
c Click OK.

Note: To return to normal printing, see page 40.
d Assemble your booklet.

Assembling a booklet
Once your document prints, stack the bundles and bind the booklet.

1 Take the first bundle from the paper exit tray, fold it in half, and set it
aside.

2 Fold and stack the rest of your bundles, one on top of the other, until
your booklet is complete.

3 Bind the bundles.
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Copying
2
Printing 3
4
5
Scanning 6
7
Faxin
- 8
9
Troubleshooting 10
Index

Printing 44

Load iron-on transfer paper with the blank side facing you in @
the paper support.

Open the image editing program supplied with the printer. " :
Create or select the image of your choice. 4@
Select the mirror option.

From the application File menu, select Print.

Select Properties.

From the Document/Quality tab, select the Document Type, Paper Type, and Print
Quality for your document.

From the Paper tab, select the Paper Size and orientation for your document.
Click OK.
Click OK.

Note: You can also personalize other items suitable for iron-on transfers.
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Basics
Creating awards and certificates
1 Create awards or certificates in a word processing or image
Copying editing program.
2 Center and enlarge the text for the heading. X
Printin 3 Reduce the font and customize your award or certificate for —~—
9 the specified occasion. =
4 Use clip art or create your own graphics, if desired.
Scanning 5 From the application File menu, select Print.
6 Select Properties.
_ 7 From the Document/Quality tab, select the Document Type, Paper Type, and Print
Faxing Quality for your document.
8 From the Paper tab, select the Paper Size and orientation for your document.
Troubleshooting 9 Click OK.
10 Click OK.
q Note: You may want to print your award or certificate on card stock.
Index
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Basics
@ : :
Creating signs
1 Create a sign in a word processing or image editing program. \
Copyin ®
@ pying 2 Create or select graphics of your choice. V
—
3 From the application File menu, select Print. é
@ Printing 4 Select Properties. \
5 From the Document/Quality tab, select the Document Type,
Paper Type, and Print Quality for your document.
@ Scanning 6 From the Paper tab, select the Paper Size and orientation for your document.
7 Click OK.
g 8 Click OK.
P Faxing

@ Troubleshooting

P Index
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Personalizing objects

3 From the application File menu, select Print.

Printing 47

Select an object to cover.

Create or select the image of your choice in an image editing
program.

Select Properties.

5 From the Document/Quality tab, select the Document Type, Paper

Basics
1
Copvi
opying 2
Printing
4
Scanning
6
7
Faxin
- 8
9
Troubleshooting 10
Index

Type, and Print Quality for your document.

From the Paper tab, select the Paper Size and orientation for your document.
Click OK.

Click OK.

Fit the image to the specified object, cutting away any excess.

Attach the image to the object.
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P Basics
The following section includes information about:
: e Scanning a document
Copying
@
e Customizing scan options
@ Printing « Using special scan features
* Personalizing business cards, letterhead, and envelopes
@ Scanning
e Calibrating the scanner
P Faxing

@ Troubleshooting

P Index
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Basics
Scannlng a document
. When scanning, copying, or faxing documents using your All-In-One, make sure:
Copying 9, copying, 9 gy :
* Your document is at least 3.0 in. long and 5.5 in. wide.
* You remove all staples and paper clips.
Printing * You let ink and correction fluid dry completely.
1 Load your document. For help, see Loading a document.
2 Press SCAN on the operator panel or click Start » Programs » Lexmark X63 » Scan
Scanning & Copy Control Program.
3 Click the button that matches your scan destination (Scan to Application, Scan to File,
or Scan and Email).
Faxing If you select Send to Application, scroll and select an application to scan to.
4 Select the type of file to scan to.
Troubleshooting 5 Click Send.
Customizing scan options
Index You can customize scan settings using the Scan & Copy Control Program (see Using the

Scan & Copy Control Program).
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Basics
You can make additional changes to your document before scanning.
1 Press SCAN on the operator panel or click Start » Programs » Lexmark X63 » Scan
Copying & Copy Control Program.
2 Click File » Setup.
e 3 Select the Scan tab.
Printing
4 Customize the settings.
5 Click OK.
SCaliing Note: For previewing scans each time you scan, check the box Show preview
screen (TWAIN) before scan.
Faxing Using special scan features
e Scanning a document to an e-mail
Troubleshooting . Scann!ng adocument to afile
e Scanning to Text (OCR)
e Scanning to an application
e Scanning to the clipboard of your Windows system
Index
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Scanning a document to an e-mail

1 Load the document. For help, see Loading a document.

Press SCAN on the operator panel or click Start » Programs » Lexmark X63 » Scan
& Copy Control Program.

Click File » Setup » Scan tab to customize the settings.
Click the Scan and Email button.
Enter an e-mail address on your screen or select an address from your address book.

Click Send.

Note: Your e-mail software must support MAPI (Messaging Application Program
Interface).

Scanning a document to a file

Basics
Copvi
opying 2
Printing 3
4
5
Scanning 6
Faxing
Troubleshooting 1
2
Index

Load the document. For help, see Loading a document.

Press SCAN on the operator panel or click Start » Programs » Lexmark X63 » Scan
& Copy Control Program.

3 Click File » Setup » Scan tab to customize the settings.

Click the Scan to File button.
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P Printing

@ Scanning

P Faxing

@ Troubleshooting

P Index

Scanning 52

5 From the application list, select the application you want to scan to.
6 From the file list, select the file destination of your scan.

7 Click Save.

Scanning to Text (OCR)

Using the Text OCR (Optical Character Recognition) option lets you scan in an image of text
which can be modified in word processing programs.

1 Load the document. For help, see Loading a document.

2 Press SCAN on the operator panel or click Start » Programs » Lexmark X63 » Scan
& Copy Control Program.

3 Click the Text (OCR) button.
4 Click the Scan to Application button.
5 Select the software application you want to scan to, and then click Send.

You can now edit the document in the word processing program.

Scanning to an application

1 Load the document. For help, see Loading a document.
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Basics
2 Press SCAN on the operator panel or click Start » Programs » Lexmark X63 » Scan
& Copy Control Program.
Copying 3 Click the Scan to Application button.
4 From the application list, select the application you want to scan to.
e 5 From the file type list, select the file type.
Printing
6 Click Send.
_ Scanning to the clipboard of your Windows system
Scanning
1 Load the document. For help, see Loading a document.
2 Press SCAN on the operator panel or click Start » Programs » Lexmark X63 » Scan
Faxing & Copy Control Program.
3 Click the Scan to Application button.
4 From the application list, select Clipboard.
Troubleshootin . . )
oubleshooiify 5 From the file type list, select the file type.
6 Click Send.
Index
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Personalizing business cards, letterhead, and
envelopes

Basics
Copying 1
2
Printing
3
Scanning 4
5
Faxing 6
7
_ 8
Troubleshooting
9
Index 10
11

Load the business cards, plain paper, or envelopes in the
paper support.

Load the document containing the company logo into the document support. For help,
see Loading a document.

Press SCAN on the operator panel or click Start » Programs » Lexmark X63 » Scan
& Copy Control Program.

Select a size from the Fit to Page area.

Click the Scan to Application button.

Select an image editing program, and edit the image.

From the application File menu, select Print, and then select Properties.

From the Document/Quality tab, select the Document Type, Paper Type, and Print
Quality for your document.

From the Paper tab, select the Paper Size and orientation for your document.
Click OK.
Click OK.
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Calibrating the scanner

Copying

If you see streaks in your scan or copied images, you may need to calibrate the scanner.

To re-initialize the scanner calibration:

1
Printing

Scanning

ga b~ 0N

Faxing

Troubleshooting

Index

Place a clean, white sheet of paper in the document support.

Press Setup on the operator panel.

Press Menu until MAINTENANCE appears on the top line of the display.
Press Options until SCANNER INIT appears on the bottom line.

Press Start.

Note: The initializing of the scanner calibration takes approximately one minute.
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The following section includes information about:

@ Copying

P Printing °

@ Scanning

@ Faxing

@ Troubleshooting

P Index

Faxing a document

Using advanced fax features
Using the Speed Dial menus
Using the Speaker

Receiving a fax automatically
Using the fax forwarding feature
Using the Fax Setup Utility

Setting up your All-In-One with equipment
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Basics
Faxing a document

Copying When scanning, copying, or faxing documents using your All-In-One, make sure:

* Your document is at least 3.0 in. long and 5.5 in. wide.

* You remove all stapes and paper clips.
Printing * You let ink and correction fluid dry completely.

1 Load your document, for help, see Loading a document.

2 Press FAX.
Scanning 3 Press the keypad buttons to enter a fax number.

4 Press Start.
Faxing
Troubleshooting
Index
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Basics
@ :
Using advanced fax features
. 1 Load your document. For help, see Loading a document.
@ Copying
2 Press FAX.
3 Press the keypad buttons to enter the fax number.
@ Printing 4 Press Menu to scroll through the advanced fax features.
5 Press Options to change the settings of the feature you select.
Scannin 6 Press Start.
@ g
Menu: Options: To:
P Faxing Fax type Black Fax a document quickly.
Black Photo Fax a document containing graphics where shading is
important.
Color Fax a document where color is important.

@ Troubleshooting

Note: You can fax only one color document at a time.

Fax resolution Standard Fax a document where speed is most important.

@ Index Fine Fax a document where resolution is more important.
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P Basics
Menu: Options: To:
) Fax resolution Super Fine Fax a document where resolution is most important.
@ Corying . . —
Fax contrast Dark to light Change how light or dark your fax will print.
Fax memory Xmit | Yes Scan your documents into memory before faxing.
P Printing No Fax documents automatically.
@ Scanning
Faxin
@ g

@ Troubleshooting

P Index
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Using the Speed Dial menus

You can store up to 70 speed dial numbers on your computer using the All-In-One Fax Setup
Utility. You can store up to 59 individual names and numbers (1 - 59), ten small group
numbers to fax groups of people from your individual list (60 - 69), and one large group
number to fax to all of the individuals and groups listed (70).

To set up your speed dial numbers:
1 Click Start » Programs » Lexmark X63 » Scan & Copy Control Program.
2 Click File » Setup.
3 Select the Copy/Fax tab, and then click the Fax Setup... button.
4 Select the Speed dial tab, and then enter the individual fax numbers.
Once the speed dial numbers are set up, you are ready to begin faxing with Speed dial.
1 Load your document. For help, see Loading a document.
2 Press Speed Dial (the # button).

3 Press Options to view programmed fax numbers or press the keypad buttons to enter
the Speed dial number associated with the name you want to fax to.

4 Press Start.
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Basics
Using the Speaker
To dial a fax number, listen to an automated answering system, and then send a fax.
Copyin
Pying 1 Load the document. For help, see Loading a document.
2 Press Speaker.
Printing 3 Dial the number using the keypad buttons.
4 Listen to the answering message when the called station answers. The Speaker only
lets you listen by speaker. The All-In-One does not have a microphone.
Scanning ) )
Note: You can adjust the volume control by pressing Speaker, and then press
Menu until Speaker Volume appears. Select the desired volume using
Options on the operator panel.
Faxing
5 Press Start when you hear the fax tones.
Note: Speaker is not available when faxes are waiting for automatic redial.
Troubleshooting
Index
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Receiving a fax automatically

. Your All-In-One has three modes for receiving faxes: FAX, ANS/FAX, and TEL. The current mode
@ Copying appears in the upper right of the operator panel display.

Mode: Function:

@ Printing FAX Receive faxes automatically without using your telephone handset. Your All-In-One
will receive all incoming calls as faxes.
ANS/FAX Connects your All-In-One with an answering machine to automatically receive both
] incoming voice messages and faxes.
Scanning : -
@ TEL Manually receives faxes by pressing either *9* on your telephone keypad or by
pressing Start twice on your All-In-One operator panel.
@ Faxing To change the fax receive mode:

1 Press Setup, and then press Menu until you see FAX RECEIVE MODE on the display.

@ Troubleshooting

2 Press Options until you see the mode you want to select.

3 Press Start.

P Index
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Basics

Using Distinctive Ring Pattern Detection (DRPD)

Distinctive ring is a service provided by some telephone companies that assigns two phone
Copying numbers to one phone line, each of which makes your phone ring differently. If you subscribe

to this service, you can program your All-In-One to learn one phone number and distinctive
ring for incoming faxes:

Printing 1 Press Setup, and then press Menu until you see SETUP DRPD on the display.

2 Press Options until you see LEARN, and then press Start.

3 Dial the telephone number that you will use as a fax number.

Scanning
Your All-In-One will learn the distinctive ring of the telephone number you dial.

4 Press Setup.
Faxing 5 Press Menu until you see FAX RECEIVE MODE on the display.

6 Press Options until you see DRPD, and then press Start.

: The All-In-One detects the ring pattern it has learned and automatically answers all incoming
Troubleshooting ) : :
faxes on the second ring. All other ring patterns are ignored.
Note: DRPD now appears as a fourth fax receive mode in the operator panel
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Using the fax forwarding feature

You can forward any faxes you receive to another fax machine.

Press Setup.
Press Menu until FAX FORWARDING appears on the display.
Press Options until FORWARD appears.

If you want to both print a copy of the fax and forward it, press Options until
PRINT/FORWARD appears.

Press Start.

6 Enter the fax number you want your faxes forwarded to.

Basics

Copying
1
2

Printing 3
4

Scannin

J 5

Faxing 7
8

Troubleshooting

Index

Enter the starting month, day, hour, and minute you want Fax Forwarding to begin. If
you want to begin immediately, press Start.

Enter the ending month, day, hour, and minute you want Fax Forwarding to end. If you
return from your trip early, you can cancel it.
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Basics
@ : :
Canceling fax forwarding
1 Press Setup.
Copyin
@ PyIng 2 Press Menu until FAX FORWARDING appears on the display.
3 Press Options until OFF appears on the bottom line of the display.
inti 4 Press Start.
P Printing
nnin
P Sca g
@ Faxing

@ Troubleshooting

P Index
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Basics
@

Using the Fax Setup Utility

1 Click Start » Programs » Lexmark X63 » Fax Setup Utility.
2 Click Fax.

@ Copying

Printin Select this tab: To:
@ g

Settings Add your name and fax number to the top of outgoing faxes.
Control how the fax answers incoming calls.

Select the paper size for faxes.

Reduce incoming faxes so they fit on the selected paper size.
Select the number of telephone rings before the All-In-One
receives a fax.

Set the number of redial attempts.

Set the redial interval.

Receive a message confirmation.

Select the print quality of incoming faxes.

Select an Error Correction Mode.

@ Scanning

@ Faxing

| Speed Dial  Print a Speed Dial list.
@ Troubleshooting + Send a Speed Dial list.
» Add, delete, or edit speed dial entries.

About View version information for your All-In-One.

P Index
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Setting up your All-In-One with equipment
Copying You can set up your All-In-One with various peripheral equipment.
@
Connecting a telephone
P Printing Connecting to the EXT port
@ Scanning
@ Faxing
1 Connect one end of the telephone line to the telephone.
P Troubleshooting 2 Connect the other end of the telephone line to the EXT port on the All-In-One.
3 Connect another telephone line from the LINE port on the All-In-One to the telephone
wall jack.
@ Index Use one of the following modes: FAX or TEL
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P Basics

Connecting to the wall jack

: -
@ Copying al
@ Printing
@ Scanning 1 Connect one end of the telephone line to the telephone.
2 Connect the other end of the telephone line to the telephone wall jack.
Faxing 3 Connect another telephone line from the LINE port on the All-In-One to the telephone

@ wall jack.

Use one of the following modes:
@ Troubleshooting FAX

TEL
P Index
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Basics

With an answering machine

Copying EE

Printing
. 1 Connect one end of the telephone line to the telephone.
Scanning
2 Connect the other end of the telephone line to the answering machine.
3 Connect the answering machine to the EXT port on the All-In-One.
Faxing 4 Connect another telephone line from the LINE port on the All-In-One to the telephone
wall jack.
Use one of the following modes:
Troubleshooting
TEL
ANS/FAX
Index
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Basics
With computer modems (internal or external)
Copying
Printing
. 1 Connect one end of the telephone line to the telephone.
Scanning
2 Connect the other end of the telephone line to the computer modem.
3 Connect the computer modem to the EXT port on the All-In-One.
Faxing 4 Connect another telephone line from the LINE port on the All-In-One to the telephone
wall jack.
Use one of the following modes:
Troubleshooting
FAX
TEL
Index
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Basics
@

Computer modem, answering machine, and telephone

. [ 1
@ Copying EE Dg

(@)
g ==
Printin
@ g
Py Scanning 1 Connect one end of the telephone line to the telephone.
2 Connect the other end of the telephone line to the answering machine.
3 Connect the answering machine to the computer modem.
@ Faxing 4 Connect the computer modem to the EXT port on the All-In-One.
5 Connect the other provided telephone line from the LINE port to the telephone wall

jack.
@ Troubleshooting :

Use one of the following modes:
TEL
@ 'ndex ANS/FAX
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P Basics
When the All-In-One has a problem, first make sure:

* The power cord is plugged into your All-In-One and into a properly grounded electrical
P Copying outlet.

* Your telephone cord is securely attached to the LINE socket and to the telephone wall

jack.
. * Your telephone has a dial tone.

@ Friging * The operator panel and the cartridge access door are completely closed.

* READY appears on the display.

* The sticker and transparent covering the bottom of the cartridges are removed.
@ Scanning * The USB cable is securely attached to the computer and printer.

* The paper is loaded correctly.

If you are still experiencing a problem, click the topic that matches the problem you are
@ Faxing having.

* General problems
@ Troubleshooting

* Fax problems

 Error messages
P Index

e Cartridge maintenance

Lexmark X63



Troubleshooting 73

Basics
@

General problems

Copyin ; ion:
@ pying Problem Solution

Paper jam Your All-In-One may have a paper jam in either the document path or
the printer paper path. To clear a paper jam:

@ Printing 1 Open the operator panel and remove any paper from the
document path.

2 If paper is still jammed in the All-In-One, open the cartridge access
door and remove any paper from the printer paper path.

@ Scanning 3 Close the cartridge access door, and then close the operator panel

firmly until it snaps into place.

4 Press Stop/Clear.

@ Faxing Document does not print » Make sure the printer is connected to the computer correctly.
Check the cable connections to the All-In-One and the computer.

» Make sure the cartridges are properly installed.

P Troubleshooting . g/lr?nkteczl:{r? Jggsstlcker and tape are removed from the bottom of the

» Use an undamaged USB cable.
» The print cartridge may be out of ink.

P Index

* Make sure you select the All-In-One as the default printer.

I
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P Basics
Problem: Solution:
) Document prints slowly » Close applications not in use.
@ Copying » Select Normal or Quick on the Document/Quality tab of Printer
Properties, Printing Preferences, or the Scan & Copy Control
Program.

. » Consider purchasing more random access memory (RAM) for your
@ Printing computer.

Note: Photos or documents containing graphics may take longer to
print than regular text.

@ Scanning Printed pages have If your printer pauses frequently (every two or three lines) during a print
alternating bands of light | job and the printed pages have alternating bands of light and dark print,
and dark print choose Enable Buffer mode from the Options tab.

(intermittent printing) 1 From the Print Control Program, click the Options tab.

@ Faxing 2 Choose the Enable Buffer Mode option.

@ Troubleshooting

P Index
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Troubleshooting 75

Problem: Solution:

Paper misfeeds or
multiple sheets feed

Make sure:

You use a paper recommended for inkjet printers.
You do not force the paper into the printer.

You do not load too much paper in the printer.
You load the paper correctly.

The paper guide rests against the left edge of the paper and does
not cause the paper to bow in the paper support.

You select the correct paper type and size in Printer Properties,
Printing Preferences, or in the Scan & Copy Control Program.

Vertical, straight lines are
not smooth

To improve the print quality of vertical, straight lines in tables, borders,
or graphs:

Select Photo or Max Photo from the Document/Quality tab of
Printer Properties, Printing Preferences, or the Scan & Copy
Control Program.

Align the cartridges. For help, see Aligning the cartridges.

Clean the print nozzles. For help, see Cleaning the cartridge
nozzles.
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P Basics
Problem: Solution:
) Characters are missing or * Make sure the paper is loaded correctly and is a supported type.
@ Copying unexpected. Try feeding one sheet at a time.
» Make sure you do not have hard-coded spaces at the left margin
of your document.
Printin « You may need to clean the cartridge nozzles. For help, see
@ 9 Cleaning the cartridge nozzles.
» You may need to align the cartridges. For help, see Aligning the
cartridges.
P Scanning  Make sure you select the All-In-One as the default printer from
your application.
Print is too dark or Make sure:
Py Faxing smudged * You let the ink dry before handling the document.
» You select the correct paper type and size in Printer Properties,
Printing Preferences, or from the Scan & Copy Control Program.
Troubleshoal e The paper is straight and unwrinkled.
r n . .
@ oubleshooim * You select the appropriate quality for the paper type.
» You may need to clean the cartridge nozzles. For help, see
Cleaning the cartridge nozzles.

P Index
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Problem: Solution:

) Characters with white * The print cartridge may be running out of ink.
@ Copying lines « Remove and reinstall the print cartridge.

* You may need to clean the cartridge nozzles. For help, see
Cleaning the cartridge nozzles.

Basics
@

@ Printing Print quality is poor at the | Like other printers, the All-In-One cannot print in the extreme left, right,
edges of the page top, or bottom edges of a page. Use these minimum settings.

 Left and right margins:

Scanning — 3.37 mm (0.133 in.) each for A4 size paper.
@ — 6.35 mm (0.25 in.) each for all paper sizes except A4

* Top margin:

— 1.7 mm (0.067 in.)
* Bottom margin:

— 16.51 mm (0.65in.)

P Faxing

@ Troubleshooting

P Index

Lexmark X63



Troubleshooting 78

Problem: Solution:

Colors are faded or not * Check the ink level graphic on the Cartridges tab of the Print
‘ Copying printing correctly Control Program. An ink cartridge may be out of or low on ink.
* Use a different color setting.

» Use a different brand of paper. Every paper brand accepts ink
differently and prints with slight color variations.

. « Install a new color cartridge. The color cartridge may have run out

@ Printing of one or more ink colors.

» Clean the cartridge nozzles. For help, see Cleaning the cartridge
nozzles

» Wipe the cartridge nozzles. For help, see Wiping the cartridge

@ Scanning nozzles

Transparencies or photos » Select Photo or Max Photo Quality on the Document/Quality tab of
contain white lines Printer Properties, or Printing Preferences.
» Clean the cartridge nozzles. For help, see Cleaning the cartridge
@ Faxing nozzles.
» Wipe the cartridge nozzles. For help, see Wiping the cartridge
nozzles.

Basics
@

| Transparencies or glossy « Remove each page as it exits the printer and let it dry completely
@ Troubleshooting photo papers stick before stacking.
together » Use transparencies or photo papers designed for an inkjet printer.

P Index
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P Basics
Problem: Solution:
) Envelopes do not feed If reqular paper feeds without problems, make sure:
@ Copying properly * You load the envelopes correctly.
* You use an envelope size supported by the printer and it is
selected in Printer Properties, Printing Preferences, or in the Scan
& Copy Control Program.
Printing - : ) . . .
@ Documents are printing The print settings may be incorrect. For help, see Customizing print
black and white instead of | settings.
color.
@ Scanning Printer pauses frequently | See Printed pages have alternating bands of light and dark print
during a print job. (intermittent printing).
Faxin
@ g

@ Troubleshooting

P Index
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Basics
@

Fax problems

Copyin ; ion:
@ pying Problem Solution

The machine is not » Check the power cord connection.
working. The display is » Check to make sure your electrical outlet is live.
. blank. The buttons do not
P Printing work.
When the Speaker key is « Ensure that the telephone cord is properly connected.
pressed from the READY » Plug another telephone into the phone jack to check the socket.
; display, there is not a dial
@ Scanning {one.
The numbers stored in the | Make sure the numbers are stored in the memory correctly. To print the
SPEED DIAL memory do | Speed Dial list:
Py Faxing not dial correctly. 1 Press Setup.

2 Press Menu until you see PRINT REPORT.
3 Press Options until you see SPEED DIAL LIST.
4

Press Start to print the list.

@ Troubleshooting

The document does not Make sure the document is not wrinkled or folded and is not too
feed into the machine. thick or too thin.

» Make sure that the operator panel is firmly closed.

@ Index » Make sure the document is loaded far enough into the All-In-One
for the operator panel to display DOCUMENT LOADED.

4 &)
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Copying

Printing

Incoming faxes are not
received automatically.

Troubleshooting 81

Problem: Solution:

Make sure the fax receive mode is set to ANS/FAX or FAX. The
current receive mode is in the upper right of the display.

Make sure the extension phone is on the hook properly.

Make sure there is paper in the paper support.

Wait for more memory to become available.

Scanning

Faxes cannot be received
manually.

Make sure you do one of the following:

Press Start twice on the All-In-One operator panel.
Press *9* on your telephone handset, and then hang up.

Faxing

The machine will not send
a fax.

Make sure the document is loaded correctly.
Check the machine you are sending to for problems.

Troubleshooting

Incoming faxes are
incomplete or contain
blank spaces.

Check the machine you are sending to for problems.

Check the telephone for line noise.

Make a copy to check your machine.

Check your ink levels, the cartridges may be running out of ink.

There are spots on
incoming faxes.

Check the telephone for line noise.
Run a printer self test to be sure the cartridge nozzles are clean.

Index

You are receiving poor
quality faxes.

The machine sending you a fax may have a dirty scanner bed.
Check the telephone line for noise.

Stretched words on
incoming faxes.

The machine sending you a fax may have had a temporary document

jam.

Lexmark X63




Troubleshooting 82

Basics
@
Problem: Solution:
) The machine dials a The fax machine you are dialing may be turned off, out of paper, or
@ Copying number, but fails to make | cannot answer incoming calls.
a connection with another
fax machine.
. Pages have a small strip | You may have selected the wrong paper size setting. See the Loading
@ Printing of text printed at the top | specialty paper section.
with a large blank area
below.
S 8 Incoming faxes have From the Fax Setup Utility Settings tab, set AUTO REDUCTION ON.
@ canning missing characters at the
bottom edge of a page.
Faxin
@ g

@ Troubleshooting

P Index
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Basics
@

Error messages

ADD PAPER THEN Load paper in the paper support, and then press Paper Feed.
PRESS PAPER FEED
Py Printing (You may hear a beep
warning.)
ADD PAPER Load paper in the paper support.
Py Scanning (with beep warning)
ADD RIGHT CART Open the operator panel and the cartridge access door. Install or
reinstall the indicated cartridge. Close the cartridge access door and
ADD LEFT CART the operator panel. Press Options until the correct cartridge displays.
P Faxing ADD CARTRIDGES

CARTRIDGES? Open the operator panel and the cartridge access door, and install
cartridges. Close the cartridge access door and the operator panel.
Press Options until the correct cartridge displays, and then press Start.

@ Troubleshooting _
CHANGE BLACK INK Replace the black cartridge and select NEW BLACK CARTRIDGE.

This resets the monitoring system and prints any faxes in memory.

CLR DOCUMENT JAM Open the operator panel and remove the jam.

P Index
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Copying

Printing

DOCUMENT OUT,
PLEASE WAIT

Troubleshooting 84

Message: Solution:

Wait for all documents in the document support to be printed and sent
to the paper exit tray.

ENTER FAX NUMBER
TO DIAL

(with beep warning)

Using the keypad buttons, enter a fax number.

Scanning

FAX SPEED #?
UNDEFINED

Enter an assigned Speed dial number. Use the Settings Utility to set up
Speed dial numbers. For help, see Using the Fax Setup Utility.

Faxing

LEARNING DRPD
FAILED

Check your telephone line connection.

LOAD DOCUMENT

(with beep warning)

Load your document in the document support, and then press Start.

Troubleshooting

Index

MEMORY FULL!

Your All-In-One is low on memory. The job is stopped. Try to send your
job again when more memory is available.

If you are using fax when this error message appears, the sending
machine should see a transmission error and send the fax again.

MEMORY FULL and
returns to READY state

Wait for memory to become available, and send your job again, or turn
Memory XMIT off from the Setup menu or the Settings Utility. For help,
see Using the Fax Setup Utility.
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Message: Solution:

MEMORY FULL, TO
ABORT, STOP

Press Start to print the scanned pages in memory and then continue
the scanning process.

Press Stop/Clear to cancel the copy or fax job.

MEMORY TO PRINT

Your copy job will print after the print job is finished.

NO LINE CONNECTION

Check the telephone line connection.

NOT AVAILABLE
(with beep warning)

Most of the time, when NOT AVAILABLE appears on your operator
panel display, you are attempting to make multiple copies while your All-
In-One is set to a color copy mode.

If you would like to make multiple black and white copies without a
computer, you can change the color mode to BLACK QUICK, BLACK
NORMAL, or BLACK PHOTO using the menus on your operator panel
display.

If you would like to make multiple color copies, you must attach your All-
In-One to your computer using a USB cable. If you have installed the
All-In-One software on your computer, click Start » Programs »
Lexmark X63 » Scan & Copy Control Program. Use the Scan & Copy
Control Program to make color copies. For All-In-One CD software
installation instructions, refer to page 6 of the Getting Started book.

PC NOT AVAILABLE
(with beep warning)

Verify that a standard USB cable is connected to the computer and that
the computer is on and not in sleep mode.
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Basics
@
Message: Solution:
) REMOVE PAPER JAM Clear the Paper jam, and then press Stop/Cleatr.
@ Copying THEN PRESS CLEAR
RESOURCE BUSY TRY | Wait for current computer-to-printer port activity to complete, and then
LATER send the job again.
Printin (with beep warning)
@ g .
SCAN TO UNDEFINED Use the Lexmark Scan & Copy Control Program to define the scan
(with beep warning) destination.
P Scanning SCANNER 1 Disconnect the USB cable from the printer.
CONNECTION ERROR 2 Reconnect the USB cable.
3 Unplug the printer from an electrical outlet.
Faxing 4 Plug the printer into an electrical outlet.
@
5 Restart the computer.
STOP PRESSED, Wait for the fax job to be canceled.
; PLEASE WAIT
@ Troubleshooting S

P Index
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P Basics
Cartridge maintenance
@ Corying Cleaning the cartridge nozzles
To improve quality, you may need to clean the nozzles. You can use the operator panel or the
Print Control Program to clean the nozzles.
Printin
@ g
Using the operator panel: Using the computer:
1 Load plain paper in the printer. 1 Load plain paper in the printer.
@ Scanning 2 Press Setup. 2 Click Start » Programs » Lexmark X63 »
3 Press Menu until MAINTENANCE appears. Print Control Program.
on the display. 3 From the Cartridges tab, select Clean Print
P Faxing 4 Press Options until CARTRIDGE CLEAN NozZles.
appears.
5 Press Start.

@ Troubleshooting

P Index
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Basics

The printer feeds a sheet of paper and prints a nozzle test pattern similar to the one shown.

Copying

Printing

Scanning

Faxing

1 Examine the test pattern.

2 If the printed bars of the printout fades on either side of the page or is shorter than the

Troubleshooting other bars, this indicates that the cartridge is running low on that particular color ink. If

this is the case, you need to replace the print cartridge. For help, see Replacing the
cartridges. If this is not the case, then go to Step 3.

Index 3 Print your document again to verify your print quality has improved.

4 If print quality does not improve, remove and reinstall the print cartridge.

4 Voo,

(1)
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Troubleshooting 89

5 Repeat the Clean print nozzles procedure.

6 If print quality is still unacceptable, wipe the print cartridge nozzles. For help, see the
next section.

Wiping the cartridge nozzles

Wipe the print nozzles only if you have already run the print nozzle test and the print quality is
still not satisfactory.

1 Remove the cartridge from the printer. For help, see Replacing the cartridges.

2 Dampen a clean, lint-free cloth with water. Gently wipe the nozzles and contacts in
one direction.
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P Basics
Warning: Do NOT wipe the nozzles and the contacts with the same section of cloth.

P Copying
@ Printing

a Hold the damp cloth against b Use another clean section of cloth to gently

the nozzles for about three wipe the contacts. Hold the damp, lint-free
. seconds. Gently blot and cloth against the contacts for about three
‘ Scanning wipe dry. seconds. Gently blot and wipe dry.
3 Allow the copper colored area to dry.

@ Faxing 4 Reinstall the print cartridges and repeat the nozzle test.

If the print quality has not improved after this cleaning process, replace your print
cartridge. If print quality still does not improve, your printer may require service.
@ Troubleshooting

Make sure you have the correct Paper Type and Size selected in Printer Properties or
Printing Preferences.

P Index
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Basics
A preserving E
. removing . .
adwsory_ certificates edition nlotlce. _ .
. copyright creating electronic emission notices
@ Copying aligning copy settings ENERGY STAR
cartridges c)Lljstomizing envelopes
awards copying loading
instructions per;onallzmg .
Printing with computer setting recommendations
B without computer error messages
banding copyright advisory
blank spaces creating F
. booklets awards fax
Scannlng certificates receiving
signs fax features
business cards custom size paper advanced
personalizing loading fax forwarding
Faxing setting recommendations canceling
C using
calibrating D fax problems
ibrati
scanner documents idn(l((:)t:rr;ﬁgttedoes not feed
@ Troubleshooting cards f°°p.y'”g margins
Ioadmg . axing missing characters
setting recommendations loading no dial tone
cartridges printing not connectin
e ; 9
ahgnmg scanning diali |
Index nstali DRPD not dialing correctly
‘ instailing . not receiving automatically
part numbers using

not sending faxes
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Index

not working
poor quality
small strip of text
spots
words stretched
Fax Setup Utility
using
faxing
instructions
FCC rules
Part 68
FCC statement
Federal Communications
Commission compliance
information statement

G

greeting cards
loading
setting recommendations

H

handouts
printing

index cards

Index 92

loading

setting recommendations
installing cartridges
instructions

copying

faxing

printing

scanning
Internet printing

Web Smoothing
iron-on transfers

loading

setting recommendations

L

letterheads
personalizing
loading
cards
custom size paper
documents
envelopes
greeting cards
index cards
iron-on transfers
paper
photo cards
photo paper
postcards

specialty paper
transparencies

M

messages
error
multiple sheets feed

N

notices
copyright advisory
edition
electronic emission
ENERGY STAR
FCC statement
safety information
telecommunications
nozzles
cleaning
wiping

O

operator panel
ordering supplies

P
paper
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Index

loading
paper jam
part numbers

black cartridges

color cartridges

photo cartridge
personalizing

business cards

envelopes

letterheads
photo cards

loading

setting recommendations
photo paper

loading

setting recommendations
photo papers stick together
postcards

loading

setting recommendations
poster

assembling
print quality

envelopes do not feed

faded colors

intermittent printing

margins

missing characters

paper misfeeds

Index 93

photos contain white lines
printer pauses frequently

smudged
too dark

transparencies stick together
unexpected characters
vertical straight lines not smooth

white lines
print settings

customizing
printing

instructions

R

receiving

fax
removing cartridges
reverse order printing

S

safety information
scanner
calibrating
scanning
instructions
to afile
to an application
to an e-mail

to Text (OCR)
to the clipboard
set up
answering machine
computer modem
telephone
setting recommendations
cards
custom size paper
envelopes
greeting cards
index cards
iron-on transfers
photo cards
photo paper
postcards
transparencies
signs
creating
speaker
using
specialty paper
custom size paper
envelopes
greeting cards
index cards
iron-on transfers
loading
photo cards
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Index

photo paper
postcards
transparencies
speed dial
using
supplies
ordering

T

telecommunications
test page
nozzle test pattern
test pattern
alignment
transparencies
loading
setting recommendations

Index

94

transparencies contain white lines

T-shirts
customizing

TWAIN

two-sided printing

W

Web Smoothing
Internet printing
wiping nozzles
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