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Home Page

Lexmark™ X84-X85 Scan/Print/Copy

Tips for using this guide

Click the categories on the left side of the page to navigate through this guide, section
by section.

Click the left or right arrow in the lower right corner of the page to navigate through
this guide, page by page.

Click the house icon in the lower right corner of the page to return to the Home Page.
Click Edition Notice to view edition information.

Select File » Print » Properties to print this guide. Make sure Landscape is selected.
Select the pages you want to print, and then click OK.
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Congratulations on the purchase of your Lexmark™ X84-X85 Scan/Print/Copy. You can scan,
print, and copy documents using the printer operator panel and the printer software.

* Using the operator panel

e Using the menus

* Using the Scan & Copy Control Program
» Using the Print Control Program

* Loading the paper

* Replacing the cartridges

* Aligning the cartridges

* Preserving the cartridges
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P Basics
The following table corresponds to the graphic on the preceding page.
‘ Copying # Press this button: To:
1 Number of Copies Select the number of copies, from 1 to 99.
2 Reduce/Enlarge Make the document smaller or larger than the original.
@ Printing 3 <«orp Scroll through menu categories.
4 Menu Change settings using the menus. For menu options, see
page 8.
@ Scanning 5 Quality Choose photo, quick, or normal copy setting.
6 Scan To Select a scan destination, such as Application, File, Email,
or Fax.
@ Troubleshooting 7 Cancel Cancel a scan or copy job, or return a menu item to its
default.
8 Lighter/Darker Make the document lighter or darker than the original.
@ Notices 9 Paper Type Select glossy, photo, transparency, or plain paper type.
10 Select Choose the displayed selection.
11 Color Co Make a color copy.
@ Index ad b
12 Black Copy Make a black and white copy.
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# Press this button: To:
13 Scan Press Scan after selecting a Scan To destination.
Copyin
@ Pying 14 Power Turn the printer on and off.
@ Printing Using the menus
1 Press Menu until you see the menu you want.
2 Press Select.
@ Scanning 3 Press < or » until you see the menu item you want.
4 Press Select.
‘ Troub|esh00ting Mono Collate Clone
Prints multiple copies of a multipage document Prints several copies of one image on the same
so pages 1 through 5 of copy one print, pages page. Select 4, 9, or 16 images per page.
1 through 5 of copy two print, and so on.
Notices
@
Index
@
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Poster

Prints an image on multiple
pages. Select 4 pages, 9
pages or 16 pages.

Language

English

French

German

Spanish

Italian

Dutch

Brazilian Portuguese
Polish

Copy Source Type

* Photo

o Text

 Line Drawing
* Mixed

@ Troubleshooting

Copy Source Size

A4
Letter
3x5
4X6

Color Intensity

e Less
* More

Set Defaults

Makes the current settings
the default.

@ Notices

@ Index

Factory Defaults

Maintenance

Power Saver Timeout

Returns the settings to the e Change Cartridges e Immediate
factory default settings. » Align Cartridges * 10 min
» Clean Cartridges * 30 min
» Self Test * 60 min
Copy Count Timeout Reduce/Enlarge Timeout Ink Levels
* 2min * 2min » Black
 OFF  OFF » Color
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Using the Scan & Copy Control Program

When the software is installed on your computer, you can use the Scan & Copy Control
Program to customize scan, print, and copy jobs. To open the Scan & Copy Control Program:

1 Click Start » Programs » Lexmark X84-X85 » Scan & Copy Control Program.

Select: To:

The keypad Set the number of copies to print, from 1 to 99.
Reduce/Enlarge Scroll and select the size of your output.

Fit to page Scroll and select the size of your output.

Auto Crop Crop the image during scanning.

Rotate Rotate the image 90 degrees clockwise during scanning.
The brightness bar Adjust how dark or light you want the copy to be.

Color Make a color scan or copy of a color original.

Gray Make a black and white scan or copy of a color original.
B/W Make a black and white scan or copy of a black and white original.
Text/(OCR) Scan a document into an application to let you edit the text.
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Select: To:
Copy Make a copy of the original document.
Fax Scan the image or document and send it to a fax machine.
Email Scan the image or document and attach it to a new e-mail message.

@ Scanning

Send to Application

Scan the image or document into the selected image editor or word
processor application.

Scan to File

Scan the image or document and save it as an image or text file.

@ Troubleshooting

To make additional changes to your documents before copying, printing, or scanning:

2 Click File » Setup.

Select this tab:

To:

@ Notices

@ Index

Image Adjust the properties of the scanned image.
Scan Change how or where images are scanned.
Page Set the scan frame position and size.

Copy/Fax Set Printer Properties or choose your fax driver.
Email Change settings related to e-mail operations.
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Select this tab: To:

Application Choose and configure any application on your computer for the Send to
Application button.

OCR Select the language you want the Optical Character Recognition (OCR)
to use.

Descreen/Sharpen « Remove a halftone pattern in the background of a scanned image.

@ Troubleshooting

@ Notices

@ Index

» Enable and set the sharpen level.

Using the Print Control Program

The Control Program lets you monitor the printer and install or replace cartridges. To open
the Control Program, click Start » Programs » Lexmark X84-X85 » Print Control Program.

Windows 98/Me

Click this tab: To:

Status * Monitor the status of your print job.
« Cancel your print job.

Options Enable or disable various software functions, such as Sound Effects
and Buffer Mode.
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Click this tab: To:

Cartridges e View your ink levels.

* Install or replace cartridges.

* Clean the nozzles.

» Print a test page.

 Align cartridges for best quality.

» View cartridge part numbers and order supplies directly from the
Lexmark Web site.

Windows 2000/XP

Click this tab:

Status * Monitor the status of your print job.
» Cancel your print job.
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Basics 14

To:

e View your ink levels.

 Align cartridges for best quality.
* Clean the nozzles.

¢ Print a test page.

« View cartridge part numbers and order supplies directly from the
Lexmark Web site.

@ Scanning

@ Troubleshooting

Options

¢ Control how and when the Control Program displays.

¢ Disable the printer shortcut.

@ Notices

@ Index
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P Basics
Setting defaults

If you are usually copying and scanning using a particular setting, such as a certain size paper, you

@ Copying may want to set this as your default. If you are using your printer with a computer, you must make
changes using both the operator panel and the Scan & Copy Control Program.

_— Using the operator panel: Using the computer:
@ Printing . b b . b
Make sure: Make sure:
« Paper Size is set to desired paper « Paper Size is set to desired paper size
size o . T_he area to be scanned is set to the desired paper
. Scanning . dCop_y Sdource S_lze is set to size in the Scan & Copy Control Program
esired copy size 1 From your program File menu, select Print.
1 Press Menu. 2 To customize print settings, click Properties or Printer
_ 2 Press « or » until Language or Preferences.
@ Troubleshooting Oopy. Source S ze appears on 3 Select the Paper tab to select the paper size you want,
the display, and then press Select. .
and then click OK.
3 Pre_ss < or » until the dgswed 4 Click Start » Programs » Lexmark X84-X85 » Scan &
] setting appears on the display, Cobv Control Proaram
@ Notices and then press Select. .py _ gram.
4 Press Menu. 5 Click File » Setup, and then select the Page tab.
5 Press < or » until Set Defaul ts 6 Select the paper size you want, and then click OK.
Index appears on the display, and then
‘ press Select.
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Loading the paper

1 Place the paper against the right side of the paper support with the print side facing

you.

Note: Do not force the paper into the printer.
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2 Squeeze the release tab and slide the paper guide to the right until it rests against the
edge of the paper.
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Loading specialty paper

Follow these guidelines when loading specialty paper:

Load up to: Make sure:

100 sheets of inkjet paper
(depending on thickness)

The print side is facing you.
The paper is against the right side of the paper support.

10 envelopes

The print side is facing you.

The envelopes are loaded vertically against the
right side of the paper support.

The stamp location is in the upper left corner.

The paper guide rests against the edge of the
envelopes.

10 greeting cards, index
cards, postcards, or photo
cards

The print side is facing you.

The cards are loaded vertically against the right side of the paper
support.

The paper guide rests against the edge of the cards.

25 sheets of photo paper

The glossy or coated side is facing you.
The paper guide rests against the edge of the photo paper.

www.lexmark.com

Lexmark X84-X85


http://www.lexmark.com

Basics 19

Basics
@
Load up to: Make sure:
. 10 transparencies « The rough sides of the transparencies are facing you.
@ Copying » The paper guide rests against the edge of the transparencies.
100 sheets of custom size e The print side is facing you.
- paper » Your paper size fits within these dimensions:
@ Printing _
— Width:
76 to 216 mm
Scannin 3.0t0 8.5in.
@ g
— Length:
127 to 432 mm
@ Troubleshooting 5010 17.0in.
» The paper guide rests against the edge of the paper.
Py Notices 25 iron-on transfers  You follow the loading instructions on the iron-on packaging.
» The print side (blank side) is facing you.
* The paper guide rests against the edge of the iron-on transfers.
Index
‘ de
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Replacing the cartridges

The Lexmark X84-X85 uses the following cartridges:

Black 12A1970
Color 15M0120
High Yield Black 12A1975
High Yield Color 15M0125

1 Make sure the printer is on.

2 Open the cartridge door.

%ﬁ%}

7S

The cartridge carrier moves to the loading position, unless the printer is busy.
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3 Pull the old cartridge toward you, and then lift it out. Store it in an air-tight container or
dispose of it.

4 Install the new or replacement cartridge.

a If you are installing a new cartridge, remove only the sticker and transparent tape
on the bottom of the cartridge.

.

"
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b Insert the cartridge into the carrier.

P Copying

@ Printing

@ Scanning

Cc Push back firmly on the cartridge until it snaps securely into place.

@ Troubleshooting

SNAP

@ Notices

@ Index

Warning: Do not touch the gold contact area of the cartridge.
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5 Close the cartridge door.
6 From the operator panel, select the cartridge type you installed.
7 Use the <or» to scroll through the choices.

8 Press Select.
Note: If you installed a new cartridge, an alignment page prints. Use the arrow
buttons on the operator panel to choose the pattern and select the pattern

numbers that come closest to forming a straight line. For instructions, see
the next section.

Aligning the cartridges

To improve the print quality, you may need to align the
cartridges. You can align cartridges using the operator panel
or the Control Program. For help using the Control Program,
see page 12. To use the operator panel:

1 Press Menu until Mai nt enance appears on the display.
2 Press «<or» until Ali gn Cartridges appears on the display.

3 Press Select.

www.lexmark.com

Lexmark X84-X85


http://www.lexmark.com

Basics
@

P Copying

@ Printing

@ Scanning

@ Troubleshooting

@ Notices

@ Index

Basics 24

4 An alignment page prints with several patterns. A number appears under each
pattern. The test pattern that prints is similar to the one shown:

AL

15 16 17 18

|

8 9 10 14
01234567 8910111213141516171819 2021 222304252627 282930
IHHDH‘H l‘lllHlHH
01234567 8910111213141516171819 2021222304252627 282930

E
01234567 891011 1213141516171810 2021 222324252627 262930

01234567 8891011 1213141516171819 2021222304252627 282930

5 For each alignment group on the test page, find the number that comes closest to
forming a straight line.

6 Press <or» and scroll to the number you selected on the test page.

7 Press Select.

www.lexmark.com

Lexmark X84-X85


http://www.lexmark.com

Basics
@

P Copying

@ Printing

@ Scanning

@ Troubleshooting

@ Notices

@ Index

Basics 25

Preserving the cartridges

To ensure the longest life from your print cartridge and optimum performance from your
printer:

* Keep a new print cartridge in its packaging until you are ready to install it.

* Do not remove a print cartridge from the printer except to replace, clean, or store it in
an air-tight container. The print cartridge does not print correctly if removed from the
printer and left exposed for an extended period of time.

» |f a print cartridge runs out of ink, leave the empty cartridge in the printer until you are
ready to replace it. Printing with only one of the print cartridges in the printer may
cause printer problems.

Lexmark’s printer warranty does not cover repair of failures or damage caused by a refilled
cartridge. Lexmark does not recommend use of refilled cartridges. Refilling cartridges can
affect print quality and cause damage to the printer. For best results, use Lexmark supplies.
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P Basics
The following section includes information about:
Copying * Copying instructions
@
e Customizing copy settings
@ Prnting « Using special copy features
» Creating projects
@ Scanning

@ Troubleshooting

@ Notices

@ Index
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Copying instructions
@ Copying Note: A4 users, please see page 15 for setting default paper sizes.
Using the operator panel: Using the computer:
P Printing 1 Make sure the printer is on. 1 Make sure the printer and the computer are
turned on.

2 Open the top cover.

3 Place the document face 2 Open the top cover.

S . down on the scanner bed in
@ CEliing the bottom, right corner.

4 Close the top cover.

5 Press Color Copy or Black Copy. 5 Click Start » Programs » Lexmark X84-X85
@ Troubleshooting » Scan & Copy Control Program.

6 Select the number of copies.

3 Place the document face down on the
scanner bed in the bottom, right corner.

4 Close the top cover.

7 Click the option button that matches the
desired color of your copy.

Notices
@ 8 Click Copy.

@ Index
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Customizing copy settings

You can make additional changes to your document before copying.
1 Click Start » Programs » Lexmark X84-X85 » Scan & Copy Control Program.
2 Click File » Setup.
3 Select the Copy/Fax tab.
4 Customize the settings.

5 Click OK to copy.
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Using special copy features
. 1 Click Start » Programs » Lexmark X84-X85 » Scan & Copy Control Program.
@ Copying
2 From the Fit to Page area, scroll and select Poster, Clone, or Autofit.
3 Click Paper Type/Print Quality and select the Paper tab to choose the collate
Printin feature.
@ "'
Poster Prints an Original 2x2 3x3 4x4
image on
Scannin multiple ™ RN
o 9 e A € (D
) oww o¥ olww
@ Troubleshooting You can also create a poster without using the computer. See page 31.
Clone Prints several 2 images 3 images 4 images 8 images

copies of one

@ Notices Ln;;geepoangze Q Q U U
Q -
@ Index Q Q o 0

©|©|© 0
© 000
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Prints several Original 4 images 9 images 16 images
copies of one
image on the Q Q Q 888 2888
same page.

QD |6606]| (8888

You can also clone an image without using the computer. See page 34.

Enlarges an image to fit a full page. Original Fit to page

Prints multiple copies of a multipage document so pages
1 through 3 of copy one print, pages 1 through 3 of copy two
print, and so on.
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Creating projects

Printing posters

Using the operator panel: Using the computer:

1
2
3

Make sure the printer is on.
Open the top cover.

Place the document face down on the
scanner bed in the bottom, right corner.

4 Close the top cover.

Press Menu until Post er appears on the
display.

6 Press Select.
7 Press «or» until the desired size (4, 9, or

16 pages) appears on the display.

8 Press Select.

9 Press Color Copy or Black Copy.

1

3

N
will
—V

AaFN

@

Make sure the printer and the computer are
turned on.

2 Open the top cover.
3 Place the document face down on the

scanner bed in the bottom, right corner.

4 Close the top cover.

Click Start » Programs » Lexmark X84-X85
» Scan & Copy Control Program.

6 Select the color button of your choice.
7 Select Poster from the Fit to Page area.
8 Select the size you want your poster to be

(2x2,3x3,0r4x4)and click OK.
Click Copy.
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Assembling posters
1 On each printed page, trim the white edges from two adjacent sides.

For example, trim the white edges from the top and left sides of each page.

2 Arrange the pages so that every trimmed edge overlaps an untrimmed edge (the
white edge).

3 Tape the back of the pages together.

4 To complete your poster, trim any remaining white edges.
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Copying receipts

Using the operator panel:

1 Make sure the printer is on.
2 Open the top cover.

3 Place the receipt face down on the scanner
bed in the bottom, right corner.

4 Close the top cover.
5 Press Black Copy.

Using the computer:

1 Make sure the printer
and the computer are
turned on.

2 Open the top cover.

3 Place the receipt face
down on the scanner
bed in the bottom, right corner.

4 Close the top cover.

5 Click Start » Programs » Lexmark X84-X85
» Scan & Copy Control Program.

6 Click Copy.

@ Index

Note: If you have lightly printed receipts, you can use the lighter/darker option of
the operator panel or the Scan & Copy Control Program.
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Cloning seed packets to label garden rows

Using the operator panel: Using the computer:

1

Make sure the printer is on.
Open the top cover.

Place the seed packet face down on the
scanner bed in the bottom, right corner.

4 Close the top cover.

Press Menu until A one appears on the
display, and then press Select.

Use «or » until the desired number of
images (4, 9, or 16 i nages) appears on the
display.

7 Press Select.
8 Press Color Copy or Black Copy.

1

2 Open the top cover.
3 Place the seed packet

Make sure the printer
and the computer are
turned on.

face down on the
scanner bed in the bottom, right corner.

4 Close the top cover.
5 Click Start » Programs » Lexmark X84-X85

© 00 N O

» Scan & Copy Control Program.

From the Fit to Page area, select Clone.
Select 2, 3, 4, or 8 images.

Select Color, Gray, or B/W.

Click Copy.

Cut out each image and attach to an object that can be inserted into the ground.

Note: If you plan on using the images outdoors, you may want to laminate them.
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Enlarging patterns

Using the operator panel: Using the computer:

1

Make sure the printer is on.
Open the top cover.

Place the pattern face down on the scanner
bed in the bottom, right corner.

4 Close the top cover.

Press Reduce/Enlarge until the desired size
or Cust omappears on the display.

6 Press Select.
7 If you selected Custom, press <« or » until

the desired percentage appears on the
display.

8 Press Select.

9 Press Color Copy or Black Copy.

1

Make sure the
printer and the
computer are
turned on.

e S ‘ ‘
o
I I\ “‘\‘u‘ s‘

Open the top
cover.

Place the
pattern face
down on the scanner bed in the bottom,
right corner.

4 Close the top cover.

Click Start » Programs » Lexmark X84-X85
» Scan & Copy Control Program.

From the Reduce/Enlarge area, select the
desired percentage.

7 Select Color, Gray, or B/W.
8 Click Copy.
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Restoring old photos

Using the operator panel:

1
2
3

Make sure the printer is on.

Open the top cover.

Place the photo face down on the scanner
bed in the bottom, right corner.

4 Close the top cover.

Press Paper Type until the paper type you
have selected appears on the display.

6 Press Select.
7 Select Photo Quality.
8 Press Color Copy

Using the computer:

1

Make sure the
printer and the
computer are
turned on.

e
=)

Open the top
cover.

Place the
photo face down on the scanner bed in the
bottom, right corner.

4 Close the top cover.

Click Start » Programs » Lexmark X84-X85
» Scan & Copy Control Program.

From the Reduce/Enlarge or Fit to page
area, select the desired size of your photo.

7 Select Color.
8 Click Copy.

@ Index
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Creating transparencies

You can create transparencies for an important presentation in black k
and white or in color. LEXM‘\RK
LEXMARK

1 Print your presentation on plain paper.

2 Load the transparencies in the printer.

3 Place your document face down on the scanner bed in the
bottom, right corner.

4 Press Color Copy to make a transparency in color. Press Black Copy to make a
transparency in black.
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The following section includes information about:
Copying * Printing instructions
@
e Customizing print settings
@ Prnting « Creating projects
@ Scanning

@ Troubleshooting

@ Notices

@ Index
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Printing instructions

1 From the application File menu, select Print.
2 From the Print dialog box, click OK.
If you are using Windows 98/Me, click Printer Properties to customize your print job.

If you are using Windows 2000/XP, click Printing Preferences to customize your print
job. For help, see page 42.

Customizing print settings

The software includes several applications that let you perform printing tasks. Printer
Properties or Printing Preferences lets you make changes to the print settings.

Opening Printer Properties or Printing Preferences from an
application

Open Printer Properties or Printing Preferences from an application to change printer
settings only for the documents in the application you are currently creating.

1 Open the application File menu.

2 Choose Print (or Printer) Setup.
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3 In the Printer Setup dialog box, click Properties, Options, or Setup (depending on the
application.)

Printer Properties for Windows 98/Me has four tabs: Job Finishing, Paper, Document/
Quality, and Advanced. Each tab has settings for operating the printer and its software.

Click this tab: To:

Job Finishing Print
* Handouts.
* Posters.
» Booklets.

» Two-sided documents.

@ Notices

@ Index

Paper » Select a paper size and orientation.
» Set the number of copies to print.

» Reverse the printing order of your document pages. The first page
will be on top of the stack in the paper exit tray.

» Collate your document.
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Click this tab: To:

_ Document/Quality Select
@ Copying * A color setting.
* Atype of paper.

. « A print quality setting.
. Printing ¢ Web Smoothing to print clearer images from the Internet.

¢ The Allow pages to dry option.
» The default settings.

Scannin
@ g Advanced Adjust

¢ Halftone settings.

* Image settings.

@ Troubleshooting

Note: Click the Help button on any tab in the Printer Properties to access the
printer driver Help.

@ Notices

@ Index
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Printing Preferences for Windows 2000/XP has five tabs: General, Options, Page Setup,
Color, and Features. Each tab has settings for operating the printer and its software.
Copyin
@ oY Click this tab: To:
General Select
. Printing e A printer.
¢ Which pages to print.
» The number of copies.
Scannin Options Print
@ g
* Frames.
» All linked documents.
@ Troubleshooting * Atable of links.
@ Notices
@ Index
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Click this tab:

Page Setup

Printing

43

To:

Select
* A paper size.
* A media type.
¢ A print quality.
¢ A paper orientation.

* The number of copies to print.
» The Collate Copies option.

¢ The Reverse Order Printing option.

@ Notices

Color

Select
» The color.
* The shading.
» A color appearance.

¢ The brightness and contrast.

@ Index
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Printing 44

Click this tab: To:

Features Select

* The Dry Time Delay option.

* The Two-Sided Printing option.

e The Binding option.

e The Print Instruction Sheet option.

@ Scanning

@ Troubleshooting

@ Notices

@ Index

Note: Click the Help button on any tab in the Printer Preferences to access the
printer driver Help.
Opening Printer Properties or Printing Preferences from Windows

Opening Printer Properties or Printing Preferences from Windows lets you apply the settings
to all documents.

1 Select Start » Settings » Printers.
2 From the Printers folder, right-click the printer icon for the printer.

3 Select Properties or Printing Preferences from the sidebar menu.
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Printer Properties for Windows 98/Me has seven tabs: Job Finishing, Paper, Document/
Quality, Advanced, General, Details, and Color Management. Each tab has settings for
operating the printer and its software.

Click this tab: To:

Job Finishing Print
* Handouts.
* Posters.
» Booklets.

» Two-sided documents.

@ Notices

Paper ¢ Select a paper size and orientation.
» Set the number of copies to print.

» Reverse the printing order of your document pages. The first page
will be on top of the stack in the paper exit tray.

» Collate your document.

@ Index
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Click this tab:

Document/Quality

Printing
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To:

Select

A color setting.

A type of paper.

A print quality setting.

Web Smoothing to print clearer images from the Internet.
Allow pages to dry.

The default settings.

@ Troubleshooting

@ Notices

Advanced Adjust
¢ Halftone settings.
* Image settings.
General ¢ Add a comment.

Insert a separator page.
Print a test page.

@ Index
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Click this tab: To:
_ Details « Add or delete printer ports or drivers.
@ Copying » Select a printer driver.
» Capture printer ports.
. ¢ Set timeout settings.
@ Printing ¢ Customize spool and port settings.
Color Management Set color profiles for the printer.
@ Scanning Note: Click the Help button on any tab in the Printer Properties to access the

printer driver Help.

@ Troubleshooting

@ Notices

@ Index
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P Basics
Printing Preferences for Windows 2000/XP has three tabs: Page Setup, Color, and
Features. Each tab has settings for operating the printer and its software.
Copying _ _
@ Click this tab: To:
Page Setup Select
. Printing * A paper size.
* A media type.
* A print quality.
Py Scanning * A paper orientation.

» The Reverse Order Printing option.
e The number of copies to print.
» The Collate Copies option.

@ Troubleshooting

Color Select
* The document color.

Notices + The shading.
@
« A color appearance.

* The brightness and contrast.

@ Index
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Click this tab: To:

Features

Select
* The Dry Time Delay option.
* The Two-Sided Printing option.
¢ The Binding option.
¢ The Print Instruction Sheet option.

@ Scanning

@ Troubleshooting

@ Notices

@ Index

Note: Click the Help button on any tab in the Printer Preferences to access the
printer driver Help.
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Customizing print settings for specialty paper

When you install the software, the default settings are assigned to Printer Properties. Use the
@ Copying default settings for printing most documents on inkjet paper. To change printer settings for
specialty paper, use the following table:

Click this Printer

@ Printing When printing on: Properties tab: To make these selections:
Envelopes Paper 1 From the Paper Size
area, scroll to select the
P Scanning appropriate envelope
size.

2 Select Landscape
Orientation.

@ Troubleshoolggy Note: Your application

may override the
envelope settings in
Printer Properties.

@ Notices

Greeting cards, index | Paper Select the appropriate Paper Size setting.
cards, postcards, or : .
photo cards Document/Quality From the Paper Type area, select Greeting Card
Stock.
Index
@
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When printing on:

Iron-on transfers

Printing 51

Click this Printer
Properties tab:

Document/Quality

To make these selections:

From the Paper Type area, select Iron-On Transfer.

Note: We recommend printing on plain paper
before printing it on an iron-on transfer.

@ Printing

Custom size paper

Paper

1 From the list of Paper Sizes, scroll to select
Custom.

2 Enter the dimensions of your custom paper
size.

@ Scanning

@ Troubleshooting

@ Notices

Photo paper

Document/Quality

From the Paper Type area, select Glossy/Photo
Paper.

Note: When printing photos, remove each
photo as it exits the printer and let it dry
before stacking.

@ Index

Transparencies

Document/Quality

From the Paper Type area, select Transparency.
Select Normal Print Quality.

Note: When printing transparencies, remove
each transparency as it exits the printer
and let it dry before stacking.
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Creating projects

Windows 98/Me

Two-sided printing

Besides saving paper, this feature is helpful when you want to print booklets.

1 Customize Printer Properties for a two-sided document.

a
b
c
d
e

f

Open Printer Properties. For help, see page 39.

Click the Paper tab to select the page size and orientation.
Click the Job Finishing tab to select Two-sided printing.
Select a binding edge.

To print paper reloading instructions, select the option on the screen that prints
reloading instructions.

Click OK.

2 From the application File menu, select Print.

3 After the first side of your two-sided document prints, the software prompts you to
reload the paper.
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4 Follow the instructions on the computer screen or the
printed instruction page.

5 Click OK.

To return to single-sided printing:
1 From Printer Properties, click the Job Finishing tab.
2 Clear the Two-sided printing check box.
3 Click OK.

Printing a handout

You can conserve paper by printing handouts or multiple page
images on a single sheet of paper.

1 Customize Printer Properties for handouts.
a Open Printer Properties. For help, see page 39.

b Click the Paper tab to select the page orientation and
document size.

Cc Click the Job Finishing tab and select:

— Handout
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e — Number of Prints
— Print Page Borders, if desired
@ Copying d To print your handout on one side of the paper, click OK.
To print your handout on both sides of the paper:
. — Select Two-sided printing. For help, see page 52.
@ Printing — Click Long Edge Binding or Short Edge Binding.
— Click OK.
) 2 Print your handouts.
@ Scanning
a From the application File menu, select Print.
b From the Print dialog box, click OK.
@ Troubleshooting — If you format your handouts to print on one side of each page, return to normal
printing.
— If you format your handouts for two-sided printing, continue printing the second
Py Notices side of your handouts. For help, see page 52.
To return to normal printing:
ind 1 From the Job Finishing tab, select Normal.
@ ndex

2 Click OK.
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Printing a booklet

You can print and bundle your document to make a booklet.

1 Customize Printer Properties for booklets.

a
b

- O QO O

L

Select Portrait.

Select a paper size. Choices include Statement, Letter, A4,
or A5.

Open Printer Properties. For help, see page 39.
Click the Job Finishing tab.
Select Booklet.

Select the number of Sheets Per Bundle.

Note: A bundle is any number of sheets of paper folded together. When printing
with a heavier paper stock, select a smaller number of sheets per bundle.

Select the option on the screen that prints reloading instructions.

Click OK.

2 Print, and then assemble your booklet.
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a From the application File menu, select Print.
b From the Print dialog box, click OK. The first side of your document prints.

c After the first side of your booklet is finished printing, the software prompts you to
reload the paper.

Note: For help reloading and printing two-sided documents, see page 52.
d Click OK.

Note: To return to normal printing, see page 53.
e Assemble your booklet.

Assembling a booklet
Once your document prints, stack the bundles and bind the booklet.

1 Take the first bundle from the paper exit tray, fold it in half, and set it
aside.

2 Fold and stack the rest of your bundles, one on top of the other, until
your booklet is complete.

3 Bind the bundles.
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Customizing T-shirts

1
2
3

Printing 57

Load iron-on transfer paper with the blank side facing you. %

Open the image editor program supplied with the printer.

Create or select the image of your choice (scanned photo, clip
art, scanned images) in an image editor program.

Select the mirror option.

5 Print your image.

6 Follow the instructions of the iron-on transfer packaging.

Creating labels

1
2

Note: You can also personalize pillowcases, tote bags or other items suitable for
iron-on transfers.

Load a sheet of labels.

Create or select the image of your choice (scanned photo, clip art,
scanned images) in an image editor program.

3 Personalize your labels.

Print your labels.
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Creating awards and certificates

1

2 Center and enlarge the text for the heading.

w

~N o 01 b~

Printing 58

Create awards or certificates in a word processing or image
editor program.

Reduce the font and customize your award or certificate for
the specified occasion.

//// /

Use clip art or create your own graphics, if desired.
From the application File menu, select Print.
Select Properties.

From the Document Quality tab, select the Document Type, Paper Type, and Print
Quality for your document.

8 From the Paper tab, select the Paper Size and orientation for your document.

9 Click OK.

10

Click OK.

Note: You may want to print your award or certificate on card stock.
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Printing 59

1 Create a sign in a word processing or image editor program. \

2 Create or select graphics of your choice. @ ’

3 From the application File menu, select Print. é

4 Select Properties.

5 From the Document Quality tab, select the Document Type, \
Paper Type, and Print Quality for your document.

6 From the Paper tab, select the Paper Size and orientation for your document.

7 Click OK.

8 Click OK.
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Creating refrigerator magnets

1

o o1~ W

Load magnetic paper.

Create or select the image of your choice (scanned photo, clip art,
scanned images, or objects) in an image editor program.

From the application File menu, select Print.
Click the Printer Properties button.
Customize the settings.

Click Print.

Personalizing objects

1
2

Select an object to cover.

Create or select the image of your choice (scanned photo, clip art,
scanned images) in an image editor program.

3 Print the image.

4 Fit the image to the specified object, cutting away any excess.

5 Attach the image to the specified object.
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Creating CD covers

1

2
3
4
5

© 00 N O

Create or select an image for your CD cover. «

Add text to personalize the cover.
From the application File menu, select Print.
Select Properties.

From the Document Quality tab, select the Document Type, Paper Type, and Print
Quality for your document.

From the Paper tab, select the Paper Type and Paper Size for your document.
Click OK.
Click OK.

Cut the paper to fit into your CD case.
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P Basics
The following section includes information about:
Copying e Scanning instructions
@
e Customizing scan options
@ Prnting « Using special scan features
» Creating projects
@ Scanning

@ Troubleshooting

@ Notices

@ Index
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Scanning instructions
. A4 users, see page 15 for setting default paper size.
Copying pag g pap
@
Using the operator panel: Using the computer:
. 1 Make sure the printer and _ 1 Make sure the printer and the computer are

@ Printing the computer are turned on. turned on.

2 Open the top cover. 2 Open the top cover.

3 Place the document face down on the
scanner bed in the bottom, right corner.

3 Place the document face
@ Scanning down on the scanner bed in
the bottom, right corner.

4 Close the top cover.

4 Close the top cover. 5 Click Start » Programs » Lexmark X84-X85
. i > .
P Troubleshooting 5 ;r:z?ssj::nt‘;’\c;turr:gécr)]lé;eilﬁr;(;g:;egory on Scan & Copy Control Program
desti F; y licati y File E mail 6 Click the button that matches your scan
els:ma ion (Appl ication, File, Emil, destination (Send to Application, Scan to
or Fax). File, E-mail, or Fax).
P Notices 6 Press Scan. 7 If you select Send to Application, scroll and
— A screen appears for you to select the select an application to scan to.
destination of your scan. 8 Select the type of file to scan to.
Py Index 9 Click Send.
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Customizing scan options

Customize scan settings using the operator panel or the Scan & Copy Control Program. For
help using the operator panel, see page 7. For help using the Scan & Copy Control Program,
see page 10.

You can make additional changes to your document before scanning.
1 Click Start » Programs » Lexmark X84-X85 » Scan & Copy Control Program.
2 Click File » Setup.
3 Select the Scan tab.
4 Customize the settings.

5 Click OK.

Using special scan features

e Scanning a photo to an e-mail

* Scanning a photo to afile

* Scanning to Text/(OCR)

* Scanning to an application

* Scanning to the clipboard of your Windows system
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Scanning a photo to an e-mail

1
2
3
4
5
6
7

Open the top cover.

Place your photo face down on the scanner bed in the bottom, right corner.
Close the top cover.

Press Scan To until you see E- nai | on the display.

Press Scan.

Enter an e-mail address on your screen.

Click Send.

Scanning a photo to afile

o 0o b~ W DN P

Open the top cover.

Place your photo face down on the scanner bed in the bottom, right corner.
Close the cover.

Click Start » Programs » Lexmark X84-X85 » Scan & Copy Control Program.
Click File » Setup » Scan tab to customize the settings.

Click Scan to File.
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7
8
9

Scanning 66

Press Scan.
From the file list, select the file destination of your scan.

Click Save.

Scanning to Text/(OCR)

Using the Text/OCR (Optical Character Recognition) option lets you scan in an image of text
which can be modified in word processor applications.

1

~N O 0o~ WDN

Open the top cover.

Place the document face down on the scanner bed in the bottom, right corner.
Close the cover.

Click Start » Programs » Lexmark X84-X85 » Scan & Copy Control Program.
Select Text/(OCR).

Click the scan button that matches the destination of your scan.

Select the software application you want to scan to.

Click Send.

You can now edit the document in the word processor application.
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Scanning to an application
Open the top cover.
Place your photo face down on the scanner bed in the bottom, right corner.

Close the cover.

1
2
3
4 Click Start » Programs » Lexmark X84-X85 » Scan & Copy Control Program.
5 Click Send to Application.

6 From the application list, select the application you want to scan to.

7 From the file type list, select the file type.

8

Click Send.

Scanning to the clipboard of your Windows system
1 Open the top cover.
2 Place your photo face down on the scanner bed in the bottom, right corner.
3 Close the cover.
4 Click Start » Programs » Lexmark X84-X85 » Scan & Copy Control Program.
5 Click Send to Application.
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o 6 Select Clipboard.
7 From the file type list, select the file type.
@ Corying 8 Click Send.
" Creating projects
Printing
@
Creating personalized recipe cards
Py Scanning 1 Load index cards or custom size paper.
2 Select the recipe from a cookbook, magazine or other
source.
@ Troubleshooting 3 Place your recipe face down on the scanner bed in the

bottom, right corner.

4 From the Scan & Copy Control Program, select a size from
@ Notices the Fit to page area.

5 Customize the settings.

6 Click Copy.
@ Index
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Personalizing business cards, letterheads, and

1

envelopes 7
Load the business cards, plain paper, or envelopes. ,~§

2 Scan your company logo into an image editor program.

3 Type in your business name and address.

4 From the application File menu, select Print.

5 Select Properties.

6 From the Document Quality tab, select the Document Type, Paper Type, and Print
Quality for your document.

7 From the Paper tab, select the Paper Size and orientation for your document.

8 Click OK.

9 Click OK.
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Printing a wedding program
1 Place a fresh flower or other object on the scanner bed.
Cover the flower with a sheet of paper.

2
3 Scan the flower or object into an image editor program.
4

Personalize your wedding program with text.
Note: To print your wedding program as a booklet, see page 55.
5 Print your wedding program.
Printing scrapbook pages
1 Scan a photograph into an image editor program.
2 Customize the photograph.

3 Use the text tool to create a title for your page.

4 Print your scrapbook page.
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71

If the printer has a problem, first make sure:

The power supply is plugged into the printer and an electrical outlet.
The printer is turned on.

The tape is removed from the bottom of the cartridges.

The USB cable is securely attached to the computer and printer.
The paper is loaded correctly.

The printer is set as the default printer.

The computer is turned on.

Categories

— Document does not print

— Document prints slowly

— Document misfeeds or jams
— Document prints poorly

— Problems with specialty paper
— Error messages
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Document does not print

* Make sure the cartridges are properly installed. For help, see page 20.

* Use an undamaged USB cable.

* Check your printer status to make sure your document is not being held or paused.
To check printer status:

1 Click Start » Settings » Printers.
Double-click the Lexmark X84-X85 printer icon.
Make sure no check mark appears next to the Pause Printing option.

Print a test page.

a b~ W N

Check the software application.

Document prints slowly

* Close applications not in use.

* Select Normal or Quick on the Document/Quality tab of Printer Properties, Printing
Preferences, or the Scan & Copy Control Program. For help, see page 39.
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Consider purchasing more Random Access Memory (RAM) for your computer.

Note: Photos or documents containing graphics may take longer to print than
regular text.

Document misfeeds or jams

Paper misfeeds or multiple sheets feed

Make sure;

You use a paper recommended for inkjet printers.

You do not force the paper into the printer.

You do not load too much paper in the printer. For help, see page 16.
You load the paper correctly.

The paper guide rests against the left edge of the paper and does not cause the
paper to bow in the paper support.

The printer is on a flat, level surface.

You select the correct paper type and size in Printer Properties, Printing Preferences,
or in the Scan & Copy Control Program.

www.lexmark.com

Lexmark X84-X85


http://www.lexmark.com

Basics

Copying

Printing

Scanning

Troubleshooting

Notices

Index

Troubleshooting 74

Paper jams

Remove the paper from the printer. If the paper is lodged too far into the printer and cannot
be removed:

1 Press Power to turn the printer off.

2 Pull firmly on the paper to remove it.
If you cannot reach the paper because it is too far into the printer

a Open the cartridge door and pull the paper out.
b Close the cartridge door.

3 Press Power to turn the printer on, and then send your document to print.
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Document prints poorly

Vertical, straight lines are not smooth

To improve the print quality of vertical, straight lines in tables, borders, and
graphs:

* Select Photo or Max Photo Quality from the Document/Quality tab of
Printer Properties, Printing Preferences, or the Scan & Copy Control
Program. For help, see page 39.

* Test the cartridge alignment. For help, see page 23.

* Clean the nozzles. For help, see page 78.

Characters are missing or unexpected
Make sure the scanner bed is clean.
1 Dampen a clean lint-free cloth.

2 Gently wipe the glass scanner bed.

Note: Make sure all ink or corrective fluid on the document is dry before placing
the document on the glass scanner bed.
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Print is too dark or smudged

Make sure;

You let the ink dry before handling the paper.

You select the correct paper type and size in Printer Properties, Printing Preferences,
or in the Scan & Copy Control Program.

The paper is straight and unwrinkled.

You select the appropriate Quality for the paper type. If you are printing on regular
paper, select the Quick setting from the Document/Quality tab of Printer Properties,
Printing Preferences, or from the Scan & Copy Control Program. For help, see
page 39.

The nozzles are clean. For help, see page 78.

Printed pages have alternating bands of light and dark print
(intermittent printing)

Make sure Enable Buffer Mode is selected on the Options tab of the Control Program.
For help, see page 12.

Select Photo or Max Photo Quality on the Document/Quality tab of Printer Properties
or Printing Preferences. For help, see page 39.
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Print quality is poor at the edges of the page

Like other printers, the printer cannot print in the extreme left, right, top or bottom edges of a
page. Use these minimum settings:

* Left and right margins:
— 6.35 mm (0.25 in.) each for all paper sizes except A4
— 3.37 mm (0.133 in.) each for A4 size paper
* Top margin:
— 1.7 mm (0.067 in.)
* Bottom margin:
— 16.51 mm (0.65in.)

Colors are faded or not printing correctly

* Check the ink level graphic on the Cartridges tab of the Printing Control Program. An
ink cartridge may be out of or low on ink. For help, see page 12.

* Use a different color setting.

» Select Printer Properties or Printing Preferences » Document/Quality » Natural Color
For help, see page 39.

* Use a different brand of paper. Every paper brand accepts ink differently and prints
with slight color variations.
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* Clean the nozzles. For help, see the next section.

* Wipe the nozzles. For help, see page 80.

P Copying
Cleaning the cartridge nozzles

To improve quality, you may need to clean the nozzles. You can use the operator panel or the
@ Printing Control Program to clean the nozzles. For help using the Control Program, see page 12. To
use the operator panel:

1 Press Menu.

@ Scanning 2 Press «or» and scroll until Mai nt enance appears on the display.
3 Press Select.
Py Troubleshooting 4 Press «<or» and scroll until d ean Nozzl es appears on the display.
5 Press Select.
Noti
@ otices
Index
‘ de
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The printer feeds a sheet of paper and prints a nozzle test pattern similar to the one shown.

P Copying ‘ \ ‘
ﬁw*““ ( \o” %’ MKW
e e B R I A

@ Printing
@ Scanning 7\
& ={uanuns
TI’OUb|eShOOtlng AR RN R e ns: i
@ S N W B I
RNy

@ Notices _ _ _ ' _ _
Compare the diagonal lines above the printed bars to the diagonal lines below the printed
bars. Look for a break in the diagonal lines above the printed bars. Broken lines indicate
clogged nozzles. Look for continuity in the diagonal lines below the printed bars. Unbroken

@ Index lines indicate clean nozzles.
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If the bottom lines have breaks, run the test up to two more times looking for unbroken lines.
If the quality of both lines is not satisfactory after running the test three times, wipe the
cartridge nozzles. For help, see the next section.
Wiping nozzles
If quality does not improve after cleaning the nozzles, there may be dried ink on the cartridge
nozzles or the cartridge contacts.
To wipe the cartridge nozzles and contacts:

1 Remove the cartridge from the printer. For help, see page 21.

2 Dampen a clean, lint-free cloth with water and gently wipe the gold nozzle area.

Warning: Wipe the nozzles in one direction so the colors do not mix.

www.lexmark.com

Lexmark X84-X85


http://www.lexmark.com

Basics

Copying

Printing

Scanning

Troubleshooting

Notices

Index

Troubleshooting 81

3 To dissolve dried ink, hold the damp cloth against the nozzles for about three
seconds. Gently blot and wipe dry.

4 Dampen another section of clean, lint-free cloth with water and gently wipe the gold
contact area.

Warning: Do not wipe the nozzles and contacts with the same section of cloth.

5 Let the gold-colored areas dry before you reinsert the cartridge into the printer.

Reinstall the cartridge and repeat the nozzle test. For help, see page 78.
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Problems with specialty paper

Transparencies or glossy photo papers stick together

* Remove each page as it exits the printer and let it dry completely before stacking.
* Use a transparency or photo paper designed for an inkjet printer.

Transparencies or photo papers contain white lines

* From Printer Properties or Printing Preferences » Document/Quality » Photo or Max
Photo Quality. For help, see page 39.

* Clean the nozzles. For help, see page 78.

* Wipe the nozzles. For help, see page 80.

* Clean the scanner bed. For help, see page 75.

Envelopes do not feed properly
If regular paper feeds without problems, make sure:
* You load the envelopes correctly. For help, see page 18.

* You use an envelope size supported by the printer and it is selected in Printer
Properties or Printing Preferences.
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* You have the correct Paper Type and Size selected in Printer Properties or Printing
Preferences.

Error messages

Printer is not communicating or scanner is not communicating
1 Disconnect, and then reconnect the USB cable.
2 Disconnect, and then reconnect the power supply.
3 Restart your computer.
Note: If you still receive this error, uninstall and then reinstall the Lexmark X84-

X85 software. For help, see Uninstalling and reinstalling the printer
software.
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Paper Jam message

Remove the paper from the printer. If the paper is lodged too far into the printer and cannot
be removed:

1 Press Power to turn the printer off.

2 Pull firmly on the paper to remove it.
If you cannot reach the paper because it is too far into the printer:

a Open the cartridge door and pull the paper out.
b Close the cartridge door.

3 Press Power to turn the printer on, and then send your document to print.

Paper Out message
1 If the printer is out of paper, load the paper. For help, see page 16.
2 Press Select.

3 Resend your document to print.
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Ink Low message
The cartridge is running out of ink. Purchase a new cartridge. For help replacing the
cartridge, see page 20.
Other error messages
1 Turn the printer off.
2 Wait a few seconds, and then turn the printer back on.

3 Resend your document to print.

Note: You may not need to resend your document to print.

Faxing problems
If you are having problems sending or receiving faxes, make sure:

* You have an operational fax modem installed on your computer.

* You have installed the fax software included on CD 2.

* The fax driver you want to use is set as the default fax driver in the Scan & Copy
Control Program.

To check or select your default fax driver:
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1 Click Start » Programs » Lexmark X84-X85 » Scan & Copy Control Program.
2 Click File » Setup, and then select the Copy/Fax tab.
If the fax driver you want to use as your default is not listed:
1 Click Fax Setup.
2 From the list, select the fax driver you want to use as your default.

3 Click Select.

Note: Cable and Digital Subscriber Line (DSL) modems are not supported.

Uninstalling and reinstalling the printer software

If the printer software is not functioning properly or a communications error message appears
when you try to use your printer, you may need to uninstall, and then reinstall the printer
software.
Uninstalling software

1 Disconnect the USB cable.

2 Click Start » Programs » Lexmark X84-X85 » Uninstall.

3 Follow the instructions on your computer screen to uninstall the printer software.
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4 Restart the computer.
oo Installing the software
opying

@ Windows users:
1 Disconnect the USB cable.

P Printing 2 Insert the Lexmark X84-X85 CD to reinstall the software.
3 Follow the instructions on your computer screen.

Py Scanning Note: Do not connect the USB cable until you are prompted by the CD software.

@ Troubleshooting

@ Notices

@ Index

www.lexmark.com

Lexmark X84-X85


http://www.lexmark.com

Basics
@

P Copying

@ Printing

@ Scanning

@ Troubleshooting

@ Notices

@ Index

Notices

88

The following section contains information about:

Statement of Limited Warranty
Electronic emission notices
Safety information

ENERGY STAR

Trademarks
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Statement of Limited Warranty

Lexmark International, Inc. Lexington, KY

This limited warranty applies to the United States. For customers outside the U.S., refer to the
country-specific warranty information that came with your product.

This limited warranty applies to this product only if it was originally purchased for your use,
and not for resale, from Lexmark or a Lexmark remarketer, referred to in this statement as
“Remarketer.”

Limited warranty
Lexmark warrants that this product:

* Is manufactured from new parts, or new and serviceable used parts, which perform
like new parts

* Is, during normal use, free from defects in material and workmanship

If this product does not function as warranted during the warranty period, contact a
Remarketer or Lexmark for repair or replacement (at Lexmark's option).
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If this product is a feature or option, this statement applies only when that feature or option is
used with the product for which it was designed. To obtain warranty service, you may be
required to present the feature or option with the product.

If you transfer this product to another user, warranty service under the terms of this statement
is available to that user for the remainder of the warranty period. You should transfer proof of
original purchase and this statement to that user.

Limited warranty service

The warranty period starts on the date of original purchase as shown on the purchase
receipt. The warranty period ends 12 months later.

To obtain warranty service you may be required to present proof of original purchase. You
may be required to deliver your product to the Remarketer or Lexmark, or ship it prepaid and
suitably packaged to a Lexmark designated location. You are responsible for loss of, or
damage to, a product in transit to the Remarketer or the designated location.

When warranty service involves the exchange of a product or part, the item replaced
becomes the property of the Remarketer or Lexmark. The replacement may be a new or
repaired item. The replacement item assumes the remaining warranty period of the original
product.
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Replacement is not available to you if the product you present for exchange is defaced,
altered, in need of a repair not included in warranty service, damaged beyond repair, or if the
product is not free of all legal obligations, restrictions, liens, and encumbrances.

Before you present this product for warranty service, remove all print cartridges, programs,
data, and removable storage media (unless directed otherwise by Lexmark).

For further explanation of your warranty alternatives and the nearest Lexmark authorized
servicer in your area, contact Lexmark at (407) 563-4600, or on the World Wide Web at http:/
/support.lexmark.com.

Remote technical support is provided for this product throughout its warranty period. For
products no longer covered by a Lexmark warranty, technical support may not be available or
only be available for a fee.

Extent of limited warranty
We do not warrant uninterrupted or error-free operation of any product.
Warranty service does not include repair of failures caused by:

* Modification or attachments

* Accidents or misuse

* Unsuitable physical or operating environment

www.lexmark.com

Lexmark X84-X85


http://www.lexmark.com

Basics

Copying

Printing

Scanning

Troubleshooting

Notices

Index

Notices 92

* Maintenance by anyone other than Lexmark or a Lexmark authorized servicer
* Operation of a product beyond the limit of its duty cycle

* Use of printing media outside of Lexmark specifications

* Supplies (such as ink) not furnished by Lexmark

* Products, components, parts, materials, software, or interfaces not furnished by
Lexmark

TO THE EXTENT PERMITTED BY APPLICABLE LAW, NEITHER LEXMARK NOR ITS
THIRD PARTY SUPPLIERS OR REMARKETERS MAKE ANY OTHER WARRANTY OR
CONDITION OF ANY KIND, WHETHER EXPRESS OR IMPLIED, WITH RESPECT TO
THIS PRODUCT, AND SPECIFICALLY DISCLAIM THE IMPLIED WARRANTIES OR
CONDITIONS OF MERCHANTABILITY, FITNESS FOR A PARTICULAR PURPOSE, AND
SATISFACTORY QUALITY. ANY WARRANTIES THAT MAY NOT BE DISCLAIMED
UNDER APPLICABLE LAW ARE LIMITED IN DURATION TO THE WARRANTY PERIOD.
NO WARRANTIES, EXPRESS OR IMPLIED, WILL APPLY AFTER THIS PERIOD. ALL
INFORMATION, SPECIFICATIONS, PRICES, AND SERVICES ARE SUBJECT TO
CHANGE AT ANY TIME WITHOUT NOTICE.

Limitation of liability

Your sole remedy under this limited warranty is set forth in this document. For any claim
concerning performance or nonperformance of Lexmark or a Remarketer for this product
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under this limited warranty, you may recover actual damages up to the limit set forth in the
following paragraph.

Lexmark's liability for actual damages from any cause whatsoever will be limited to the
amount you paid for the product that caused the damages. This limitation of liability will not
apply to claims by you for bodily injury or damage to real property or tangible personal
property for which Lexmark is legally liable. IN NO EVENT WILL LEXMARK BE LIABLE FOR
ANY LOST PROFITS, LOST SAVINGS, INCIDENTAL DAMAGE, OR OTHER ECONOMIC
OR CONSEQUENTIAL DAMAGES. This is true even if you advise Lexmark or a Remarketer
of the possibility of such damages. Lexmark is not liable for any claim by you based on a third
party claim.

This limitation of remedies also applies to claims against any Suppliers and Remarketers of
Lexmark. Lexmark’s and its Suppliers’ and Remarketers’ limitations of remedies are not
cumulative. Such Suppliers and Remarketers are intended beneficiaries of this limitation.

Additional rights

Some states do not allow limitations on how long an implied warranty lasts, or do not allow
the exclusion or limitation of incidental or consequential damages, so the limitations or
exclusions contained above may not apply to you.

This limited warranty gives you specific legal rights. You may also have other rights that vary
from state to state.
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Electronic emission notices

Federal Communications Commission (FCC) compliance
information statement

The Lexmark X84-X85 Scan/Print/Copy has been tested and found to comply with the limits
for a Class B digital device, pursuant to Part 15 of the FCC Rules. Operation is subject to the
following two conditions: (1) this device may not cause harmful interference, and (2) this
device must accept any interference received, including interference that may cause
undesired operation.

The FCC Class B limits are designed to provide reasonable protection against harmful
interference in a residential installation. This equipment generates, uses and can radiate
radio frequency energy and, if not installed and used in accordance with the instructions, may
cause harmful interference to radio communications. However, there is no guarantee that
interference will not occur in a particular installation. If this equipment does cause harmful
interference to radio or television reception, which can be determined by turning the
equipment off and on, the user is encouraged to try to correct the interference by one or more
of the following measures:

* Reorient or relocate the receiving antenna.

* Increase the separation between the equipment and receiver.
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* Connect the equipment into an outlet on a circuit different from that to which the
receiver is connected.

* Consult your point of purchase or service representative for additional suggestions.

The manufacturer is not responsible for any radio or television interference caused by using
other than recommended cables or by unauthorized changes or modifications to this
equipment. Unauthorized changes or modifications could void the user's authority to operate
this equipment.

Note: To assure compliance with FCC regulations on electromagnetic
interference for a Class B computing device, use a properly shielded and
grounded USB cable such as Lexmark part number 12A2405. Use of a
substitute cable not properly shielded and grounded may result in a
violation of FCC regulations.

Any questions regarding this compliance information statement should be directed to:

Director of Lexmark Technology & Service
Lexmark International, Inc.

740 West New Circle Road

Lexington, KY 40550

(859) 232-3000
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Notices

Industry Canada Compliance Statement

This Class B digital apparatus meets all requirements of the Canadian Interference-Causing
Equipment Regulations.

Avis de conformité aux normes d’Industrie Canada

Cet appareil numérigue de la classe B respecte toutes les exigences du Reglement sur le
matériel brouilleur du Canada.

European Community (EC) Directives Conformity

This product is in conformity with the protection requirements of EC Council directives 89/
336/EEC and 73/23/EEC on the approximation and harmonization of the laws of the Member
States relating to electromagnetic compatibility and safety of electrical equipment designed
for use within certain voltage limits.

A declaration of conformity with the requirements of the directives has been signed by the
Director of Manufacturing and Technical Support, Lexmark International, S.A., Boigny,
France.

This product satisfies the Class B limits of EN 55022 and safety requirements of EN 60950.
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Japanese VCCI Notice

ORER, HRLERESEFEEFETEBEEs (VCC 1) DAL
CETDL I TABRREMEETY, IO0RER. REERETERTSZ L
EENELTHETS, COEERZITPFLE Y3 CREHRICTEL T
EHEna L, ZEREZIEEITILAHOFT,

HPGHAF T > TIEL WO R E LT FEW,

The United Kingdom Telecommunications Act 1984

This apparatus is approved under the approval number NS/G/1234/3/100003 for the indirect
connections to the public telecommunications systems in the United Kingdom.

Safety information

* Use only the Lexmark power supply provided with this product or a Lexmark
replacement unit.

* Connect the power cord to an electrical outlet that is near the product and easily
accessible.

* Refer service or repairs, other than those described in the manual, to a professional
service person.
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ENERGY STAR
Geri?

The EPA ENERGY STAR Office Equipment program is a partnership effort with office
equipment manufacturers to promote the introduction of energy-efficient products and to
reduce air pollution caused by power generation.

Companies participating in this program introduce products that power down when they are
not being used. This feature will cut the energy used by up to 50 percent. Lexmark is proud to
be a participant in this program.

As an ENERGY STAR Partner, Lexmark International, Inc. has determined that this product
meets the ENERGY STAR guidelines for energy efficiency.

Trademarks

Lexmark and Lexmark with the diamond design are trademarks of Lexmark International,
Inc., registered in the United States and/or other countries.

Other trademarks are the property of their respective owners.
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A

aligning
cartridges

B

banding

booklets
assembling
printing

C

cards
loading
setting recommendations
cartridges
aligning
cleaning
installing
preserving
removing
characters, missing or unexpected
clone
Community
contacts, cartridge
cleaning
copy settings
customizing

copying
instructions
with computer
without computer
custom size paper
loading
setting recommendations

E

electronic emission notices
ENERGY STAR
envelopes

loading

problems

setting recommendations
error messages

Ink Low

Paper Jam

Paper Out

printer is not communicating

scanner is not communicating

F

faxing
problems
FCC statement
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greeting cards
loading
setting recommendations

H

handouts
printing

index cards
loading
setting recommendations
Ink Low message
installing cartridges
instructions
copying
printing
scanning
intermittent printing
Internet printing
Web Smoothing
iron-on transfers
loading
setting recommendations
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L

loading
cards
custom size paper
envelopes
greeting cards
index cards
iron-on transfers
paper
photo cards
photo paper
postcards
specialty paper
transparencies

M

margins
minimum settings
menus
using
messages, error
Ink Low
Paper Jam
Paper Out
Printer is not communicating
Scanner is not communicating

N

notices
electronic emission
ENERGY STAR
nozzles
cleaning
wiping

O

operator panel
ordering supplies

P

paper
loading
Paper Jam message
Paper Out message
part numbers
black cartridge
color cartridge
USB cable
photo cards
loading
setting recommendations
photo paper
loading
problems
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postcards
loading
setting recommendations
poster
assembling
printing
print quality
banding
different colors
smudged
too dark
troubleshooting
wavy lines
print settings
customizing
printer
not communicating
printing
instructions
posters
problems
faxing

R

reinstalling software
removing cartridges
reverse order printing
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S

safety information
scanner

not communicating
scanning

instructions

to a file

to an application

to an e-malil

to Text/(OCR)

to the clipboard
setting recommendations

cards

custom size paper

envelopes

greeting cards

index cards

iron-on transfers

photo cards

photo paper

postcards

transparencies
software

reinstalling

uninstalling
specialty paper

custom size paper

envelopes

greeting cards
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index cards
iron-on transfer
loading
photo cards
photo paper
postcards
transparencies
supplies ordering

T

test page

nozzle test pattern
test pattern

alignment
transparencies

loading

problems

setting recommendations
troubleshooting

envelopes don't print

paper feed problems

print quality
two-sided printing

U

uninstalling software
USB cable
part number
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Web Smoothing
Internet printing
wiping nozzles
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