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The following paragraph does not
apply to any country where such
provisions are inconsistent with local
law: LEXMARK INTERNATIONAL, INC.,
PROVIDES THIS PUBLICATION “AS IS”
WITHOUT WARRANTY OF ANY KIND,
EITHER EXPRESS OR IMPLIED,
INCLUDING, BUT NOT LIMITED TO,
THE IMPLIED WARRANTIES OF
MERCHANTABILITY OR FITNESS FOR
A PARTICULAR PURPOSE. Some
states do not allow disclaimer of express
or implied warranties in certain
transactions; therefore, this statement
may not apply to you.

This publication could include technical
inaccuracies or typographical errors.
Changes are periodically made to the
information herein; these changes will be
incorporated in later editions.
Improvements or changes in the
products or the programs described may
be made at any time.

Comments about this publication may be
addressed to Lexmark International,
Inc., Department F95/032-2, 740 West
New Circle Road, Lexington, Kentucky
40550, U.S.A. In the United Kingdom
and Eire, send to Lexmark International
Ltd., Marketing and Services
Department, Westhorpe House,
Westhorpe, Marlow Bucks SL7 3RQ.
Lexmark may use or distribute any of the
information you supply in any way it
believes appropriate without incurring
any obligation to you. You can purchase
additional copies of publications related
to this product by calling 1-800-553-
9727. In the United Kingdom and Eire,
call 0628-481500. In other countries,
contact your point of purchase.

References in this publication to
products, programs, or services do not
imply that the manufacturer intends to
make these available in all countries in
which it operates. Any reference to a
product, program, or service is not
intended to state or imply that only that
product, program, or service may be
used. Any functionally equivalent
product, program, or service that does
not infringe any existing intellectual
property right may be used instead.
Evaluation and verification of operation
in conjunction with other products,
programs, or services, except those
expressly designated by the
manufacturer, are the user's
responsibility.

Lexmark and Lexmark with diamond
design are trademarks of Lexmark
International, Inc., registered in the
United States and/or other countries.

Color Jetprinter is a trademark of
Lexmark International, Inc.

Other trademarks are the property of
their respective owners.

© Copyright 2002 Lexmark
International, Inc. All rights reserved.

UNITED STATES GOVERNMENT
RESTRICTED RIGHTS

This software and documentation are
provided with RESTRICTED RIGHTS.
Use, duplication or disclosure by the
Government is subject to restrictions as
set forth in subparagraph (c)(1)(ii) of the
Rights in Technical Data and Computer
Software clause at DFARS 252.227-
7013 and in applicable FAR provisions:
Lexmark International, Inc., Lexington,
KY 40550.

Federal Communications
Commission (FCC) Compliance
information statement

The Lexmark Z45 Color Jetprinter, Type
4111-001 has been tested and found to
comply with the limits for a Class B
digital device, pursuant to Part 15 of the
FCC Rules. Operation is subject to the
following two conditions: (1) this device
may not cause harmful interference, and
(2) this device must accept any
interference received, including
interference that may cause undesired
operation.

The FCC Class B limits are designed to
provide reasonable protection against
harmful interference in a residential
installation. This equipment generates,
uses and can radiate radio frequency
energy and, if not installed and used in
accordance with the instructions, may
cause harmful interference to radio
communications. However, there is no
guarantee that interference will not occur
in a particular installation. If this
equipment does cause harmful
interference to radio or television
reception, which can be determined by
unplugging the equipment and then
plugging it back in, the user is
encouraged to try to correct the
interference by one or more of the
following measures:

* Reorient or relocate the receiving
antenna.

Increase the separation between the
equipment and receiver.

Connect the equipment into an outlet
on a circuit different from that to
which the receiver is connected.
Consult your point of purchase or
service representative for additional
suggestions.

The manufacturer is not responsible for
any radio or television interference
caused by using other than
recommended cables or by unauthorized
changes or modifications to this
equipment. Unauthorized changes or
modifications could void the user’s
authority to operate this equipment.

Note: To assure compliance with FCC
regulations for a Class B computing
device, use a properly shielded and
grounded cable such as Lexmark part
number 12A2405 for USB attach. Use of
a substitute cable not properly shielded
and grounded may result in a violation of
FCC regulations.

Any questions regarding this compliance
information statement should be directed
to Director of Lab Operations, Lexmark
International, Inc., 740 New Circle Road
NW, Lexington, KY 40550, (859) 232-
3000.

ENERGY STAR

The EPA ENERGY STAR office
equipment program is a partnership
effort with computer manufacturers to
promote the introduction of energy-
efficient products and to reduce air
pollution caused by power generation.

Companies participating in this program
introduce personal computers, printers,
monitors, or fax machines that power
down when they are not being used. This
feature will cut the energy used by up to
50 percent. Lexmark is proud to be a
participant in this program.

As an ENERGY STAR Partner, Lexmark
International, Inc. has determined that
this product meets the ENERGY STAR
guidelines for energy efficiency.

Industry Canada compliance
statement

This Class B digital apparatus meets all
requirements of the Canadian
Interference-Causing Equipment
Regulations.

Avis de conformité aux normes
d’Industrie Canada

Cet appareil numérique de la classe B
respecte toutes les exigences du
Reéglement sur le matériel brouilleur du
Canada.

European Community (EC) directives
conformity

This product is in conformity with the
protection requirements of EC Council
directives 89/336/EEC and 73/23/EEC
on the approximation and harmonization
of the laws of the Member States relating
to electromagnetic compatibility and
safety of electrical equipment designed
for use within certain voltage limits.

A declaration of conformity with the
requirements of the Directive has been
signed by the Director of Manufacturing
and Technical Support, Lexmark
International, S.A., Boigny, France.

This product satisfies the Class B limits
of EN 55022 and safety requirements of
EN 60950.

The United Kingdom
Telecommunications Act 1984

This apparatus is approved under the
approval number NS/G/1234/3/100003
for the indirect connections to the public
telecommunications systems in the
United Kingdom.

Safety information

* Use only the Lexmark power supply
provided with this product or an
authorized Lexmark replacement
power supply.

Connect the power cord to an
electrical outlet that is near the
product and easily accessible.
Refer service or repairs, other than
those described in the manual, to a
professional service person.
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Setting up your printer

This booklet takes you step by step from setup through printing your first
document using Windows 98, Windows Me, Windows 2000, Windows XP,
Mac OS 8.6 to 9.2, or Mac OS X version 10.0.3 to 10.1.

To set up your Lexmark™ z45 Color Jetprinter™, you will need:

* A computer with a CD-ROM drive and USB port

A USB cable (such as Lexmark P/N 12A2405), purchased separately
A4 or letter size paper

Networking tip: You can connect your printer to a network. For
information about networking, and about purchasing the Lexmark
N1 Ethernet Adapter, visit www.lexmark.com/US/products/N1.




Step 1. Make sure your computer is on

Microsoft
Indows

Windows 98/Me/2000 Mac OS 8.6 to 9.2
Windows XP Mac OS X version
10.0.3to 10.1

Step 2: Check the printer parts

Black print cartridge
(P/N 12A1970)

Lexmark Z45

printer
Color print cartridge
(P/N 15M0120)
Power
supply

Power
cord

From
Setup to
Printing
booklet

If any items are missing, contact Lexmark (see page 28).

Printer software CD



Step 3: Connect the power supply

If the power light does not come on:

1 Check the power supply connections.

2 Press the power button.



Step 4: Connect the USB cable

Ak

Note: The location and orientation of the USB port on your
computer may be different from the one shown. Look for
this symbol:

-~

Step 5: Install the print cartridges

Your printer came with a color print cartridge (P/N 15M0120) and a black print
cartridge (P/N 12A1970).

You can print with:

* A color cartridge in the left carrier and a black cartridge in the right
carrier.

* A color print cartridge in the left carrier and a photo cartridge in the
right carrier.

You can purchase a photo cartridge (P/N 12A1990), a high yield color
cartridge (P/N 15M0125), or a high yield black cartridge (P/N 12A1975)
separately.



1 Remove each cartridge from its packaging.

2 Remove the sticker and transparent tape from the back and bottom of
both cartridges.

3 3

Warning: Do not touch or remove the gold contact areas on the back
and bottom of the print cartridges.

3 Open the front cover.

Note: The cartridge carrier moves to the loading position.



4 Insert the color cartridge in the left carrier and snap it into place. Insert
the black cartridge in the right carrier and snap it into place.

Color cartridge (R Black cartridge
(P/N 15M0120) 5 (P/N 12A1970)

k

5 Close the front cover.

Step 6: Load the paper

1 Open the paper support and fully extend the paper exit tray.




2 Load up to 100 sheets of plain inkjet paper, and then squeeze and
slide the paper guide to the left edge of the paper.

Step 7: Install the printer software

Follow all of the steps for your operating system.

Operating system:

Page:

Windows 98/Me/2000 and Windows XP

8

Mac OS 8.6t09.2

9

Mac OS X version 10.0.3to 10.1

10

Note: Your software screens may be different from the ones
shown in this booklet. The arrows show you where to click.



Windows

1 Click Cancel on any screens similar to the one shown.

Add New Hardware Wizard

Windows has found the following new hardware:
Lexmark 245

that supports your hardware. If your hardware came with
installation media, insert it now and click Next

What would you like to do?

" Specily the location of the diiver (Advanced)

ek [ Newsf(]  cancal

2 Insert the printer software CD.

3
<

3 Wait for the Lexmark printer software installation screen to appear, and
then click Install Now.

Lexmark
LEXMARK

g | The Lexmark Z45 CD-ROM has been inserted. Click "Tools™ to view the documentation,
% license agreement and other options.

Click “Install Now" to install the necessary software files and accept the

License Agreement.

U Cancel 4L lif Install Now
r [> I

N\

Note: If this screen does not appear, see page 23.
4 Continue with the installation steps on your computer screen.
Congratulations!

Now that you have successfully set up your printer and installed the printer
software, continue with “Learning about your printer” on page 11.



Mac OS 8.6 t0 9.2

1 Quit all software applications not in use.

2 Insert the printer software CD.

>3

3 Wait for the Lexmark Installation dialog box to appear, and then click
Install and Agree.

Note: If this screen does not appear, see page 26.
4 Continue with the installation steps on your computer screen.

Congratulations!

Now that you have successfully set up your printer and installed the printer
software, continue with “Learning about your printer” on page 11.



Mac OS X version 10.0.3to 10.1

1 Quit all software applications not in use.

2 Insert the printer software CD.

>3

3 Wait for the Lexmark printer software installation screen to appear, and
then click Install and Agree.

Lexmark Z45 Installation

ce
LEXM,

aquit ) English 9]
Note: If this screen does not appear, see page 26.

4 Continue with the installation steps shown on your screen.

Congratulations!

Now that you have successfully set up your printer and installed the printer
software, continue with “Learning about your printer” on page 11.

10



Learning about your printer

Understanding the printer parts

Paper support
Holds paper
upright.

Paper feed button and
light

Press to load paper,
eject paper, or continue
printing.

Power button

and light C)

Press to turn printer on
or off.

Paper guide
Position next
to paper for
proper

feeding.
Front cover

Open to install cartridges or
clear a paper jam.

Paper exit tray
Holds paper as it
exits.

Power supply connector

USB cable

connector ® —.G

11



Using the software to select your printer settings

Print Properties (Windows only)

With your document open, click File »
Print » Properties or Preferences.

The Quality/ | Want To menu
Copies, Pap ooy (i1 - i - This online,
Setup, and Print » easy-to-use

Style tabs let you projects menu
adjust your printer helps you print

settings. photos, banners,
- envelopes,
T J posters, and much
more.

- Hep

Print dialog box and Page Setup dialog box (Macintosh only)

With your document open, With your document open,
click File » Print. click File » Page Setup.
Lexmark Z45 Print 100 Lexmark Z45 Page Setup 100
Copies: ]
Pages: QAN Paper ize: ([USiewer 3]
orom [ 1o [ ] Scaling (%): ®
Dwato pages ey
(Save settings ] [__Revertto befaurts ] (_Cance ] (_prnt_J)

Note: Your software screens may appear slightly different from the
ones shown depending on your operating system.

12



Use the following table to select a print quality or paper type setting:

1 With your document open, click |1 With your document open, click File » Print

File » Print » Properties or to open the Print dialog box.
Preferences. 2 From the pop-up menu in the upper left,
2 From the Quality/Copies tab, choose Paper Type/Quality or Quality &
select a print quality setting. Media.
3 From the Paper Setup tab, select | 3 Select a print quality setting.
a paper type setting. 4 Select a paper type setting.

The following table lists the print quality settings and paper recommendations:

Print quality Paper recommendation

Quick Print Plain inkjet, multi-purpose, office, or xerographic

Normal Plain or premium inkjet, multi-purpose, office, xerographic,
iron-on transfer, or transparency

Better Premium inkjet, transparency, coated, glossy, or photo

Best Transparency, coated, glossy, or photo

13



Using the software to meet your

printing needs

Lexmark Solution Center (Windows only)

From your desktop,
double-click the
Lexmark Z45
Solution Center
icon, or click Start »
Programs or All
Programs »
Lexmark Z45 »
Lexmark Z45
Solution Center.

tooex /g7 / LEXMARK 2¢5

Tho Loxm:

The Lexmark Solution Center
is your complete guide to
troubleshooting, cartridge
alignment and maintenance,
printing a test page, and the
advanced features of your
printer.

Online User’s Guide (Macintosh)

Mac OS 8.6 to 9.2:

From the
Lexmark Z45
printer folder,
double-click the
Lexmark Z45
Users Guide.pdf
icon.

LEXM,

Lexmark™ Z45 Color Jetprinter™
User's Guide for Mac 0S 8.6 t0 9.2

Mac OS X version 10.0.3 to 10.1:

The Online User's Guide
gives detailed information
about basic printing,
cartridge alignment and
maintenance, and
troubleshooting.

1 From the Finder, click Computer, and then double-click the: OS X
Disk icon P Library folder » Printers folder » Lexmark folder.

2 Double-click the Lexmark Z45 Users Guide.pdf icon.

14



Lexmark Z45 Control Panel (Mac OS 8.6 to 9.2)
Lexmark Z45 Utility (Mac OS X version 10.0.3 to 10.1)

Mac OS 8.6 to 9.2

1 From the Apple
menu, choose
Control Panels.

2 Choose the Control
Panel for your
printer.

245 Control Panel

@

1nk Level

ﬁ . -
Lov

Standard Color Standrd Black

Mac OS X version 10.0.3to 10.1

1 From the Finder, click Computer, and then double-click
the: OS X disk icon » Library folder » Printers folder P

Lexmark folder.

2 Double-click the Lexmark Z45 Utility icon.

Finding the printer software Help

The Lexmark 245
Control Panel or the
Lexmark Z45 Utility is
your complete guide to
cartridge alignment
and maintenance,
printing a test page,
obtaining information
about your printer, and
ordering supplies.

For help solving printing problems, see “Troubleshooting” on page 21. For
additional help, see your operating system in the following table.

From any tab of Print
Properties or the
Lexmark Z45 Solution
Center, click Help. For
help opening the
Lexmark Z45 Solution
Center, see page 14.

From the Apple menu,

choose Control Panels »

Lexmark Z45 Control
Panel. Click the ?.

From the Page Setup or

Print dialog box, click Help.

1 From the Dock, click
the Finder icon.

2 From the menu bar,
click Help » Mac
Help.

3 Click the back arrow,
and then click
Lexmark Z45 Help.

15
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Printing for fun

To learn how to print a photo card using Windows operating system, see
page 18. For information about printing other projects, see page 20.

Print on both

sides of a sheet Booklet
of paper

Greeting card

Envelope

Print many pages
on the same sheet

2 e
s
@m

Poster

Note: The printer software for your operating system may not
support all of these features.

17



Printing a digital photo on a photo card (Windows)

1 Load up to 10 photo cards vertically against the right side of the paper
support.

When you load photo cards, make sure:

— You carefully read the instructions that came with your cards.
— The print side is facing you.

— You do not push the cards too far into the printer.

— All the cards have the same dimensions.

2 Squeeze and slide the paper guide to the left edge of the cards.

18



3 Open your digital photo in your photo application.

O

4 Open the Print properties from your software application.

Windows 98/Me and Windows XP: From the file you want to print,
click File » Print » Properties or Preferences.

Windows 2000: From the file you want to print, click File » Print. From
the Printer Settings tab, click Change.

Note: For some software applications in Windows 2000/Me and
Windows XP, follow the instructions for Windows 98 to open
Printing Preferences or Printing Properties.

5 From the | Want To menu, click Print a photograph.

19



The Print a photograph screen appears.

[ A4 21072
0 B5(182 2

B A5 (148 % 210 mm) =

From Step 1 on the screen, select a print quality.
From Step 2 on the screen, select a paper size, and then click OK.

From Print Properties, click OK.

© 00 N O

From the Print screen, click OK or print.

10 To prevent smudging, remove each photo as it exits the printer and let
it dry completely before stacking.

More fun printing ideas

To learn how to print special projects using your operating system, follow
these steps.

1 Refer to the Lexmark Z45 Solution 1 Refer to the Online User’s Guide (see
Center (see page 14). page 14).
2 Click the “Printing ideas” tab. 2 Click the “Printing ideas” link in the

left navigation area.

20



Troubleshooting

Troubleshooting checklist

KGR K

[<]

RUBNENEREN

Is the power supply firmly attached to your printer and an electrical
outlet? For help, see page 3.

Are both your printer and computer on? For help, see page 3.

Is your USB cable securely attached to your computer and to your
printer? For help connecting the USB cable, see page 4.

Did you remove the sticker and transparent tape from both print
cartridges? Make sure you do not touch or remove the gold contact area
from the back and bottom of the print cartridges. For help, see page 5.

Is the black cartridge (P/N 12A1970) in the right carrier and the color
cartridge (P/N 15M0120) in the left carrier? For help, see page 6.

Is the paper loaded correctly? Make sure you do not push the paper too
far into the printer. For help, see page 6.

Did you install your printer software correctly?

From your desktop, click
Start » Programs or All
Programs.

If Lexmark Z45 does not
appear in your list of
programs, install the
printer software (see
page 8).

From the Apple menu,
choose Control Panels.

If the Lexmark 245
Control Panel does not
appear, install the printer
software (see page 9).

From the Finder, click
Computer, and then
double-click the: OS X
disk icon » Library
folder » Printers folder
» Lexmark folder.

If the Lexmark z45
Utility folder does not
appear, install the printer
software (see page 10).

21



E/J Did an alignment page print during setup? If not, make sure:

— You installed the print cartridges correctly (see page 4).

— You follow the instructions on any error message on your
computer screen.

@ Is your printer connected directly to your computer? If not, follow these
steps:

1 Disconnect your printer from any external devices, such as a hub,
switch box, scanner, or fax machine, and then connect it directly to
your computer with a USB cable.

2 Print a test page following the instructions for your operating system.

1 From your desktop, 1 From the Apple 1 Open the
double-click the menu, choose Lexmark Z45 Utility
Lexmark Z45 Control Panels » folder (see page 15).
Solution Center icon. Lexmark Z45 Control

2 From the Cartridges
2 From the Panel. tab, click Print Test
Troubleshooting tab, |2 Click Print Test Page. Page.
click Print a Test
Page.

— If the test page prints, the problem may be with your attached
device, not your printer. Check the documentation that came with
your attached device for help.

— If the test page does not print, access the printer software Help
(see page 15) for further troubleshooting information.

22



Setup troubleshooting

Refer to the Lexmark Solution Center (see page 14) or the Online User’s
Guide (see page 14) for help solving problems you may have after setting up
your printer, such as:

e Slow print speed or poor print quality
e Paper misfeeds or jams
* Error messages or flashing lights

Use this chapter for help solving problems you may have while setting up your
printer.

For this operating system: See page:

Windows 23
Macintosh 26
Windows

When | inserted the printer software CD, nothing happened.

1 Close all open software applications.
2 Restart your computer.

3 Make sure you click Cancel on any screens similar to the one in step 1
on page 8.

4 Eject and reinsert the printer software CD.
5 From your desktop, double-click My Computer.

6 Double-click your CD-ROM drive icon. If necessary, double-click
setup.exe.

7 Continue with step 3 on page 8.

23



The printer is not working.

Try the following:

* Check the printer status:

Windows 98/Me/2000
1 From the Start menu, select
Settings P Printers.

2 From the Printers folder,
double-click the Lexmark Z45
printer icon.

3 From the Printer menu, make
sure:

— Default Printer is selected.

— Pause Printing is not selected.

Windows XP

1 Click Start » Control Panel »
Printers and Other Hardware »
Printers and Faxes.

2 From the Printers folder,
double-click the Lexmark Z45
printer icon.

3 From the Printer menu, make
sure:

— Default Printer is selected.
— Pause Printing is not selected.

e Check the printer port:

Windows 98/Me
1 Click Start »

Windows 2000
1 Click Start »

Windows XP
1 Click Start » Control

Settings P Printers.

2 Right-click the 2
Lexmark Z45 printer
icon, and then click

Properties.
3 Click the Details tab. | 3
4 From the Ports 4

drop-down menu,
check the printer
port.

If the USB port is not
listed, uninstall and
then reinstall the
printer software. 5

5 Click OK. 6

Settings P Printers.
Right-click the
Lexmark Z45 printer
icon, and then click
Properties.

Click the Ports tab.

From the list of ports,
select the USB
printer port.

If the USB port is not
listed, uninstall and
then reinstall the
printer software.
Click Apply.

Click OK.

Panel » Printers and
Other Hardware »
Printers and Faxes.

Click the Ports tab.

From the list of ports,
select the USB
printer port.

If the USB port is not
listed, uninstall and
then reinstall the
printer software.
Click Apply.

Click OK.

24




e Make sure you have not installed multiple copies of the printer
software:

a Windows 98/Me/2000: From the Start menu, click Settings »
Printers.

Windows XP: From the Start menu, click Control Panel » Printers
and Other Hardware » Printers and Faxes.

b In the Printers folder, make sure there is only one Lexmark Z45
printer icon.

If you have installed multiple copies of the printer software, uninstall
each copy. Then restart the computer and reinstall the printer
software.

If the printer port is incorrect or you have installed multiple copies of the
printer software, uninstall and then reinstall the printer software:

1 From the Start menu, click Programs or All Programs » Lexmark Z45
» Uninstall.

2 Follow the instructions on your screen to uninstall the printer software.
3 Restart your computer.

4 Reinstall the printer software (see page 8).

The paper feed light is blinking.

* |If the printer is out of paper, load paper. For help, see page 6.

* If the printer has a paper jam, remove the jam and make sure you load
the paper correctly. For help, see page 6.

* Follow the instructions on any error message that appears on your
computer screen. Click the ? on the error message for help.

25



Macintosh

When |l inserted the printer software CD, nothing happened.

1

Make sure the Lexmark Z45 printer software CD is in your CD-ROM
drive.

2 From your desktop, double-click the Lexmark Z45 CD icon.

From the CD folder, double-click the Install icon.

4 Mac OS 8.6 to 9.2: Continue with step 3 on page 9.

Mac OS X version 10.0.3 to 10.1: Continue with step 3 on page 10.

The printer is not working.

Make sure your USB cable is securely connected, the printer power cord is
plugged in, and the power light is on. If your printer is still not working, follow
the steps for your operating system.

Mac OS 8.6 to 9.2

1
2

o N o o1 b~

From the Apple menu, choose Chooser.
In the left window of Chooser, highlight your Lexmark Z45 printer.

If your printer does not appear in the left window of Chooser, install the
printer software (see page 9).

In the Connect to: box, select the Lexmark Z45 printer icon.

If it is not listed, check your USB cable connection, and repeat step 2
and step 3.

Click the box at the top left to close Chooser.

When the Page Setup message dialog box appears, click OK.
From the desktop, highlight the Lexmark Z45 printer icon.
From the menu bar, choose Printing.

Make sure Set Default Printer and Start Print Queue are both selected.

26



Mac OS X version 10.0.3to 10.1

a b~ W N

© 00 N O

10
11

From the Dock, click the Finder icon.

From the Finder window, click the Applications button in the toolbar.
Double-click the Utilities folder.

Double-click the Print Center icon.

From the Printers menu, choose View Printers.

If your printer is not listed, check your USB cable connection (see
page 4).

Select your Lexmark Z45 printer in the Printer List.

From the Printers menu, choose Make Default.

From the Printers menu, choose Show Queue, if available.

From the Queue menu, choose Start Queue, if available.

Select your print job.

Click Retry or Resume.

The paper feed light is blinking.

If the printer is out of paper, load paper. For help, see page 6.

If the printer has a paper jam, remove the jam and make sure you load
the paper correctly. For help, see page 6.

Follow the instructions on any error message that appears on your
computer screen.

27



Contacting Lexmark

Visit our Web site at www.lexmark.com to:

* Receive technical support.

* Register your printer.

* Access publications for your printer.

* Check for free offers.

See the table for other ways to contact Lexmark.

From the Lexmark
Solution Center, click
Contact Information
» Customer
Support.

Insert the printer
software CD, and
then click Contact
Lexmark » Technical
Support.

From your printer
folder, double-click
Technical Support.
Insert the printer
software CD, and
then click Contact
Lexmark.

Insert the printer
software CD, and
then click Contact
Lexmark.

From the

Lexmark Z45 Utility,
click Contacting
Lexmark.

28
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Statement of Limited Warranty

Lexmark International, Inc.
Lexington, KY

This limited warranty applies to the
United States. For customers outside the
U.S., refer to the country-specific
warranty information that came with your
product.

This limited warranty applies to this
product only if it was originally
purchased for your use, and not for
resale, from Lexmark or a Lexmark
remarketer, referred to in this statement
as “Remarketer.”

Limited warranty
Lexmark warrants that this product:

* Is manufactured from new parts, or
new and serviceable used parts,
which perform like new parts

« Is, during normal use, free from
defects in material and workmanship

If this product does not function as
warranted during the warranty period,
contact a Remarketer or Lexmark for
repair or replacement (at Lexmark's
option).

If this product is a feature or option, this
statement applies only when that feature
or option is used with the product for
which it was designed. To obtain
warranty service, you may be required to
present the feature or option with the
product.

If you transfer this product to another
user, warranty service under the terms of
this statement is available to that user for
the remainder of the warranty period.
You should transfer proof of original
purchase and this statement to that user.

Limited warranty service

The warranty period starts on the date of
original purchase as shown on the
purchase receipt. The warranty period
ends 12 months later.

To obtain warranty service you may be
required to present proof of original
purchase. You may be required to deliver
your product to the Remarketer or
Lexmark, or ship it prepaid and suitably
packaged to a Lexmark designated
location. You are responsible for loss of,
or damage to, a product in transit to the
Remarketer or the designated location.

When warranty service involves the
exchange of a product or part, the item
replaced becomes the property of the
Remarketer or Lexmark. The
replacement may be a new or repaired
item. The replacement item assumes the
remaining warranty period of the original
product.

Replacement is not available to you if the
product you present for exchange is
defaced, altered, in need of a repair not
included in warranty service, damaged
beyond repair, or if the product is not free
of all legal obligations, restrictions, liens,
and encumbrances.

Before you present this product for
warranty service, remove all print
cartridges, programs, data, and
removable storage media (unless
directed otherwise by Lexmark).

For further explanation of your warranty
alternatives and the nearest Lexmark
authorized servicer in your area, contact
Lexmark at (407) 563-4600, or on the
World Wide Web at www.lexmark.com.

Remote technical support is provided for
this product throughout its warranty
period. For products no longer covered
by a Lexmark warranty, technical support
may not be available or only be available
for a fee.

Extent of limited warranty

We do not warrant uninterrupted or
error-free operation of any product.

Warranty service does not include repair
of failures caused by:

Modification or attachments
Accidents or misuse

Unsuitable physical or operating
environment

Maintenance by anyone other than
Lexmark or a Lexmark authorized
servicer

Operation of a product beyond the
limit of its duty cycle

Use of printing media outside of
Lexmark specifications

Supplies (such as ink) not furnished
by Lexmark

Products, components, parts,
materials, software, or interfaces not
furnished by Lexmark

TO THE EXTENT PERMITTED BY
APPLICABLE LAW, NEITHER
LEXMARK NOR ITS THIRD PARTY
SUPPLIERS OR REMARKETERS
MAKE ANY OTHER WARRANTY OR
CONDITION OF ANY KIND, WHETHER
EXPRESS OR IMPLIED, WITH
RESPECT TO THIS PRODUCT, AND
SPECIFICALLY DISCLAIM THE
IMPLIED WARRANTIES OR
CONDITIONS OF MERCHANTABILITY,
FITNESS FOR A PARTICULAR
PURPOSE, AND SATISFACTORY
QUALITY. ANY WARRANTIES THAT
MAY NOT BE DISCLAIMED UNDER
APPLICABLE LAW ARE LIMITED IN
DURATION TO THE WARRANTY
PERIOD. NO WARRANTIES,
EXPRESS OR IMPLIED, WILL APPLY
AFTER THIS PERIOD. ALL
INFORMATION, SPECIFICATIONS,
PRICES, AND SERVICES ARE
SUBJECT TO CHANGE AT ANY TIME
WITHOUT NOTICE.

Limitation of liability

Your sole remedy under this limited
warranty is set forth in this document.
For any claim concerning performance
or nonperformance of Lexmark or a
Remarketer for this product under this
limited warranty, you may recover actual
damages up to the limit set forth in the
following paragraph.

Lexmark's liability for actual damages
from any cause whatsoever will be
limited to the amount you paid for the
product that caused the damages. This
limitation of liability will not apply to
claims by you for bodily injury or damage
to real property or tangible personal
property for which Lexmark is legally
liable. IN NO EVENT WILL LEXMARK
BE LIABLE FOR ANY LOST PROFITS,

LOST SAVINGS, INCIDENTAL
DAMAGE, OR OTHER ECONOMIC OR
CONSEQUENTIAL DAMAGES. This is
true even if you advise Lexmark or a
Remarketer of the possibility of such
damages. Lexmark is not liable for any
claim by you based on a third party
claim.

This limitation of remedies also applies
to claims against any Suppliers and
Remarketers of Lexmark. Lexmark's and
its Suppliers' and Remarketers'
limitations of remedies are not
cumulative. Such Suppliers and
Remarketers are intended beneficiaries
of this limitation.

Additional rights

Some states do not allow limitations on
how long an implied warranty lasts, or do
not allow the exclusion or limitation of
incidental or consequential damages, so
the limitations or exclusions contained
above may not apply to you.

This limited warranty gives you specific

legal rights. You may also have other
rights that vary from state to state.
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