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Safety information
Connect the power cord to a properly grounded electrical outlet that is near the product and easily accessible.

Use only the power supply and power cord provided with this product or the manufacturer's authorized replacements.

CAUTION—POTENTIAL INJURY: To reduce risk of fire, use only the telecommunications (RJ‑11) cord provided 
with this product or a UL Listed 26 AWG or larger replacement when connecting this product to the public 
switched telephone network.

CAUTION—SHOCK HAZARD: Make sure that all external connections (such as Ethernet and telephone system 
connections) are properly installed in their marked plug-in ports.

This product is designed, tested, and approved to meet strict global safety standards with the use of specific 
manufacturer's components. The safety features of some parts may not always be obvious. The manufacturer is not 
responsible for the use of other replacement parts.

CAUTION—POTENTIAL INJURY:  Do not cut, twist, bind, crush, or place heavy objects on the power cord. Do not 
subject the power cord to abrasion or stress. Do not pinch the power cord between objects such as furniture 
and walls. If any of these things happen, a risk of fire or electrical shock results. Inspect the power cord regularly 
for signs of such problems. Remove the power cord from the electrical outlet before inspecting it.

Refer service or repairs, other than those described in the user documentation, to a professional service person.

CAUTION—POTENTIAL INJURY:  The lithium battery in this product is not intended to be replaced. There is a 
danger of explosion if a lithium battery is incorrectly replaced. Do not recharge, disassemble, or incinerate a 
lithium battery. Discard used lithium batteries according to the manufacturer's instructions and local 
regulations.

IMPORTANT SAFETY INSTRUCTIONS: When using your telephone equipment, basic safety precautions should always 
be followed to reduce the risk of fire, electric shock and injury to persons, including the following:

• Do not use this product near water for example, near a bathtub, washbowl, kitchen sink or laundry tub, in a wet 
basement or near a swimming pool.

• Avoid using a telephone (other than a cordless type) during an electrical storm. There may be a remote risk of 
electric shock from lightning.

• Do not use the telephone to report a gas leak in the vicinity of the leak.

CAUTION—SHOCK HAZARD: To avoid the risk of electric shock when cleaning the exterior of the printer, unplug 
the power cord from the wall outlet and disconnect all cables from the printer before proceeding.

CAUTION—SHOCK HAZARD: Do not use the fax feature during a lightning storm. Do not set up this product or 
make any electrical or cabling connections, such as the fax feature, power cord, or telephone, during a lightning 
storm.

SAVE THESE INSTRUCTIONS.
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About your printer

Thank you for choosing this printer!
We've worked hard to make sure it will meet your needs.

To start using your new printer right away, use the setup materials that came with the printer, and then skim the User’s 
Guide to learn how to perform basic tasks. To get the most out of your printer, read the User’s Guide carefully, and 
make sure you check the latest updates on our Web site.

We're committed to delivering performance and value with our printers, and we want to make sure you're satisfied. If 
you do encounter any problems along the way, one of our knowledgeable support representatives will be delighted to 
help you get back on track fast. And if you find something we could do better, please let us know. After all, you are the 
reason we do what we do, and your suggestions help us do it better.

Minimizing your printer's environmental impact
We are committed to protecting the environment and are continually improving our printers to reduce their 
environmental impact. By selecting certain printer settings or tasks, you may be able to reduce your printer's 
environmental impact even further.

Conserving energy
• Select the lowest Sleep timeout. The Sleep feature puts the printer in a minimum‑power standby mode after the 

printer has been idle for a set amount of time (the Sleep timeout).

• Reduce the screen brightness. Dim the printer display to lower the power consumption of your printer.

• Share your printer. Wireless/﻿network printers allow you to share a single printer among multiple computers, thus
conserving energy and other resources.

Conserving paper
• Print more than one page image on one side of the paper. The Pages per Sheet feature allows you to print multiple 

pages on one sheet. You can print up to 16 page images on one side of a sheet of paper.

• Print on both sides of the paper. Two‑sided printing (duplexing) lets you print on both sides of the paper manually 
or automatically (depending on your printer model).

• Preview print jobs before printing. Use the preview features found in Toolbars, the Print or Print Preview dialog, 
or the printer display (depending on your printer model).

• Use recycled paper.

• Reduce the margins of documents to be printed.

• Scan and save. To avoid printing multiple copies, you can scan documents or photos and save them to a computer 
program, application, or flash drive for presentation (depending on your printer model).
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Conserving ink
• Use Quick Print or Draft Mode. These modes can be used to print documents using less ink than normal and are 

recommended for printing documents that are mostly text.

• Use font types and font settings that require less ink. Most programs or applications let you adjust the darkness 
of the colors.

• Use high‑yield cartridges. Inks in high‑yield cartridges allow you to print more pages.

• Preview print jobs before printing. Use the preview features found in Toolbars, the Print Preview dialog, or the 
printer display (depending on your printer model).

Recycling
• Return ink cartridges for reuse or recycling through the Lexmark Cartridge Collection Program. To return an ink 

cartridge, go to www.lexmark.com/﻿recycle. Follow the instructions to request a postage‑paid bag.

• Recycle the product packaging.

• Recycle your old printer instead of throwing it away.

• Recycle paper from discarded print jobs.

• Use recycled paper.

To read the Lexmark Environmental Sustainability Report, see www.lexmark.com/﻿environment.

Note: Your printer may not come with some of these programs or some of the functions of these programs, 
depending on the features of the printer that you purchased.

Finding information about the printer

Publications

What are you looking for? Find it here

Initial setup instructions:

• Connecting the printer

• Installing the printer software

Setup documentation

The setup documentation came with the printer and is 
also available on the Lexmark Web site at 
http:/﻿/﻿support.lexmark.com.
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What are you looking for? Find it here

Additional setup and instructions for using the printer:

• Selecting and storing paper and specialty media

• Loading paper

• Performing printing, copying, scanning, and faxing tasks, 
depending on your printer model

• Configuring printer settings

• Viewing and printing documents and photos

• Setting up and using printer software

• Setting up and configuring the printer on a network, 
depending on your printer model

• Caring for and maintaining the printer

• Troubleshooting and solving problems

User's Guide

The User's Guide is available on the installation software 
CD.

For updates, check our Web site at 
http:/﻿/﻿support.lexmark.com.

Creating and customizing printer solutions, depending on your 
printer model

SmartSolutions User's Guide

Go to http:/﻿/﻿smartsolutions.lexmark.com.

Help using the printer software Windows or Mac Help

Open a printer software program or application, and 
then click Help.

Click  to view context‑sensitive information.

Notes:

• The Help installs automatically with the printer 
software.

• The printer software is located in the printer 
program folder or on the desktop, depending on 
your operating system.

The latest supplemental information, updates, and online 
technical support:

• Troubleshooting hints and tips

• Frequently asked questions

• Documentation

• Driver downloads

• Live chat support

• E‑mail support

Lexmark Support Web site—
http:/﻿/﻿support.lexmark.com

Note: Select your region, and then select your product 
to view the appropriate support site.

Record the following information (located on the store 
receipt and the back of the printer), and have it ready 
when you contact support so that they may serve you 
faster:

• MAC address number

• Serial number

• Date purchased

• Store where purchased

About your printer 9
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What are you looking for? Find it here

Telephone support In the US, call us at:
1-800-395-4039
Monday–Friday (9:00 AM–9:00 PM ET), Saturday
(12:00 noon–6:00 PM ET)

Support telephone numbers and hours of operation for 
your region or country can be found on the Support Web 
site (http:/﻿/﻿support.lexmark.com) or on the printed 
warranty that came with your printer.

Warranty information • In the US—See the Statement of Limited Warranty 
included with this printer, or at 
http:/﻿/﻿support.lexmark.com.

• In other countries or regions—See the printed 
warranty that came with your printer.

Note: Your printer may not come with some of these programs or some of the functions of these programs, 
depending on the features of the printer that you purchased.

Understanding the parts of the printer

Use the To

1 Automatic document 
feeder (ADF)

• Scan, copy, or fax multiple‑page documents.

• Access ADF paper jams.

Note: Select printer models allow duplex scanning, copying, or faxing with just a single 
pass of a page through the ADF.

About your printer 10
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Use the To

2 ADF input tray Load original documents into the ADF.

Notes:

• Do not load postcards, photos, small items, or thin media (such as magazine 
clippings) into the ADF. Place these items on the scanner glass.

• After scanning, copying, or faxing, you can lift the right end of the input tray to 
retrieve the original documents easily.

3 PictBridge and USB port Connect a PictBridge-enabled digital camera or a flash drive to the printer.

4 Card reader light Check the card reader status. The light comes on when a memory card is inserted and 
blinks when a memory card is being accessed.

5 Memory card slot Insert a memory card.

6 Ink cartridge access door Install, remove, or replace ink cartridges.

7 Paper tray (Tray 1) Load paper.

8 Second paper tray (Tray 
2)

Note: This option is 
available only on select 
printer models.

Load additional paper.

You can load the same type of paper as in Tray 1. You can also load a different type of 
paper and change the default paper settings so the printer uses paper from Tray 2 for 
certain types of print jobs.

9 Exit bin Hold paper as it exits.

Note: For the printer to be ready for any print job, make sure to fully extend the exit 
bin and to flip out the bin extender.

10 Bin extender Catch the paper as it exits.

Note: For the printer to be ready for any print job, make sure to fully extend the exit 
bin and to flip out the bin extender.

11 Printer control panel with 
touch screen

Operate the printer.

Use the To

12 Customer support 
label

Identify the model number of the printer, the customer support hot line, and the ink 
cartridge information.

13 Scanner glass Scan, copy, or fax photos and documents.
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Use the To

14 Power supply with port Connect the printer to the power cord.

15 Duplex unit • Print on both sides of a sheet of paper.

• Access paper jams.

16 USB port Connect the printer to a computer using a USB cable.

Warning—Potential Damage: Do not touch the USB port except when plugging in or 
removing a USB cable or installation cable.

Note: Remove the sticker to access the port.

17 Ethernet port Connect your printer to a computer, a local network, an external DSL, or a cable modem.

18 LINE port Connect the printer to an active telephone line through a standard wall jack (RJ‑11), DSL 
filter, or VoIP adapter, or any other adapter that allows you to access the phone line to send 
and receive faxes.

19 EXT port Connect additional devices (telephone or answering machine) to the printer and the 
telephone line. Use this port if you do not have a dedicated fax line for the printer and if 
this connection method is supported in your country or region.

Note: Remove the plug to access the port.

Selecting a location for the printer
When selecting a location for the printer, leave enough room to open trays (including optional trays), covers, and doors, 
depending on the features of your printer. It is important to:

• Provide a flat, sturdy, and stable surface.

• Keep the printer:

– Away from the direct airflow of air conditioners, heaters, or ventilators

– Free from direct sunlight, humidity extremes, or temperature fluctuations

– Clean, dry, and free of dust
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Ordering and replacing supplies

Ordering ink cartridges
Make sure to order the cartridges that are available in your region.

• Region 1: For the United States, Canada, and Latin America, use 200, 200XL, or 200XLA cartridges.

• Region 2: For the European Union (EU), the European Economic Area (EEA), and Switzerland, use 210, 210XL, or 
200XLA cartridges.

• Region 3: For Africa, the Middle East, Central Eastern Europe (non‑EU), the Commonwealth of Independent States 
(CIS), and the Asia Pacific region, use 220, 220XL, or 200XLA cartridges.

1 Licensed for a single use only. After use, return this cartridge to Lexmark for remanufacturing, refilling, or recycling.
2 Available only on the Lexmark Web site at www.lexmark.com.

Notes:

• To get more ink, order high‑yield ink cartridges.

• Depending on your country or region, you may get the ink cartridges individually or in packs.

• You can order a mix of standard ink cartridges and high‑yield ink cartridges, depending on your needs.

• For page yield information, visit www.lexmark.com/﻿yields.

• The cartridges used for printing documents can also be used for printing photos.

• For best results, use only genuine Lexmark ink cartridges.

Using genuine Lexmark ink cartridges
Lexmark printers, ink cartridges, and photo paper are designed to perform together for superior print quality, and our 
inks are formulated to work with your printer and help extend the life of your product. We recommend that you use 
only genuine Lexmark ink cartridges.

Lexmark's warranty does not cover damage caused by non-Lexmark ink or ink cartridges.

Ordering and replacing supplies 13
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Replacing ink cartridges
Make sure you have a new ink cartridge or cartridges before you begin. You must install new cartridges immediately 
after removing the old ones, or the ink remaining in the printhead nozzles may dry out.

1 Turn on your printer.

2 Open the ink cartridge access door.

Warning—Potential Damage: Do not extend the ink cartridge access door beyond 90 degrees when opening to 
prevent it from breaking.

3 Press the release tab, and then remove the used ink cartridge or cartridges.

4 Insert each ink cartridge until it clicks into place.

Note: Install the new ink cartridges immediately after removing them from the packaging to avoid exposing the 
ink to air.

5 Close the ink cartridge access door.

Notes:

• If Align Printer appears on the printer display, then touch Continue or press , depending on your 
printer model.

Ordering and replacing supplies 14



• Do not remove the alignment page until printing is finished.

Ordering paper and other supplies
To order supplies or to locate a dealer near you, visit our Web site at www.lexmark.com.

Item Part Number

USB cable 1021294

For more information, go to www.lexmark.com.

Paper Paper size

Lexmark Photo Paper • Letter

• A4

• 4 x 6 in.

• L

Notes:

• Availability may vary by country or region.

• For best results when printing photos or other high-quality images, use Lexmark Photo Paper.

• For more information, go to www.lexmark.com.

Recycling Lexmark products
To return Lexmark products for recycling:

1 Visit our Web site at www.lexmark.com/﻿recycle.

2 Find the product type you want to recycle, and then select your country or region from the list.

3 Follow the instructions on the computer screen.

Note: Printer supplies and hardware not listed in a Lexmark collection program may be recycled through your local 
recycling center. Contact your local recycling center to determine the items they accept.

Ordering and replacing supplies 15
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Using the printer control panel buttons and menus

Using the printer control panel
Note: The icons appear when they are selectable on the current screen. If an icon does not appear, then the function 
is not available.

Use To

1 Power • Turn the printer on and off.

• Switch to Sleep mode.

Note: When the printer is on, press  to switch to Sleep mode. Press and 
hold  for three seconds to turn off the printer.

2 Back • Return to the previous screen.

• Exit from one menu level to a higher one.

3 Touch‑screen display

Note: The display is turned off 
in Sleep mode.

• Navigate the printer menus.

• Change settings.

• View printer messages and animation.

4 Start Start a job, depending on which mode is selected.

5 Cancel Cancel the current job or task.

6 Help View Help text messages.

View the Tutorial when on the home screen.

7 Home Return to the home screen.

Understanding the home screen
After the printer is turned on and a short warm-up period occurs, the display shows the home screen. Use the home 
screen selections to initiate an action, such as copying or faxing, or to change printer settings.
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Touch To

1 Copy Access the copy menu and make copies.

2 Scan Access the scan menu and scan documents.

3 Fax Access the fax menu and send faxes.

4 Memory Device View, select, or print photos and documents.

Note: This icon appears when you return to the home screen while a memory card or flash 
drive is connected to the printer. This icon does not appear if a PictBridge‑enabled camera is 
connected to the printer while a memory card is in the card slot.

PictBridge View, select, or print photos on a PictBridge‑enabled camera.

Notes:

• This icon appears when you return to the home screen while a PictBridge‑enabled 
camera is connected to the printer, even when a memory device is also in the card slot.

• To change the default print settings, touch More Options on the printer control panel.

5 SmartSolutions Access the SmartSolutions menu.

6 Ink levels icon • View the current ink levels of the installed cartridges.

• Access cartridge maintenance and information functions.
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Touch To

7 Setup icon Access the setup menu and change printer settings.

8 Network indicator Check the network connection status of your printer and access the network settings.

Navigating menus using the touch screen

Use To

1 Left arrow Scroll left.

2 Right arrow Scroll right.

3 Accept Save your setting.

4 Up arrow Scroll up.

5 Scroll bar Scroll up and down the menu list.

6 Down arrow Scroll down.

Using the printer control panel buttons and menus 18



Tips:

• Use your fingers to navigate the screen. The touch screen does not work if you use other tools or devices to navigate.

• Drag the scroll bar or touch the arrows until the menu or setting that you want appears on the display.

• Flick the screen by dragging your finger up or down the screen, and then lifting your finger off the screen. To navigate 
to the next or previous screen, flick sideways. It will have the same effect as selecting the left or right arrow.

• To confirm a setting or select a menu or item, touch it.

• If necessary, touch OK or Accept after making a selection or changing a setting.

Note: All the instructions in this guide start from the home screen. If you are not on the home screen, then touch 
.

For example, to navigate to Paper Type and select the default paper type setting:

1 Touch  > Paper Setup > Paper Type.

Note: For select printer models with two paper trays installed, touch , select the paper tray, and then touch 
Paper Setup > Paper Type.

2 Scroll up or down (using the scroll bar or arrows, or by flicking the screen up or down) to view the list of paper types.

3 Select a paper type setting by touching it, and then touch Accept to save the setting.

Changing the Sleep timeout
The Sleep timeout is the time it takes for the printer to switch to Sleep mode when the printer is left idle. The Sleep 
feature optimizes energy efficiency by reducing the printer power consumption (as much as 28 percent on some printer 
models) compared to the default printer settings. To save the most energy, select the lowest Sleep timeout.

1 From the home screen, touch  > Device Setup > Sleep.

2 Select a Sleep timeout, and then touch Accept.

Saving paper and energy
To significantly cut paper usage and reduce paper waste, activate 2‑Sided Printing:

1 From the home screen, navigate to:

 > Print Mode Setup > 2‑Sided Printing > On

2 Touch Accept.

To optimize energy efficiency, reduce the Sleep timeout and Screen Brightness:

1 From the home screen, navigate to:

 > Device Setup

2 Touch Sleep or Screen Brightness, and then adjust the setting.

3 Touch Accept.

Note: If you select 2‑Sided Printing, then the printer prints on both sides of the paper (duplex) for copy and fax jobs, 
and for printing in Windows and Macintosh, depending on your printer model.
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Restoring factory default settings
Resetting to factory default settings will delete all the printer settings you have previously selected.

1 From the home screen, touch  > Restore Factory Defaults > Restore All Printer Settings > Yes.

2 When prompted to set the initial settings of your printer, make your selections using the touch screen.

The printer restarts automatically after resetting to factory default settings.

Setting the security PIN of the printer
To prevent unauthorized changes in  specific menu settings, you can set a security PIN for the printer.

1 From the home screen, navigate to:

 > Security Setup > Set Admin PIN

2 Enter your four‑digit PIN, and then touch Accept.

Note: Make sure you remember your security PIN. To recover a lost PIN, you will need the assistance of 
customer support.

3 Touch Security Setup > Lock Settings > On > Accept.

Note: When Lock Settings is set to On, you need to enter the security PIN every time you want to change some 
printer settings. To disable the security PIN, set Lock Settings to Off.
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Using the printer software

Minimum system requirements
The printer software requires up to 500MB of free disk space.

Supported operating systems
• Microsoft Windows 7 (SP1)

• Microsoft Windows Server 2008 (R2)

• Microsoft Windows Server 2003 (SP2)

• Microsoft Windows Vista (SP2)

• Microsoft Windows XP (SP3)

• Macintosh Intel OS X version 10.7.0 or later

• Macintosh Intel OS X version 10.6.0 or later

• Macintosh Intel OS X version 10.5.0 or later

• Macintosh Intel OS X version 10.4.4 or later*

• Macintosh PowerPC OS X version 10.5.0 or later

• Macintosh PowerPC OS X version 10.4.0 or later*

• Ubuntu Linux 11.10, 10.10, 10.04, 9.10, and 9.04*

• Red Hat Enterprise Linux WS 6, WS 5, and WS 4*

• Red Flag Linux Desktop 6.0*

• SUSE Linux Enterprise Server 11 and 10*

• SUSE Linux Enterprise Desktop 11 and 10*

• Linux openSUSE 12.1, 11.4, 11.3, and 11.2*

• Linpus Linux Desktop 9.6*

• Fedora 16 and 14*

• Debian GNU/﻿Linux 6.0 and 5.0*

* The printer driver for this operating system is available only at http:/﻿/﻿support.lexmark.com.

Note: Information on additional operating system versions that are compatible with the printer may be available on 
our Web site.

Using the Windows printer software

Software installed during printer installation
When you set up the printer using the installation software CD, all the necessary software was installed. You may have 
chosen to install some additional programs. The following table provides an overview of various software programs 
and what they can help you do.

If you did not install these additional programs during initial installation, then reinsert the installation software CD, run 
the installation software, and then click Advanced Options > Install Additional Software.

Using the printer software 21
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Printer software

Use the To

LexmarkTM Printer Home

(referred to as Printer Home)

• Launch applications or programs.

• Scan or e‑mail a photo or document.

• Edit scanned documents.

• Scan documents to PDF.

• Adjust settings for the printer.

• Order supplies.

• Maintain ink cartridges.

• Register the printer.

• Contact technical support.

• Access the User's Guide.

Lexmark Phone Book

(referred to as Phone Book)

Manage your fax contacts.

Abbyy Sprint OCR Scan a document and produce text that you can edit with a word‑processing 
program.

Lexmark Wireless Setup Utility

(referred to as Wireless Setup Utility)
• Set up the wireless printer on a wireless network.

• Change the wireless settings of the printer.

Note: This program is installed automatically with the printer software if the 
printer has wireless capability.

Lexmark Tools for Office

(referred to as Tools for Office)

Access your favorite settings in Microsoft Office 2007.

Printer Setup Utility Configure the fax and e‑mail settings of your printer.

Status Messenger Learn more about the printing problems encountered.

Status Monitor Center • Check the supplies status of your printer.

• Order supplies online.

Product Update Receive automatic notifications of updates to your printer software when new 
updates are available.

Printing Preferences When you click File > Print > Properties with a document open, a Printing 
Preferences dialog appears. The dialog lets you select options for the print job, 
such as the following:

• Select the number of copies to print.

• Print two‑sided copies.

• Select the paper type.

• Add a watermark.

• Enhance images.

• Save settings.

Note: Printing Preferences is installed automatically with the printer software.

Note: Your printer may not come with some of these programs or some of the functions of these programs, 
depending on the features of the printer that you purchased.
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Using the Macintosh printer software

Software installed during printer installation
1 From the Finder, navigate to:

Applications > select your printer folder

2 Double‑click the application that you want to use.

Use the To

Print dialog Adjust the print settings and schedule print jobs.

Note: With a document or photo open, choose File > Print to access the Print dialog.

Printer Settings • Customize settings for fax jobs.

• Create and edit the Contacts list.

• Configure e‑mail connectivity settings.

Wireless Setup 
Assistant

Set up the printer on a wireless network.

Note: This application is automatically installed with the printer software if the printer has 
wireless capability.

Uninstaller Remove the printer software from your computer.

Note: Your printer may not come with these applications, depending on the features of the printer that you 
purchased.

Web Links

Web Links are links to predefined Web pages. Web Links are saved in the printer folder.

1 From the Finder, navigate to:

Applications > select your printer folder > Web Links

2 Double‑click the Web Link that you want to visit.

Use To

Customer Support Contact technical support.

Lexmark Software Updates Download and install the latest printer software.

Lexmark Online Visit the Lexmark Web site.

Order Supplies Online Order ink or supplies.

Printer Registration Register your printer.

Visit Lexmark SmartSolutions • Visit the SmartSolutions Web site.

• Choose your custom solutions.

Note: Your printer may not come with these Web Links, depending on the features of the printer that you 
purchased.
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Finding and installing optional software

For Windows users

1 Click  or Start.

2 Click All Programs or Programs, and then select the printer program folder from the list.

3 Navigate to:

Printer Home > select your printer > Support > Online support

4 From the Web site, select your printer and then download the driver.

5 Install additional or optional software.

For Macintosh users

1 From the Finder, navigate to:

Applications > select your printer folder > Web Links > Lexmark Software Updates

2 From the Web site, select your printer and then download the driver.

3 Install additional or optional software.

Updating the printer software

For Windows users

1 Click  or Start.

2 Click All Programs or Programs, and then select the printer program folder from the list.

3 Select your printer, and then click Product Update.

4 Follow the instructions on the computer screen.

For Macintosh users

1 From the Finder, navigate to:

Applications > select your printer folder > Web Links > Lexmark Software Updates

2 From the Web site, select your printer and then download the driver.

Downloading PCL and PS drivers (Windows only)
Universal Print Drivers (PCL 5 emulation, PCL XL emulation, and PS emulation) can be downloaded from our Web site. 
You need to search for your printer model to view compatible drivers.
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Reinstalling the printer software
When you set up the printer using the installation software CD, all the necessary software was installed. If you 
encountered problems while installing, or if your printer does not appear in the printers folder or as a printer option 
when you send a print job, then try uninstalling and reinstalling the printer.

Uninstalling the printer software

For Windows users

1 Click  or Start.

2 Click All Programs or Programs, and then select the printer program folder from the list.

3 Click the uninstaller.

4 Follow the instructions on the computer screen.

5 Once the uninstall process is complete, restart your computer.

For Macintosh users

1 Close all open applications.

2 From the Finder, navigate to:

Applications > select your printer folder

3 Double‑click Uninstaller.

4 Follow the instructions on the computer screen.

Installing the printer software
Note: If you installed the printer software on this computer before but need to reinstall the software, then uninstall 
the current software first.

For Windows users

1 Close all open software programs.

2 Insert the installation software CD.

If the installation dialog screen does not appear after a minute, then launch the CD manually:

a Click , or click Start and then click Run.

b In the Start Search or Run box, type D:\setup.exe, where D is the letter of your CD or DVD drive.

c Press Enter, or click OK.

3 Click Install, and then follow the instructions on the computer screen.
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For Macintosh users

1 Close all open applications.

2 Insert the installation software CD.

If the installation dialog does not appear after a minute, then click the CD icon on the desktop.

3 Double-click the software installer package, and then follow the instructions on the computer screen.

Using the Internet

1 Go to the Lexmark Web site at www.lexmark.com.

2 Navigate to:

SUPPORT & DOWNLOADS > select your printer > select your operating system

3 Download the driver and install the printer software.

Note: Updated printer software may be available at http:/﻿/﻿support.lexmark.com.
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Loading paper and original documents

Loading the paper tray
Make sure:

• The printer is turned on.

• You use paper designed for inkjet printers.

• The paper is not used or damaged.

• You follow the instructions that came with the specialty media.

• The paper does not buckle when you adjust the paper guides.

1 Lift the exit bin, and then pull out the tray completely.

2 Move the paper guides to the sides of the tray.
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3 If you are loading legal‑size paper, then squeeze the tab and pull to extend the tray.

4 Load the paper with the printable side facedown.

5 Adjust the paper guides to rest against the left, right, and bottom edges of the paper.

Note: Make sure the paper is below the maximum fill line located on the edge of the paper tray. Overloading 
the tray can cause paper jams.
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6 Insert the tray.

Note: If you extended the tray to accommodate legal-size paper, then the tray sticks out from the front of the 
printer when inserted.

7 Fully extend the exit bin, and then flip out the bin extender to catch the paper as it exits.

Loading various paper types
Note: Different paper types and sizes should not be loaded together in the paper tray.

Load up to Make sure

300 sheets of plain paper • The paper is designed for use with inkjet printers.

• The paper guides rest against the left, right, and bottom edges of the 
paper.
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Load up to Make sure

100 sheets of coated paper

25 sheets of photo paper

25 sheets of glossy paper

• The paper is loaded with the glossy or printable side facedown. If you are 
not sure which side is printable, then see the instructions that came with 
the paper.

• The paper guides rest against the left, right, and bottom edges of the 
paper.

• You do not touch or scratch the glossy surface of the unprinted paper to 
prevent smudges or marks that may affect the quality of your prints.

Notes:

• For best results, allow photos to dry at least 24 hours before stacking, 
displaying, or storing.

• For best results, load more photo paper than needed, but do not 
exceed the maximum number of sheets for your paper type.

10 envelopes

• The envelopes are designed for use with inkjet printers.

• The envelopes are loaded with the printable side facedown and the flap 
to the left as shown.

• You load the envelopes in the center of the tray as indicated by the icon. 
Load them all the way to the back of the tray.

• You print the envelopes in landscape orientation.

• The paper guides rest against the left, right, and bottom edges of the 
envelopes.

• You select the correct envelope size. Set the left and right margins so that 
the envelope text will be correctly positioned on the envelope.

Warning—Potential Damage: Do not use envelopes that have metal 
clasps, string ties, or metal folding bars.

Notes:

• Do not load envelopes with holes, perforations, cutouts, or deep 
embossing.

• Do not use envelopes that have exposed flap adhesive.
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Load up to Make sure

25 sheets of labels • You use full label sheets. Partial sheets (with areas exposed by missing 
labels) may cause labels to peel off during printing, resulting in a paper 
jam.

• You load A4‑ or letter‑size label sheets.

• The labels are loaded with the printable side facedown.

• The top of the labels feeds into the printer first.

• The paper guides rest against the left, right, and bottom edges of the label 
sheets.

50 transparencies • The transparencies are loaded with the rough side facedown.

• You load A4‑ or letter‑size transparencies.

• You remove any paper backing sheets from the transparencies before 
loading.

• If the transparencies have a removable strip, then each strip faces down.

• The paper guides rest against the left, right, and bottom edges of the 
transparencies.

Note: Transparencies require more drying time. Remove each 
transparency as it exits, and allow it to dry to avoid ink smudging.

10 iron-on transfers • You follow the loading instructions that came with the iron-on transfers.

• The transfers are loaded with the printable side facedown.

• The paper guides rest against the edges of the transfers.

Note: For best results, load transfers one at a time.

25 index cards, photo papers, or postcards • The thickness does not exceed 0.025 inches (0.635 mm).

• Photo paper is loaded with the printable side facedown.

• You load the photo paper in the center of the tray.

• The paper guides rest against the left, right, and bottom edges of the 
paper.

Note: For best results, allow photos to dry at least 24 hours before 
stacking, displaying, or storing.
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Saving paper settings
You can adjust the settings for your print and copy jobs to match the paper size and type you have loaded in the printer.

1 From the home screen, touch  > Paper Setup.

Note: If you have installed two trays in your printer, then touch , select the tray, and then touch Paper Setup.

2 Select the settings:

• If you want to set the paper size, then navigate to:
Paper Size > select the paper size > Accept

• If you want to set the paper type, then navigate to:
Paper Type > select the paper type > Accept

Loading original documents on the scanner glass
1 Open the scanner cover and place the document facedown on the scanner glass.

2 Close the scanner cover.
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Loading original documents into the ADF
Note: Make sure the paper is below the maximum fill line located on the edge of the paper guide. Overloading the 
tray can cause paper jams.

1 Adjust the paper guides on the ADF input tray to the width of the original document.

2 Load the original document faceup and top edge first, until the tip of the document fits snugly into the ADF.

You can load the following paper sizes:

• Letter

• Legal

• 8 x 10 inches

• A4

• B5

• A5

• 20 x 25 cm

• Executive

• Oficio (Mexico)

• Folio

Note: Make sure that the paper size loaded matches the paper size setting in the scan options menu.
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Using different paper sizes and types
For best results, use a recommended paper for a print job.

Recommended paper brands

For e‑mails, received faxes, internal documents, and similar print jobs

Size Recommended paper Weight Set paper type to

Letter PrintWorks 30﻿%﻿ Recycled
Multipurpose Paper #00011

20 lb Plain

A4 UPM Future Multitech 80 g/﻿m2 Plain

For colorful and high‑coverage documents

Size Recommended paper Weight Set paper type to

Letter Georgia Pacific Everyday Ink Jet 
and Laser Paper #214305

24 lb ColorLok Certified Plain

Hammermill Ultra Premium Laser 
Print #16600‑0
Note: For best results, set Page 
Dry Time to Extended.

24 lb Premium Plain

Georgia Pacific Premium 
Multipurpose Paper #214306

20 lb Colorlok Certified Plain

A4 M‑Real Data Copy Colour Printing

Note: For best results, set Page 
Dry Time to Extended.

90 g/﻿m2 Premium Plain

SOPORCEL Navigator Universal 
Multifunctional

80 g/﻿m2 Premium Plain

For résumés, letterhead documents, and similar print jobs

Size Recommended paper Weight Set paper type to

Letter Wausau Professional Series Royal 
Linen paper, 30﻿%﻿ recycled,
#WAU74089

24 lb Premium Plain

For photos, brochures, business cards, iron‑on transfers, window clings, and other specialty print jobs

Paper and 
specialty media

One‑sided or 
two‑sided 
printing

Recommended paper Set paper type to

Photo One‑sided Lexmark PerfectFinishTM Photo Lexmark PerfectFinish Photo

Lexmark Photo Lexmark Photo
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Paper and 
specialty media

One‑sided or 
two‑sided 
printing

Recommended paper Set paper type to

Matte brochure Two‑sided Inkjet matte brochure papers for light‑ or 
moderate‑coverage printing:

• Printworks Matte Photo Paper 
#00471

• Paperworks Inkjet 2‑sided Matte 
Coated 8.5x11 32lb/﻿120g 60pk P/﻿C:
PPPJJ32‑2

Inkjet matte brochure paper for 
heavier‑coverage printing:

• Paperworks Inkjet 2‑sided Matte 
Coated 8.5x11 44lb/﻿165g 60pk P/﻿C:
PPPJJ44

Inkjet Matte Brochure

Glossy brochure • Red River Zeppelin SemiGloss

• Paperworks Inkjet 2‑sided Semi‑Gloss 
P/﻿C:PPPJJ48 and Manufacturer
#:JANUSSM8511

Inkjet Glossy Brochure

Avery specialty • Avery Half‑Fold Greeting Cards for 
Inkjet Printers #3265

• Avery Tri‑Fold Brochures for Inkjet 
Printers #8324

• Avery Two‑Side Printable Clean Edge 
Business cards for Inkjet Printers 
#8871

Business Card

Iron‑on transfer One‑sided Avery T‑shirt Transfers for Inkjet Printers 
#3271

Iron‑On Transfer

Clear window 
cling

Micro Format, Inc., Super Color Cling 
#SP5676

Transparency

Transparent film 3M Inkjet Transparency Film #CG3480 Transparency

Setting the paper size and type
You can adjust the settings for your print and copy jobs to match the paper size and type you have loaded in the printer.

Using the printer control panel

From the home screen, do either of the following:

• If you want to set the paper size, then navigate to:

 > Paper Setup > Paper Size > select the paper size you want > Accept

• If you want to set the paper type, then navigate to:

 > Paper Setup > Paper Type > select the paper type you want > Accept

Loading paper and original documents 35



Using the printer software

For Windows users

1 With a document open, click File > Print.

2 Click Properties, Preferences, Options, or Setup.

3 Click the Paper/﻿Finishing tab, and then select the size or type of paper to use, and the paper source or tray.

4 Click OK.

For Macintosh users

1 With a document open, choose File > Page Setup.

2 From the Page Setup dialog, set the printer, paper size, and orientation.

3 Click OK.

4 From the menu bar, choose File > Print.

5 From the Printer pop‑up menu, choose your printer.

6 From the print options pop‑up menu, choose Quality & Media.

7 From the Paper Type pop‑up menu, choose the type of paper to use.

Setting the page dry time

Using the control panel

From the home screen, navigate to:

 > Print Mode Setup > Page Dry Time > select a dry time setting > Accept

Note: The dry time varies depending on the print quality selected for the print job. Select Extended to extend the 
dry time for your prints.

Using the printer software

For Windows users

1 Click File > Print.

2 Click Properties, Preferences, Options, or Setup.

3 Navigate to:

Layout tab > Print on Both Sides (Duplex) area > select a dry time setting

Note: Under conditions of high humidity, or if the normal drying time does not allow the ink to dry completely, 
select Extended.

4 Click OK.
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For Macintosh users

1 From the Apple menu, navigate to:

System Preferences > Print & Fax > select your printer

2 Navigate to:

Open Print Queue > Printer Setup > Driver tab

or

Printer Setup > Installable Options

3 From the Two‑Sided Printing Dry Time pop‑up menu, choose a dry time setting.

Note: Under conditions of high humidity, or if the normal drying time does not allow the ink to dry completely, 
choose Extended.

4 Click OK or Apply Changes.

Linking trays
Tray linking is useful for large print jobs or multiple copies. If two trays contain paper of the same size and type, and 
the trays have the same settings, then the trays are automatically linked. When one tray is empty, the print job continues 
using the linked tray.

From the home screen, touch  > Paper Setup > Tray Linking > Automatic > Accept.

Notes:

• Optional trays are purchased separately. For more information, contact the place where you purchased the 
printer.

• Make sure the printer is off before installing the optional tray.

• The paper type and paper size in the default paper tray and the optional tray should match to avoid a media 
type mismatch error.
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Printing

Tips for printing
• Make sure the exit bin is fully extended and the bin extender is flipped out.

• Use the appropriate paper for your print job.

• Select a higher print quality for better prints.

• Make sure there is enough ink in the ink cartridges.

• Remove each sheet as it is printed when printing photos or when working with specialty media.

• Select the borderless setting when printing photos.

Printing basic documents

Printing a document

For Windows users

1 With a document open, click File > Print.

2 Click Properties, Preferences, Options, or Setup.

3 Select the print quality, the number of copies to print, the type of paper to use, and how the pages should print.

4 Click OK to close any printer software dialogs.

5 Click OK or Print.

For Macintosh users

1 With a document open, choose File > Page Setup.

2 From the Page Setup dialog, set the printer, paper size, and orientation.

3 Click OK.

4 From the menu bar, choose File > Print.

5 From the Printer pop‑up menu, choose your printer.

6 From the print options menu, choose the print quality, the number of copies to print, the type of paper to use, and 
how the pages should print.

7 Click Print.
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Printing using advanced color options
Color printing is enabled by default. To optimize print colors for a special print job, use Color Preference and Advanced 
Color Options.

For Windows users

1 With a document open, click File > Print.

2 Click Properties, Preferences, Options, or Setup.

3 Navigate to:

Quality tab > Color Extras area

4 Select either Color Preference or Advanced Color Options.

• If you select Color Preference, then select either Natural or Vivid.

• If you select Advanced Color Options, then select Use ICC test Chart Process.

5 From the “Ink to Use” area, select either of the following:

• Color + Black to use four inks including black.

• Color Only to use cyan, magenta, and yellow inks.

6 Click OK to close any printer software dialogs.

7 Click OK or Print.

For Macintosh users

1 With a document open, choose File > Print.

2 From the printer pop‑up menu, choose your printer.

3 From the print options pop‑up menu, choose Quality & Media > Advanced Options.

4 From the “Ink to Use” pop‑up menu, choose either of the following:

• Color + Black to use four inks including black.

• Color Only to use cyan, magenta, and yellow inks.

5 From the Color Preferences area, choose Natural or Vivid, or choose Use ICC Test Chart Process.

6 Click Print.

Collating printed copies
When printing multiple copies of a document, you can choose to print each copy as a set (collated) or to print the copies 
as groups of pages (not collated).

Collated Not collated

Notes:

• The collate option is available only when you are printing multiple copies.
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• To prevent smudging when printing photos, remove each photo as it exits the printer, and then let it dry before 
stacking.

For Windows users

1 With a document open, click File > Print.

2 Click Properties, Preferences, Options, or Setup.

3 Navigate to:

Layout tab > Copies area

4 Enter the number of copies that you want to print, and then select Collate.

5 Click OK to close any printer software dialogs.

6 Click OK or Print.

For Macintosh users

1 With a document open, choose File > Page Setup.

2 From the Page Setup dialog, set the printer, paper size, and orientation.

3 Click OK.

4 From the menu bar, choose File > Print.

5 From the Printer pop‑up menu, choose your printer.

6 From the Copies area, enter the number of copies that you want to print, and then select Collated.

7 Click Print.

Changing the print order of pages
By default, the last page is printed first.

For Windows users

1 With a document open, click File > Print.

2 Click Properties, Preferences, Options, or Setup.

3 Navigate to:

Layout tab > Copies area

4 Select a page order:

• To print the first page first, clear the Print last page first check box.

• To print the last page first, select the Print last page first check box.

5 Click OK to close any printer software dialogs.

6 Click OK or Print.
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For Macintosh users

1 With a document open, choose File > Page Setup.

2 From the Page Setup dialog, set the printer, paper size, and orientation.

3 Click OK.

4 From the menu bar, choose File > Print.

5 From the Printer pop‑up menu, choose your printer.

6 From the print options pop-up menu, choose Paper Handling.

7 From the Page Order pop‑up menu, choose a page order:

• To print the first page first, choose Normal.

• To print the last page first, choose Automatic or Reverse.

8 Click Print.

Printing multiple pages on one sheet

For Windows users

1 With a document open, click File > Print.

2 Click Properties, Preferences, Options, or Setup.

3 Navigate to:

Layout tab > Page Layouts area > select Multiple pages per side (N‑Up)

4 Select the number of page images to print on each side.

5 Adjust other settings as needed.

6 Click OK to close any printer software dialogs.

7 Click OK or Print.

For Macintosh users

1 With a document open, choose File > Page Setup.

2 From the Page Setup dialog, set the printer, paper size, and orientation.

3 Click OK.

4 From the menu bar, choose File > Print.

5 From the Printer pop‑up menu, choose your printer.

6 From the print options pop‑up menu, choose Layout.

7 From the Pages per Sheet pop‑up menu, choose the number of page images to print on each page.

8 Adjust other settings as needed.

9 Click Print.
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Printing documents from a memory card or flash drive
To enable the File Print function, the memory card or flash drive must contain document files that are supported by 
the printer. For more information, see “Supported memory cards and file types” on page 46.

1 Insert a memory card or flash drive.

The Memory Device screen appears on the display.

2 Touch Print Documents.

3 Select the document that you want to print, and then press .

Printing specialty documents

Printing envelopes

For Windows users

1 With a document open, click File > Print.

2 Click Properties, Preferences, Options, or Setup.

3 Navigate to:

Paper/﻿Finishing tab > Paper size list > select your envelope size

If no size matches the envelope size, then click Manage Custom Sizes and set a custom size.

4 Navigate to:

Paper type list > select Envelope

5 Navigate to:

Layout tab > Page Orientation area > select an orientation

6 Click OK to close any printer software dialogs.

7 Click OK or Print.

For Macintosh users

1 With a document open, choose File > Page Setup.

2 From the “Format for” pop‑up menu, choose your printer.

3 From the Paper Size pop‑up menu, choose your envelope size.

If no size matches the envelope size, then set a custom size.

4 Select an orientation, and then click OK.

5 From the menu bar, choose File > Print.

6 From the Printer pop‑up menu, choose your printer.

7 Click Print.
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Notes:

• Most envelopes use landscape orientation.

• Make sure the same orientation is also selected in the application.

Printing labels

For Windows users

1 With a document open, click File > Print.

2 Click Properties, Preferences, Options, or Setup.

3 Navigate to:

Paper/﻿Finishing tab > Paper size list > select your paper size

If no paper size matches the label sheet size, then click Manage Custom Sizes and set a custom size.

4 Navigate to:

Paper type list > select your paper type

5 Click OK to close any printer software dialogs.

6 Click OK or Print.

For Macintosh users

1 With a document open, choose File > Page Setup.

2 From the “Format for” pop‑up menu, choose your printer.

3 From the Paper Size pop‑up menu, choose your paper size.

If no paper size matches the label sheet size, then set a custom size.

4 Select an orientation, and then click OK.

5 From the menu bar, choose File > Print.

6 From the Printer pop‑up menu, choose your printer.

7 From the print options pop‑up menu, choose Quality & Media.

8 From the Paper Type pop‑up menu, choose Card Stock.

9 From the Print Quality menu, choose a print quality other than Quick Print.

10 Click Print.

Tips on loading label sheets

• Make sure the top of the label sheet feeds into the printer first.

• Make sure the adhesive on the labels does not extend to within 1 mm of the edge of the label sheet.

• Make sure the paper guide or paper guides rest against the edges of the label sheet.

• Use full label sheets. Partial sheets (with areas exposed by missing labels) may cause labels to peel off during printing, 
resulting in a paper jam.
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Printing on custom‑size paper

For Windows users

1 With a document open, click File > Print.

2 Click Properties, Preferences, Options, or Setup.

3 Navigate to:

Paper/﻿Finishing tab > Manage Custom Sizes > New

4 Type a name and adjust the settings as needed to create a custom size, and then click OK.

5 Click Close, and then click OK to close any printer software dialogs.

6 Click OK or Print.

For Macintosh users

1 With a document open, choose File > Page Setup.

2 From the “Format for” pop‑up menu, choose your printer.

3 From the Paper Size pop‑up menu, choose Manage Custom Sizes.

4 Adjust the settings as needed to create a custom size, and then click OK.

5 Click OK.

6 From the menu bar, choose File > Print.

7 From the printer pop‑up menu, choose your printer.

8 Click Print.

Working with photos

Using a memory card or flash drive with the printer
Insert a memory card into the card slot or a flash drive into the USB port
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Inserting a memory card Inserting a flash drive

Notes:

• Insert the card with the brand name label facing up.

• Make sure any arrows on the card point toward the printer.

• If necessary, connect the memory card to the adapter that came 
with it.

• Make sure that the memory card inserted is supported by the 
printer. For more information, see “Supported memory cards 
and file types” on page 46.

• The card reader light comes on when a memory card is inserted 
and blinks when a memory card is being accessed.

Notes:

• The flash drive uses the same port that is used 
for a PictBridge camera cable.

• An adapter may be necessary if your flash 
drive does not fit directly into the port.

Warning—Potential Damage: Do not touch any cables, any network adapter, any 
connector, the memory device, or the printer in the areas shown while actively 
printing, reading, or writing from the memory device. A loss of data can occur.

The Memory Device screen appears on the display.

Notes:

• If the printer does not recognize the memory device, then remove and reinsert it.

• If a flash drive or a digital camera set to mass storage mode is inserted into the USB port while a memory card is 
in the card slot, then the display prompts you to choose which memory device to use.
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Supported memory cards and file types

Memory card File type

• Secure Digital (SD)

• Secure Digital High Capacity (SDHC)

• Micro Secure Digital (with adapter) (Micro SD)

• Mini Secure Digital (with adapter) (Mini SD)

• MultiMedia Card (MMC)

• Reduced Size MultiMedia Card (with adapter) (RS‑MMC)

• MultiMedia Card mobile (with adapter) (MMCmobile)

• Memory Stick

• Memory Stick PRO

• Memory Stick Duo (with adapter)

• Memory Stick PRO Duo (with adapter)

• xD‑Picture Card

• xD‑Picture Card (Type H)

• xD‑Picture Card (Type M)

Documents:

• .pdf (Adobe Portable Document Format)

Images:

• .jpg, .jpeg, .jpe (Joint Photographic Experts Group)

• .tiff, .tif (Tagged Image File Format)

Printing photos using the printer control panel
1 Load photo paper.

2 Insert a memory card, flash drive, or digital camera set to mass storage mode.

The Memory Device screen appears on the display.

3 Touch View Photos.

The Select Photos screen appears.

4 Touch the photo or photos you want to print.

Tips:

• If you want to clear a selected photo, then touch the photo again.

• If you want to view more photos, then touch the left or right arrow, and then touch the photo to select it.

5 When you are finished selecting the photos you want to print, touch Layout.

6 If you want to change the print settings, then touch Change Settings.

If necessary, touch Accept each time you make a selection.

7 Press .

Note: For best results, allow the prints to dry at least 24 hours before stacking, displaying, or storing.
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Printing photos from a PictBridge-enabled digital camera
PictBridge is a technology available in most digital cameras that lets you print directly from your digital camera without 
using a computer.

1 Insert one end of the USB cable into the camera.

Note: Use only the USB cable that came with the camera.

2 Insert the other end of the cable into the PictBridge port on the front of the printer.

Notes:

• Make sure that the PictBridge-enabled digital camera is set to the correct USB mode. If the camera USB 
selection is incorrect, then the camera is detected as a flash drive, or an error message is displayed on the 
printer control panel. For more information, see the camera documentation.

• The printer reads only one memory device at a time.

Warning—Potential Damage: Do not touch any cables, any network adapter, any 
connector, the memory device, or the printer in the areas shown while actively 
printing, reading, or writing from the memory card. A loss of data can occur.

3 If the PictBridge connection is successful, then the following message appears on the display: Camera 
Connected. Use Camera to choose and print photos.

4 If you want to change the default print settings:

a Touch More Options to access the PictBridge menu.

b Select the paper source, paper size, paper type, photo size, quality, and layout of the photos that you want to 
print. Touch Accept each time you make a selection.

Note: The printer will use the default print settings unless you change the print settings from the camera.

5 See the documentation for your camera to begin printing.

Note: If you insert the camera while the printer is performing another job, then wait for the job to finish before 
printing from the camera.
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Printing on both sides of the paper (duplexing)

Printing on both sides of the paper (duplexing) automatically
The automatic duplex unit supports A4‑, A5‑, letter‑, legal‑, statement‑, and executive‑size paper.

Notes:

• Other paper sizes may be supported.

• Do not remove the page until printing stops.

For Windows users

1 With a document open, click File > Print.

2 Click Properties, Preferences, Options, or Setup.

3 Navigate to:

Layout tab > Print on Both Sides (Duplex) area > select Print on both sides

4 Click OK to close any printer software dialogs.

5 Click OK or Print.

To return to single-sided printing, repeat steps 1 and 2, and then navigate to:

Layout tab > Print on Both Sides (Duplex) area > select Print on one side only

For Macintosh users

1 With a document open, choose File > Page Setup.

2 From the Page Setup dialog, set the printer, paper size, and orientation.

3 Click OK.

4 From the menu bar, choose File > Print.

5 From the Printer pop‑up menu, choose your printer.

6 From the print options pop‑up menu, choose Quality & Media.

7 From the Paper Type pop‑up menu, choose Plain Paper.

8 From the print options pop‑up menu, choose Layout.

9 From the Two‑Sided pop‑up menu, choose Long‑Edge binding or Short‑Edge binding.

• For Long‑Edge binding, pages are bound along the long edge of the page (left edge for portrait, top edge for 
landscape).

Portrait Landscape
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• For Short‑Edge binding, pages are bound along the short edge of the page (top edge for portrait, left edge for 
landscape).

Portrait Landscape

10 Click Print.

Setting the duplex printing dry time

Using the control panel

From the home screen, navigate to:

 > Print Mode Setup > Page Dry Time > select a dry time setting > Accept

Note: The dry time varies depending on the print quality selected for the print job. Touch Extended to extend the 
dry time for your prints.

Using the printer software

For Windows users

1 Click File > Print.

2 Click Properties, Preferences, Options, or Setup.

3 Navigate to:

Layout tab > Print on Both Sides (Duplex) area > select a dry time setting

Note: Under conditions of high humidity, or if the normal drying time does not allow the ink to dry completely, 
select Extended.

4 Click OK.

For Macintosh users

1 From the Apple menu, navigate to:

System Preferences > Print & Fax > select your printer

2 Navigate to:

Open Print Queue > Printer Setup > Driver tab

or

Printer Setup > Installable Options
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3 From the Two‑Sided Printing Dry Time pop‑up menu, choose a dry time setting.

Note: Under conditions of high humidity, or if the normal drying time does not allow the ink to dry completely, 
choose Extended.

4 Click OK or Apply Changes.

Managing print jobs

Finding the print queue for your printer
A print queue represents the printer that is connected to your computer. The print queue name is usually the printer 
model or the printer nickname assigned when installing or adding the printer.

Note:  Several print queues may appear in the list depending on how the printer is connected (USB, Ethernet, 
wireless). Make sure you know how your printer is connected to the computer to be able to select the correct print 
queue.

For Windows users

1 Open the printers folder.

a Click , or click Start and then click Run.

b In the Start Search or Run box, type control printers.

c Press Enter, or click OK.

2 Find the print queue for your printer (Network or USB).

3 If the print queue is not in the list, then create a new print queue.

For Macintosh users

1 From the Apple menu, navigate to:

System Preferences > Print & Fax > the print queue for your printer

2 If the print queue is not in the list, then create a new print queue.

Creating a print queue

For Windows users

1 From the Printer Tasks area, click Add a Printer.

2 Follow the instructions on the computer screen.

For more information, see the documentation that came with your operating system.

For Macintosh users

1 From the Print & Fax area, click +.

2 If necessary, click the Default or Default Browser tab.
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3 Select your printer from the list.

Note: Printers connected to the network or locally through a USB cable may have the same default printer 
name. If necessary, use the Name field to rename the printer.

4 Click Add.

Setting your printer as the default printer
Your printer should be selected automatically from the Print dialog when you send a print job. If you have to manually 
select your printer, then it is not the default printer.

To set the default printer:

For Windows users

1 Click , or click Start and then click Run.

2 In the Start Search or Run box, type control printers.

3 Press Enter, or click OK.

The printers folder opens.

4 Right‑click the printer, and then select Set as Default Printer.

For Macintosh users

1 From the Apple menu, navigate to:

System Preferences > Print & Fax

2 Select the printer from the Default Printer pop‑up menu, or select the printer and click Make Default.

Changing the default printing mode
To conserve ink, you can change the default printing mode for all print jobs to Draft or Quick Print. It uses less ink and 
is recommended for printing text-only documents. If you need to change to a different print mode to print photos or 
other high-quality documents, then you can select a different mode from the Print dialog before sending the print job.

For Windows users

1 With a document open, click File > Print.

2 Click Properties, Preferences, Options, or Setup.

3 Navigate to:

Quality tab > select a print quality > OK

For Macintosh users

1 With a document open, choose File > Print.

2 From the printer pop‑up menu, choose your printer.

3 From the print options pop-up menu, choose Quality & Media.
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4 From the Print Quality pop‑up menu, choose a print quality.

5 Click OK.

Pausing print jobs

For Windows users

1 Click , or click Start and then click Run.

2 In the Start Search or Run box, type control printers.

3 Press Enter, or click OK.

The printers folder opens.

4 Right‑click the printer, and then select Open or See what's printing.

5 Pause the print job:

• If you want to pause a particular print job, then right‑click the document name, and then select Pause.

• If you want to pause all print jobs in the queue, then click Printer, and then select Pause Printing.

For Macintosh users

1 Click the printer icon on the Dock.

The print queue dialog appears.

2 Pause the print job:

• If you want to pause a particular print job, then choose the document name, and then click Hold.

• If you want to pause all print jobs in the queue, then click Pause Printer or Stop Jobs.

Resuming print jobs

For Windows users

1 Click , or click Start and then click Run.

2 In the Start Search or Run box, type control printers.

3 Press Enter, or click OK.

The printers folder opens.

4 Right‑click the printer, and then select Open or See what's printing.

5 Resume the print job:

• If you want to resume a particular print job, then right‑click the document name, and then select Resume or 
Restart.

• If you want to resume all print jobs in the queue, then click Printer, and then clear the selection for Pause 
Printing.
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For Macintosh users

1 From the Apple menu, navigate to:

System Preferences > Print & Fax > select your printer

2 Click Open Print Queue or Set Up Printers.

The print queue dialog appears.

3 Resume the print job:

• If you want to resume a particular print job, then choose the document name, and then click Resume.

• If you want to resume all print jobs in the queue, then click Resume Printer or Start Jobs.

Canceling print jobs
To cancel a print job from the printer control panel, press . To cancel a print job from the computer, do the following:

For Windows users

1 Click , or click Start and then click Run.

2 In the Start Search or Run box, type control printers.

3 Press Enter, or click OK.

The printers folder opens.

4 Right‑click the printer, and then select Open or See what's printing.

5 Cancel the print job:

• If you want to cancel a particular print job, then right‑click the document name, and then select Cancel.

• If you want to cancel all print jobs in the queue, then click Printer > Cancel All Documents.

For Macintosh users

1 Click the printer icon on the Dock.

The print queue dialog appears.

2 Choose the job you want to cancel, and then click Delete.
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Copying

ADF Scanner glass

Use the ADF for multiple‑page documents.

Note: The ADF is available only in select printer models. If you 
purchased a printer without an ADF, then load original 
documents or photos on the scanner glass.

Use the scanner glass for single pages, small items (such 
as postcards or photos), transparencies, photo paper, or 
thin media (such as magazine clippings).

Tips for copying
• Make sure the exit bin is fully extended and the bin extender is flipped out.

• Use the ADF when scanning two‑sided pages if your printer supports duplex scanning and the ADF supports the 
original document size.

• Use the scanner glass when scanning two‑sided pages if your printer does not support duplex scanning or the ADF 
does not support the original document size.

• When using the ADF, adjust the paper guides on the ADF to the width of the original document.

• To easily retrieve a document after copying or scanning, lift the ADF input tray.

• When using the scanner glass, close the scanner cover, if possible, to avoid dark edges on the scanned image.

• Do not load postcards, photos, small items, transparencies, photo paper, or thin media (such as magazine clippings) 
into the ADF. Place these items on the scanner glass.

• When the document to be copied is in place with the settings you want, press  to start copying.

Making copies
1 Load the original document.

Note: From the home screen, you can press  to print one copy of the original document using the default 
settings.

2 From the home screen, navigate to:

Copy > More Options > Number of Copies
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3 Enter the number of copies you want to print, and then touch Accept.

4 Touch Color or Black/﻿White to set a color or black-and-white copy.

5 Press .

Copying an ID card
1 From the home screen, touch SmartSolutions > ID Card Copy.

2 Load the front side of the ID card facedown on the upper left corner of the scanner glass.

3 Touch Continue.

4 When prompted to copy the back side of the ID card, touch Yes.

5 Load the back side of the ID card facedown on the upper left corner of the scanner glass.

6 Touch Continue to start printing.

Copying a two‑sided document using the ADF
Depending on your printer model, the ADF can scan duplex (two-sided) pages in a single pass.

1 Load an original document faceup into the ADF.

2 Adjust the paper guides.

3 From the home screen, touch Copy > More Options > 2‑Sided Copies.

4 Select a two‑sided copying option, and then touch Accept.

• 2‑Sided to 1‑Sided—Make single‑sided copies of the two‑sided document.

• 2‑Sided to 2‑Sided—Make two‑sided copies (like the original document).

If you want to specify the page orientation and layout of the original document and the copy, then touch 
Advanced.

Notes:

• For long‑edged binding, pages are bound along the long edge of the page (left edge for portrait orientation 
and top edge for landscape orientation).

• For short‑edged binding, pages are bound along the short edge of the page (top edge for portrait orientation 
and left edge for landscape orientation).

5 Press .

6 Follow the instructions on the display.

Copying a two‑sided document using the scanner glass
1 Load the original document facedown on the scanner glass.

2 From the home screen, touch Copy > More Options > 2‑Sided Copies.
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3 Select a two‑sided copying option, and then touch Accept.

• 2‑Sided to 1‑Sided—Make single‑sided copies of the two‑sided document.

• 2‑Sided to 2‑Sided—Make two‑sided copies (like the original document).

If you want to specify the page orientation and layout of the original document and the copy, then touch Advanced.

Notes:

• For long‑edged binding, pages are bound along the long edge of the page (left edge for portrait orientation 
and top edge for landscape orientation).

• For short‑edged binding, pages are bound along the short edge of the page (top edge for portrait orientation 
and left edge for landscape orientation).

4 Press .

5 Follow the instructions on the display.

Enlarging or reducing images
1 Load the original document.

2 From the home screen, touch Copy > More Options > Scale.

3 Select a scale setting, and then touch Accept.

Notes:

• If you select Fit To Page, then the printer scales the document or photo proportionately to fit a single page.

• If you select Custom %, then specify the scale setting from 25﻿%﻿ to 400﻿%﻿.

4 Press .

Adjusting copy quality
1 Load the original document.

2 From the home screen, navigate to:

Copy > More Options > Quality

3 Set the copy quality, and then touch Accept.

4 From the Copy Options screen, navigate to:

Content > select the content type that describes the original document > Accept

5 From the Content Source screen, select an option that describes how the original document was produced, and 
then touch Accept.

6 Press .

Making a copy lighter or darker
1 Load the original document.

2 From the home screen, touch Copy > More Options > Darkness.
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3 Use the slider to change the darkness level, and then touch Accept.

4 Press .

Collating copies using the printer control panel
When printing multiple copies of a document, you can choose to print each copy as a set (collated) or to print the copies 
as groups of pages (not collated).

Collated Not collated

1 Load the original document.

2 From the home screen, touch Copy > More Options > Number of Copies.

3 Enter the number of copies you want to print, and then touch Accept.

4 Scroll to Collate, and then touch .

5 Press .

Placing separator sheets between copies
A separator sheet is a sheet of paper placed between pages, copies, or jobs based on the value selected. This feature 
is useful when printing transparencies.

1 Load the original document.

2 From the home screen, touch Copy > More Options > Separator Sheets.

Note: Collate must be set to On for the separator sheets to be placed between copies. If Collate is set to Off, 
then the separator sheets are added to the end of the print job.

3 Select a separator sheets setting, and then touch Accept.

4 Press .

Copying multiple pages on one sheet
You can copy multiple pages on one sheet by printing smaller images of each page. For example, you can condense a 
20‑page document into five pages if you use this setting to print four page images per sheet.

1 Load the original document.

2 From the home screen, touch Copy > More Options > Pages per Side.

3 Select the paper orientation and the number of pages that you want to copy on a sheet of paper, and then touch 
Accept. You may print up to four page images on a sheet of paper.

4 Press .
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Placing an overlay message on each page
1 Load the original document.

2 From the home screen, touch Copy > More Options > Overlay.

3 Select an overlay setting, and then touch Accept.

Note: If you select Custom Text, then you will be prompted to specify a custom overlay. The text can be up to 32 
characters long.

4 Press .

Removing the background of a copy
The Background Removal feature adjusts the amount of background visible on a copy.

1 From the home screen, touch Copy > More Options > Background Removal.

2 Select the background removal setting, and then touch Accept.

3 Press .

Making a duplex (two-sided) copy

Making a duplex (two‑sided) copy automatically
The automatic duplex unit supports A4-, A5-, letter-, legal-, statement‑, and executive‑size paper. If you need to make 
duplex copies using other paper sizes, then see the instructions for making a duplex copy manually.

Note: You cannot make duplex copies on envelopes, card stock, or photo paper.

1 Load the original document.

2 From the home screen, touch Copy > More Options > 2‑Sided Copies.

3 Select a two‑sided copying option, and then touch Accept.

• 1‑Sided to 2‑Sided—Make two‑sided copies of the one‑sided document.

• 2‑Sided to 2‑Sided—Make two‑sided copies (like the original document).

4 Press .

5 Follow the instructions on the display.

Making a duplex copy manually
1 Load the original document.

2 From the home screen, touch Copy.

3 Set the copy options you want. If necessary, touch Accept each time you make a selection.

4 Press  to print on one side of the paper.
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5 Load the next page of the document:

• If you are copying a one‑sided document, then load the next page.

• If you are copying a two‑sided document, then flip the original document, and then reload it.

6 Remove the paper from the exit bin, and then reload the paper to print the other side of the document.

7 When prompted to use the current settings, touch Yes.

8 Press .

Canceling copy jobs
To cancel a copy job, press .

Scanning stops and the printer returns to the previous menu.
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Scanning

ADF Scanner glass

Use the ADF for multiple‑page documents.

Note: The ADF is available only in select printer models. If you 
purchased a printer without an ADF, then load original 
documents or photos on the scanner glass.

Use the scanner glass for single pages, small items (such 
as postcards or photos), transparencies, photo paper, or 
thin media (such as magazine clippings).

Tips for scanning
• Use the ADF when scanning two‑sided pages if your printer supports duplex scanning and the ADF supports the 

original document size.

• Use the scanner glass when scanning two‑sided pages if your printer does not support duplex scanning or the ADF 
does not support the original document size.

• When using the ADF, adjust the paper guides on the ADF to the width of the original document.

• To easily retrieve a document after copying or scanning, lift the ADF input tray.

• When using the scanner glass, close the scanner cover, if possible, to avoid dark edges on the scanned image.

• Do not load postcards, photos, small items, transparencies, photo paper, or thin media (such as magazine clippings) 
into the ADF. Place these items on the scanner glass.

• When the document to be scanned is in place with the settings you want, press  to start scanning.

Scanning to a local computer
1 Load the original document.

2 From the home screen, touch Scan > Computer > USB‑Connected Computer.

The USB‑connected computer is the default destination that will receive the scan.

Note: Make sure the scan software is installed on the destination computer.

Scanning 60



3 Select the output file type you want to create and other scan options. If necessary, touch Accept each time you 
make a selection.

4 Press .

The scan is complete when a message appears on the printer control panel indicating that the file you scanned has 
been saved.

Scanning to a network computer
1 Load the original document.

2 From the home screen, touch Scan > Computer.

3 Touch the name of the destination computer.

Notes:

• Make sure the scan software is installed on the destination computer.

• Make sure the printer can communicate with the destination computer.

• You may be prompted to enter a PIN if the computer requires it.

• To assign a computer name and a PIN to the computer, see the Help for the printer software associated with 
your operating system.

4 Select the output file type you want to create and other scan options. If necessary, touch Accept each time you 
make a selection.

5 Press .

The scan is complete when a message appears on the printer control panel indicating that the file you scanned has 
been saved.

Scanning to a network folder
Notes:

• This feature may not appear in the Embedded Web Server, depending on your printer model.

• Make sure you have created a folder shortcut before you begin. For more information, see “Adding a network 
folder shortcut” on page 62.

1 Load the original document faceup into the ADF or facedown on the scanner glass.

2 From the home screen, navigate to:

Scan > Network Folder

3 Select the name of the network shared folder you want.

You may be prompted to enter your user name and password.

4 Set the color, quality, original image size, and other scan options. If necessary, press  each time you make a 
selection.

5 Press .

Note: For Macintosh users, you may need to enable scanning to your computer through Image Capture to scan 
documents using a network printer and save the scan output.

Scanning 61



Adding a network folder shortcut
1 On your computer, create a shared folder with read/﻿write access.

2 On a Web browser, type your printer IP address, and then press Enter.

3 Navigate to either of the following:

• Settings > Scan‑to‑Network Folder Setup

• Settings > Manage Shortcuts > Add New Shortcut > Scan to Network

4 Enter the necessary information, and then click Add.

Note: To avoid unsaved changes to your settings, make sure the network folder shortcut name is different from that 
of your folder name.

Scanning a two‑sided document using the ADF
Depending on your printer model, the ADF can scan duplex (two-sided) pages in a single pass.

1 Load an original document faceup into the ADF.

2 Adjust the paper guides.

3 From the home screen, touch Scan.

4 Follow the instructions on the display, and then set the other scan options. If necessary, touch Accept each time 
you make a selection.

Note: From the Sides menu in Scan Options, make sure you select 2‑Sided, and then touch Accept.

5 Press .

6 Follow the instructions on the display.

The scan is complete when a message appears on the printer control panel indicating that the file you scanned has 
been saved.

Scanning to a flash drive or memory card
Before you begin, make sure your flash drive or memory card is not write‑protected.

1 Load the original document.

2 From the home screen, touch Scan > Memory Device.

3 Insert the flash drive or memory card.

Notes:

• The printer reads only one memory device at a time.

• If a flash drive is inserted into the USB port while a memory card is in the card slot, then a message appears 
on the display prompting you to select which memory device to use.

4 Select the output file type you want to create.

5 Set the color, quality, original image size, and the other scan options. If necessary, touch Accept each time you 
make a selection.
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6 From the Sides menu in Scan Options, select 1‑Sided or 2‑Sided, and then touch Accept.

7 Press .

Follow the instructions on the display. The scan is complete when a message appears on the printer control panel 
indicating that the file you scanned has been saved.

Scanning photos

For Windows users

1 Load the photo or photos facedown on the scanner glass.

2 Click  or Start.

3 Click All Programs or Programs, and then select the printer program folder from the list.

4 Navigate to:

Printer Home > select your printer > Scan > Advanced scan

5 From the Scan Source list, select Flatbed.

6 From the Scan Settings tab, select the appropriate settings:

a Set Resolution (dpi) to 150 dpi or more.

b Set Color Depth to Color.

c Set Content Type to Photo.

d From the Original Types list, select the item that best describes your original photo.

• For example, if you are scanning a glossy photo printed on your inkjet printer, then select Inkjet Glossy.

• If you are scanning a glossy photo purchased from a photo print service, then select Retail Photo.

7 Click Scan, and then follow the instructions on the computer screen.

8 When the scan is complete, save the photo or photos as JPEG(*.JPG).

For Macintosh users

1 Load the photo or photos facedown on the scanner glass.

2 From the Applications folder in the Finder, launch Image Capture.

3 From the list of devices, select your printer.

Note: If your printer name is not present in the list of devices, then you need to create a print queue for your 
printer. For more information, see the documentation that came with your operating system.

4 Adjust the scan settings as follows:

a Set Kind to Color.

b Set Resolution to 150 dpi or more.

c Set Format to JPEG.

Scanning 63



d Set Original Type to the item that best describes your original photo.

• For example, if you are scanning a glossy photo printed on your inkjet printer, then select Inkjet Glossy Photo.

• If you are scanning a glossy photo purchased from a photo print service, then select Retail Glossy Photo.

5 Start the scan job.

Scanning directly from the printer control panel

1 Load the photo or photos facedown on the scanner glass.

Note: If you have sheets loaded on the ADF and photos loaded on the scanner glass, then the sheets on the ADF 
will be scanned. Make sure to clear the ADF if you want to scan the photos on the scanner glass.

2 From the printer home screen, navigate to:

Scan > select a scan destination

If necessary, follow the instructions on the printer display.

Note: If you have selected a computer as the scan destination, then make sure that the scan software is 
installed on the destination computer.

3 From the Choose File Type menu, select Photo.

4 From the Scan Options menu, select an appropriate setting.

Touch Accept each time you make a selection.

a Set Quality to 150 dpi or more.

b Set Content to Photo

c Set Content Source to the option that best describes your original photo.

• For example, if you are scanning a glossy photo printed on your inkjet printer, then select Inkjet Glossy.

• If you are scanning a glossy photo purchased from a photo print service, then select Retail Photo.

5 Press .

Scanning documents for editing
An Optical Character Recognition (OCR) application allows you to edit an original text document that has been scanned. 
In order for this to work, you must have an OCR application stored on a local or network computer and you must be 
able to select it from the list of applications when you set up the scan.

When selecting settings for the scan, select to scan to the local computer or network computer where the OCR is 
installed.

For Windows users

1 Load the original document faceup into the ADF or facedown on the scanner glass.

2 Click  or Start.

3 Click All Programs or Programs, and then select the printer program folder from the list.

4 Navigate to:

Printer Home > select your printer > Scan > Document

Scanning starts and the scan progress dialog appears.
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5 When the scan is finished, save the document.

The file will be converted into a format that can be edited.

6 Open the document in the appropriate application to edit it.

For Macintosh users

1 Load the original document faceup into the ADF or facedown on the scanner glass.

2 From the Applications folder in the Finder, launch the application you want to use.

Notes:

• Use any application that supports your printer and lets you work with the OCR software, ABBYY FineReader.

• If the OCR software is missing, then insert the installation software CD. Reinstall the printer software using 
the custom install option so you can manually select all of the packages listed.

3 From the list of devices, select your printer.

Note: For information on finding the list of devices, check the documentation that came with the application or 
search for Scanning an image in the Search field of the Help menu.

4 Adjust the scan settings as needed.

Note: Use a scan resolution of 300 dpi or more.

If applicable, click  on the preview dialog for more information.

5 Set the OCR software as the scan destination, and then start the scan job.

6 If necessary, select the format to which you want to convert the file.

7 Save the file.

Note: Depending on your settings, the file may open immediately in the appropriate application so you can start 
editing.

Scanning directly to e‑mail using the printer software
Make sure you have set up your e‑mail settings before proceeding. For more information, see the section on e‑mailing 
in the User’s Guide.

For Windows users

1 Load an original document faceup into the ADF or facedown on the scanner glass.

2 Click  or Start.

3 Click All Programs or Programs, and then select the printer program folder from the list.

4 Navigate to:

Printer Home > select your printer > Scan
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5 Select Email photo, Email document, or Email PDF.

Note: You can select Email document only if an OCR application is stored on your computer.

Scanning starts and the scan progress dialog appears. When the scan is finished, a new e‑mail message is created 
with the scanned document automatically attached.

6 Compose your e‑mail message.

Note: If your e-mail program does not open automatically, then you can scan the document to the computer and 
then send it through e-mail as an attachment.

For Macintosh users

1 Load an original document faceup into the ADF or facedown on the scanner glass.

2 From the Applications folder in the Finder, launch the application you want to use.

Note: Use any application that supports both your printer and an e‑mailing option, such as Image Capture.

3 From the list of devices, select your printer.

Note: For information on finding the list of devices, check the documentation that came with the application, or 
search for Scanning an image in the Search field of the Help menu.

4 Adjust the scan settings as needed.

If applicable, click  on the preview dialog for more information.

5 Set the e‑mail application as the scan destination, and then start the scan job.

6 Compose your e‑mail message.

Scanning to a PDF

For Windows users

1 Load an original document faceup into the ADF or facedown on the scanner glass.

2 Click  or Start.

3 Click All Programs or Programs, and then select the printer program folder from the list.

4 Navigate to:

Printer Home > select your printer > Scan > PDF

Scanning starts and the scan progress dialog appears.

5 Save the document as a PDF.

For Macintosh users

1 Load an original document faceup into the ADF or facedown on the scanner glass.

2 From the Applications folder in the Finder, launch the application you want to use.

Note: Use any application that supports your printer.
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3 From the list of devices, select your printer.

Note: For information on finding the list of devices, check the documentation that came with the application or 
search for Scanning an image in the Search field of the Help menu.

4 Adjust the scan settings as needed.

If applicable, click  on the preview dialog for more information.

5 Set the application that supports the PDF format as the scan destination, and then start the scan job.

6 Save the document as a PDF.

Scanning FAQ

How can I improve the quality of a scan?
• Make sure your original documents are in good condition.

• Make sure the application that receives the scanned document is appropriate. For example, if you are scanning a 
photo to edit it, then make sure you choose a photo editing application to receive the scan. If you are scanning a 
document to edit the text, then make sure you choose an OCR application.

• Use either of the following high resolutions:

– 300 dpi for photos

– 600 dpi for text and graphic documents

How can I adjust the color of a scan?
From the scan options menu, do the following:

• Select the Content Type option that describes the original document.

• Select the Content Source or Original Type option that describes how the original document was produced.

How do I scan in black and white?
Color is the default for all scans. To scan in black and white, do the following:

1 From the home screen of the printer control panel, touch Scan.

2 Choose a scan destination.

3 Select the settings for the scan.

4 From the Scan Options screen, touch .

Why am I being asked for a PIN?
PINs are a security measure used to restrict the scanned information from going into certain locations, or to keep what 
is being scanned from being seen or used by others. You may be prompted to enter a PIN if the network computer you 
are scanning to requires one.
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To learn how PINs get assigned to network computers, see the Help for the printer software associated with your 
operating system.

Canceling scan jobs
Press  on the printer control panel, or click Cancel on the computer screen.
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E-mailing
Your can use your printer to send e-mail to one or more recipients without using a computer. To do this, you can either 
scan a document or photo and then send it as an e-mail, or you can attach a saved document or photo from a memory 
device to an e-mail.

Before you can send e-mail using the printer control panel, you must first configure the e-mail settings of your printer.

Setting up the printer to e-mail

Setting up the e‑mail function
1 From the home screen, navigate to:

 > E‑mail Setup > Yes

2 Enter your e‑mail address, and then touch OK.

The printer compares your e‑mail address to the list of known e‑mail providers.

3 Follow the prompts on the display:

• If your e‑mail address matches one of the domains on the list, then the printer automatically assigns the SMTP 
server settings.

Note: You may be required to enter your e‑mail user name and password, depending on the e‑mail address 
you entered.

• If the e‑mail domain is not known, then the Advanced E‑mail Setup Wizard appears on the display.
Enter the necessary information. Touch OK or Accept to save each item.

Changing the e‑mail settings after setup

If you want to change the SMTP server settings

1 From the home screen, touch  > E‑mail Setup > SMTP Setup.

2 Touch each item to enter the necessary information. Touch OK or Accept to save each item.

• Server—Enter the name or address of the SMTP server.

• Port—Enter the SMTP port.

• Use SSL/﻿TLS—Select how the e‑mail client and the SMTP server use encryption when sending e‑mails.

• Authentication—Select the authentication type for your e‑mail account. If you select None, then you will not 
be required to enter the User Name and Password. For more information, contact your e-mail provider or your 
system support person.

Note: The Authentication screen may not appear on the display, depending on the e‑mail address you 
entered during e‑mail setup.

• Sender's Name—Enter your name.

• User Name—Enter your e‑mail address.

E-mailing 69



• Password—Enter your e‑mail account password.

• Domain—Enter your e‑mail account domain.

Note: This setting appears only when Authentication is set to NTLM. For more information, contact your e-
mail provider or your system support person.

3 To check if the SMTP server settings are correct, touch Test SMTP Settings.

If you want to change the e‑mail settings

1 From the home screen, touch  > E‑mail Setup.

2 Touch each item, and then enter the necessary information. If necessary, touch OK or Accept to save each item.

• Return E‑mail Address—Enter your e‑mail address.

• Send Me a Copy—Touch Yes to send yourself a copy of every e‑mail sent from your printer.

• Subject Line—Enter your default e‑mail subject.

• Message—Enter your default e‑mail message.

Creating an e-mail contact list

Creating an e‑mail contact list using the printer control panel
1 From the home screen, navigate to:

 > Address Book

2 Add a contact or an e‑mail group:

• To add a contact:
a Touch Add a Contact > Add Contact Name.
b Enter the contact name, and then touch OK > Add E‑mail Address.
c Enter the e‑mail address of the contact, and then touch OK > Accept.
d If you want to add another entry, then repeat steps a through c. You can enter up to 89 contacts.

• To add an e‑mail group:
a Touch Add a Group > Add Group Name.
b Enter a group name, and then touch OK.
c Touch Add Group Member, and then select whether you want to add a contact manually or import a contact:

– Address Book—Import a contact from the Address Book.

– History—Import a contact from the e‑mail history.

– New Entry—Add a new contact.
d Touch Accept to save the entry every time you import a contact or add a contact.
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Creating an e‑mail contact list using the computer

For Windows users

1 Click  or Start.

2 Click All Programs or Programs, and then select the printer program folder from the list.

3 Navigate to:

Printer Home > select your printer > Fax > Edit contact list > Select from phone book

4 From the Phone Book field, select a phone book.

You can select any mail client phone book where you store e‑mail addresses.

5 Select the contact that you want to add, and then click Add to or change list to import the contact.

6 Click OK.

For Macintosh users

1 From the Finder, navigate to:

Applications > select your printer folder

2 Double‑click Printer Settings.

3 Navigate to:

Contacts tab > Individuals tab

4 Click  to open the Address Book.

Note: To add contacts, you need to import contacts from the Address Book on your Macintosh computer. If the 
contact is not in the Mac Address Book, then first add the contact to the address book and then import it.

5 From the Address Book, click and drag the contacts that you want to add to the Contacts list.

For more information, click Help or  to view the help information for the fax software.

Sending e-mail

ADF Scanner glass
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ADF Scanner glass

Use the ADF for multiple‑page documents.

Note: The ADF is available only in select printer models. If you 
purchased a printer without an ADF, then load original 
documents or photos on the scanner glass.

Use the scanner glass for single pages, small items (such 
as postcards or photos), transparencies, photo paper, or 
thin media (such as magazine clippings).

Tips for e‑mailing
• Make sure to enter your e‑mail account information and set up the SMTP server before sending an e‑mail.

• Make sure the printer is connected to an Ethernet or wireless network before sending an e‑mail.

If necessary, make sure the network is connected to the Internet for the printer to communicate with the SMTP 
server. If the printer cannot connect to the Internet, then contact your system support person.

The printer supports only one active network connection (Ethernet or wireless) at a time.

• Add contacts to your address book. When sending an e‑mail, you can just select contacts from your address book 
instead of typing their e‑mail addresses repeatedly.

• Use the ADF when scanning two‑sided pages if your printer supports duplex scanning and the ADF supports the 
original document size.

• Use the scanner glass when scanning two‑sided pages if your printer does not support duplex scanning or the ADF 
does not support the original document size.

• When using the ADF, adjust the paper guides on the ADF to the width of the original document.

• To easily retrieve a document after copying or scanning, lift the ADF input tray.

• When using the scanner glass, close the scanner cover, if possible, to avoid dark edges on the scanned image.

• Do not load postcards, photos, small items, transparencies, photo paper, or thin media (such as magazine clippings) 
into the ADF. Place these items on the scanner glass.

• When the document to be e-mailed is in place with the settings you want, press  to start scanning.

Scanning a document or photo to e-mail
1 Load an original document or photo.

2 Touch Scan > E‑mail.

3 Select the output file type you want to create.

4 Touch an option to enter or select the recipients:

• Enter E‑mail Address—Enter the e‑mail address manually.

• Address Book—Touch Sort by Name or Sort by Group, and then select the contact.

• History—Select the name or e-mail address from the history list.

If necessary, touch OK or Accept each time you make a selection.

5 To enter additional recipients, touch Add Recipient, and then enter the e‑mail address, name, or group you want 
to add.

Touch Accept every time you add a recipient.

Note: You can send an e‑mail to up to 30 recipients.

6 Set the color, quality, original image size, and the other scan options. If necessary, touch Accept to save each setting.
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7 If you want to change the default e‑mail subject, then navigate to:

Subject > enter your subject > Accept

8 If you want to change the default e‑mail message, then navigate to:

Message > enter you message > Accept

9 Press .

Canceling an e‑mail
To cancel an e‑mail, press .
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Faxing
CAUTION—POTENTIAL INJURY: Do not use the fax feature during a lightning storm. Do not set up this product 
or make any electrical or cabling connections, such as the power supply cord or telephone, during a lightning 
storm.

Setting up the printer to fax

Scenario 1: Standard telephone line

Setup 1: Printer is connected to a dedicated fax line

To connect:

Connect the cable from the wall jack to the  port of the printer.

Tips for this setup:

• You can set the printer to receive faxes automatically (Auto Answer On) or manually (Auto Answer Off).

• If you want to receive faxes automatically (Auto Answer On), then set the printer to pick up on any number of rings 
that you want.
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Setup 2: Printer is sharing the line with an answering machine

Connected to the same telephone wall jack

To connect:

1 Connect the cable from the wall jack to the  port of the printer.

2 Remove the protective plug from the  port of the printer, and then connect the answering machine to the port.

Connected to different wall jacks

To connect:

Connect the cable from the wall jack to the  port of the printer.
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Tips for this setup:

• If you have only one telephone number on your line, then you need to set the printer to receive faxes automatically 
(Auto Answer On).

• Set the printer to pick up calls two rings after the answering machine. For example, if the answering machine picks 
up calls after four rings, then set the printer to pick up after six rings. This way, the answering machine picks up 
calls first and your voice calls are received. If the call is a fax, then the printer detects the fax signal on the line and 
takes over the call.

• If you subscribe to a distinctive ring service provided by your telephone company, then make sure that you set the 
correct ring pattern for the printer. Otherwise, the printer will not receive faxes even if you have set it to receive 
faxes automatically.

Setup 3: Printer is sharing the line with a telephone subscribed to voice mail service

To connect:

1 Connect the cable from the wall jack to the  port of the printer.

2 Remove the protective plug from the  port of the printer, and then connect the telephone to the port.
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Tips for this setup:

• This setup works best if you subscribe to a distinctive ring service. If you have distinctive ring service, then make 
sure that you set the correct ring pattern for the printer. Otherwise, the printer will not receive faxes even if you 
have set it to receive faxes automatically.

• If you have only one telephone number on your line, then you need to set the printer to receive faxes manually 
(Auto Answer Off).

When you answer the telephone and you hear fax tones, press *9* or the manual answer code on the telephone 
to receive the fax.

• You can also set the printer to receive faxes automatically (Auto Answer On), but you need to turn off the voice 
mail service when you are expecting a fax. This setting works best if you are using voice mail more often than fax.

Scenario 2: Digital Subscriber Line (DSL)

A Digital Subscriber Line splits your regular telephone line into two channels: voice and Internet. Telephone and fax 
signals travel through the voice channel, and Internet signals pass through the other channel. This way, you can use 
the same line for analog voice calls (including faxes) and digital Internet access.

To minimize interference between the two channels and ensure a quality connection, you need to install a DSL filter 
for the analog devices (fax machine, telephone, answering machine) in your network. Interference causes noise and 
static on the telephone, failed and poor quality faxes for the printer, and slow Internet connection on your computer.
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To install a filter for the printer:

1 Connect the line port of the DSL filter to the wall jack.

2 Connect a telephone cable from the  port on the back of the printer to the phone port on the DSL filter.

3 To continue using a computer for Internet access, connect the computer to the DSL HPN port on the DSL filter.

4 To connect a telephone to the printer, remove the protective plug from the  port of the printer and then connect 
the telephone to the port.

Scenario 3: VoIP telephone service

To connect:

1 Connect one end of a telephone cable to the  port of the printer.

2 Connect the other end of the cable to the port labeled Phone Line 1 or Phone Port on the VoIP adapter.

The port labeled Phone Line 2 or Fax Port is not always active. You may need to pay extra to your VoIP provider if 
you want to activate the second phone port.

3 Remove the protective plug from the  port of the printer, and then connect the telephone to the port.
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Tips for this setup:

• To make sure that the phone port on the VoIP adapter is active, plug an analog telephone into the phone port, and 
then listen for a dial tone. If you hear a dial tone, then the port is active.

• If you need two phone ports for your devices but do not want to pay extra, then do not plug the printer into the 
second phone port. You can use a phone splitter. Plug the phone splitter into the Phone Line 1 or Phone Port, and 
then plug the printer and telephone into the splitter.

Make sure you use a phone splitter, not a line splitter. To make sure that you are using the correct splitter, plug an 
analog telephone into the splitter and then listen for a dial tone.

Scenario 4: Digital telephone service through a cable provider

Setup 1: Printer is connected directly to a cable modem

Follow this setup if you normally connect your telephone to a cable modem.

To connect:

1 Connect one end of a telephone cable to the  port of the printer.

2 Connect the other end of the cable to the port labeled Phone Line 1 or Phone Port on the cable modem.

The port labeled Phone Line 2 or Fax Port is not always active. You may need to pay extra to your cable provider if 
you want to activate the second phone port.

3 Remove the protective plug from the  port of the printer, and then connect the telephone to the port.

Faxing 79



Tips for this setup:

• To make sure that the phone port on the cable modem is active, plug an analog telephone into the phone port, and 
then listen for a dial tone. If you hear a dial tone, then the port is active.

• If you need two phone ports for your devices but do not want to pay extra, then do not plug the printer into the 
second phone port. You can use a phone splitter. Plug the phone splitter into the Phone Line 1 or Phone Port , and 
then plug the printer and telephone into the splitter.

Make sure you use a phone splitter, not a line splitter. To make sure that you are using the correct splitter, plug an 
analog telephone into the splitter and then listen for a dial tone.

Setup 2: Printer is connected to a wall jack; cable modem is installed elsewhere in the house

Follow this setup if your cable provider activated the wall jacks in your house so that you do not have to plug your 
devices into the cable modem. Your cable telephone service comes from the wall jacks.

To connect:

1 Connect the cable from the wall jack to the  port of the printer.

2 Remove the protective plug from the  port of the printer, and then connect the telephone to the port.
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Scenario 5: Country‑ or region‑specific setup
Different countries or regions have different types of telephone wall jacks. The standard wall jack adopted by most 
countries or regions is the Registered Jack-11 (RJ-11). You need to have an RJ‑11 plug, or a telephone cable that has an 
RJ‑11 connector, so you can connect a device to an RJ‑11 wall jack.

The fax ports on the back of the printer and the telephone cable that comes with the printer have RJ‑11 connectors. If 
you have a different type of connector in your country or region, then you may need to use an RJ‑11 adapter.

Connecting the printer to a non‑RJ‑11 wall jack

To connect:

1 Connect one end of a telephone cable to the  port of the printer.

2 Connect the other end of the cable to the RJ‑11 adapter, and then connect the adapter to the wall jack.
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3 If you want to connect another device (telephone or answering machine) to the same wall jack, and if the device 
has a non‑RJ 11 connector, then connect it directly to the wall jack.

Notes:

• Do not remove the wrap plug from the  port of the printer.

• The printer may not come with an RJ-11 adapter in your country or region.

If the additional device (telephone or answering machine) has an RJ-11 connector, then you can remove the wrap plug 
and connect the device to the  port of the printer.

Connecting the printer in countries or regions that use serial connection

In some countries or regions, you need to plug all devices into the wall jack. You cannot plug a telephone or answering 
machine into the  port of the printer. This is called serial connection.

Austria Germany Portugal

Belgium Ireland Spain

Denmark Italy Sweden

France Netherlands Switzerland

Finland Norway United Kingdom

Warning—Potential Damage: If your country or region is on the list, then do not remove the wrap plug from the 
port of the printer. It is necessary for the proper functioning of the devices on the telephone line.
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To connect:

Connect the cable from the wall jack to the  port of the printer.

Connecting the printer to a wall jack in Germany

The German wall jack has two kinds of ports. The N ports are for fax machines, modems, and answering machines. The 
F port is for telephones.
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Connect the printer to any of the N ports.

To connect:

1 Connect one end of a telephone cable to the  port of the printer.

2 Connect the other end of the cable to the RJ‑11 adapter, and then connect the adapter to an N port.

3 If you want to connect a telephone and answering machine to the same wall jack, then connect the devices as 
shown.

Entering your user information
Your user information includes your name or your company name, your fax number (which is your telephone number, 
unless you have a dedicated fax telephone line), and the time and date on your fax machine when a transmission is 
made. This information appears in the header and footer of the faxes that you send.

In some countries, you cannot send a fax without this information. Some fax machines block faxes without sender 
information, so make sure that you enter this information in your printer.

Setting the fax header

1 From the home screen, navigate to:

 > Fax Setup > Dialing and Sending > Fax Name

2 Enter your name or your company name, and then touch .

3 Touch Fax Number.

4 Enter your fax number or your telephone number, and then touch Accept.
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Setting the fax footer

1 From the home screen, navigate to:

 > Fax Setup > Ringing and Answering > Fax Footer

2 Touch ON > Accept.

Configuring the fax settings
You can configure the fax settings through the printer control panel or the computer through the Printer Setup Utility. 
If you configure the fax settings through the printer control panel, then the Printer Setup Utility imports those settings. 
The changes appear the next time you launch the Printer Setup Utility. The printer also saves the settings that you 
select in the utility, unless you set the printer to block changes made from the computer.

Configuring fax settings using the printer control panel
1 From the printer control panel, navigate to:

 > Fax Setup

2 Configure the fax settings using the selections in the menu:

From here You can

Fax Reports • Print activity logs. Activity logs let you view the sent and received 
fax history of your printer.

• Print confirmation pages or transmission reports. These reports 
let you know if the faxes that you send are sent successfully.

Ringing and Answering • Set the printer to receive faxes automatically or manually. Turn 
Auto Answer to On or Off.

• Adjust the ringing volume.

• Set the number of rings. This is important if you choose to receive 
faxes automatically (Auto Answer On).

• Set the distinctive ring. If you subscribe to the distinctive ring 
feature on your telephone line, then set the correct pattern for 
the printer in this menu.

• Enable fax forwarding.

• Set a manual answer code. This is the code you press to receive 
faxes manually.

• Set the Caller ID pattern that you want. Some countries or 
regions have multiple patterns.

• Set the printer to fit incoming faxes into a page when printing.

• Set the fax footer.

2‑Sided Faxes • Set the printer to print incoming faxes on both sides of the paper.

Faxing 85



From here You can

Dialing and Sending • Set your fax name and fax number.

• Adjust the dialing volume.

• Set the dial method, redial time, number of redial attempts, 
dialing prefix, and fax sending speed.

• Convert sent faxes into modes that receiving fax machines 
recognize. Otherwise, such faxes are aborted.

• Enable error correction during transmission.

Fax Blocking Block unwanted incoming faxes.

Configuring fax settings using the fax software
Before you begin, make sure that:

• The printer is properly connected to the telephone line.

• The printer is turned on and connected to the computer.

• The printer is not in Sleep mode. If the printer is in Sleep mode, then press  to wake up the printer.

Using the Fax Setup Wizard in Windows

1 Click  or Start.

2 Click All Programs or Programs, and then select the printer program folder from the list.

3 Click Printer Home > Fax > Set up the printer to fax.

The Fax Setup Wizard opens.

4 Run the Fax Setup Wizard. Make sure you select the correct telephone service and connection. The wizard configures 
optimal fax settings based on your connection.

Note: If you want to configure the advanced fax settings, then from the Printer Home, click Fax > Configure the 
advanced fax settings. This launches the Printer Setup Utility.

Using the Printer Settings in Macintosh

1 From the Applications folder in the Finder, or from the Finder desktop, double-click the printer folder.

2 Double-click Printer Settings.

3 Configure the fax settings using the printer software.

To view the help information for the fax software, click Help or .
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Creating a contact list
You can create a contact list using the Address Book in the printer control panel or the computer through the Phone 
Book. If you create a contact list in the printer control panel, then the Phone Book automatically saves those contacts 
as Phone Book entries. Likewise, when you add contacts to the Phone Book, the printer automatically saves them to 
the printer Address Book.

You can save up to 89 contacts and 10 fax groups in the contact list.

Creating a contact list using the printer control panel
1 From the home screen, navigate to:

 > Address Book

2 To add a contact:

a Navigate to:
Add a Contact > Add Contact Name

b Enter the contact name, and then touch .

c Touch Add Fax Number.

d Enter the fax number of the contact, and then touch Accept.

e Touch Accept again.

f If you want to add another entry, then repeat steps a through e.

3 To add a fax group:

a Navigate to:
Add a Group > Add Group Name

b Enter a group name, and then touch .

c Touch Add Group Member, and then select whether you want to add a contact manually or import a contact:

• Address Book—Import a contact from the Address Book.

• New Entry—Add a new contact.

d Touch Accept to save the entry every time you import a contact or add a contact.

Creating a contact list using the fax software

For Windows users

1 Click  or Start.

2 Click All Programs or Programs, and then select the printer program folder from the list.

3 Navigate to:

Printer Home > select your printer > Fax > Edit contact list

The Contacts tab of the Printer Setup Utility opens.

4 Click Select from phone book.

5 From the Phone Book field, select a phone book.
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6 Select the contact that you want to add, and then click Add to or change list to import the contact.

Note: To add contacts, you need to import contacts from the phone books on your computer that are supported 
by the fax software. In addition to the software Address Book, you may also have phone books of the mail 
clients installed on your computer, such as Microsoft Outlook.

7 Click OK.

For Macintosh users

1 From the Finder, navigate to:

Applications > select your printer folder

2 Double‑click Printer Settings.

3 Click the Contacts tab.

• To add contacts, click the Individuals tab.

• To add fax groups, click the Groups tab.

4 Click  to open the Address Book.

Note: To add contacts, you need to import contacts from the Address Book on your Macintosh computer. If the 
contact is not in the Mac Address Book, then first add the contact to the address book, and then import it.

5 From the Address Book, click and drag the contacts that you want to add to the Contacts list.

For more information, click Help or  to view the help information for the fax software.

Sending faxes

ADF Scanner glass

Use the ADF for multiple‑page documents.

Note: The ADF is available only in select printer models. If you 
purchased a printer without an ADF, then load original 
documents or photos on the scanner glass.

Use the scanner glass for single pages, small items (such 
as postcards or photos), transparencies, photo paper, or 
thin media (such as magazine clippings).
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Tips for sending faxes
• Make sure the printer is on and connected to a working telephone, DSL, or VoIP line. The line is working if you hear 

a dial tone.

• Make sure the paper exit tray is fully extended and the tray extension is flipped out.

• Depending on your printer model, use the ADF when scanning two‑sided (duplex) pages.

• To easily retrieve a document after copying or scanning, lift the ADF input tray.

• When using the ADF, adjust the paper guide on the ADF to the width of the original document.

• When using the scanner glass, close the scanner cover, if possible, to avoid dark edges on the scanned image.

• Do not load postcards, photos, small items, transparencies, photo paper, or thin media (such as magazine clippings) 
into the ADF. Place these items on the scanner glass.

• When the document to be faxed is in place with the settings you want, press  to send the fax.

Sending faxes using the printer control panel
1 Load an original document.

2 Touch Fax.

3 Send the fax:

To send a fax to a single recipient:

a Enter a fax number, or touch Address Book or History to import a contact.

b Touch .

To send a fax to multiple recipients (broadcast fax):

a Touch Fax to Multiple, and then touch Add a Number.

b Enter a fax number, or touch Address Book or History to import a contact. Repeat this step until you have 
entered the numbers of all the recipients.
Touch Accept every time you add a recipient.

c Touch .

Warning—Potential Damage: Do not touch the cables or the  and  ports while sending a fax.

Tips:

• You can broadcast a fax to up to 30 recipients.

• Touch More Options to set a color or black‑and‑white fax, adjust the quality of the fax, set the size of the document, 
add a cover page, schedule the fax, or view pending faxes.

Sending faxes using the computer

For Windows users

1 With a document open, click File > Print.

2 Make sure to select the fax version of your printer, and then click Properties, Preferences, Options, or Setup.

3 Click the Fax tab, and then make sure Enable Fax is selected.
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4 Enter the recipient fax number or numbers in the “Fax number(s)” field.

You can enter fax numbers manually or by using the Phone Book feature.

5 If necessary, enter a prefix in the Dialing Prefix dialog.

6 Select the appropriate paper size and page orientation.

7 Select Include Cover Page with Fax, and enter the appropriate information if you want to include a cover page with 
the fax.

8 Click OK.

For Macintosh users

1 With a document open, choose File > Print.

2 From the Printer pop‑up menu, select the fax version of your printer.

Note: In order to see the fax options on the Print dialog, you must use the fax driver for your printer. If the fax 
version of the printer is not on the list, then choose Add a printer, and then choose the fax version of the 
printer.

3 Enter the name and number of the recipient.

4 Click Fax.

Receiving faxes

Tips for receiving faxes
When receiving faxes:

• Make sure that the printer is on and connected to a working telephone, DSL, or VoIP line. The line is working if you 
hear a dial tone.

• If you set the printer to receive faxes manually (Auto Answer Off), then make sure that the ringer volume is not set 
to Off.

• If you have set the printer to receive faxes automatically (Auto Answer On), then load paper in the printer.

Receiving faxes automatically
1 Make sure that Auto Answer is on:

From the home screen, navigate to:

 > Fax Setup > Ringing and Answering > Auto Answer > On > Accept

2 Set the number of rings before the printer picks up incoming faxes:

a Touch Pick up on the.

b Set the number of rings, and then touch Accept.
When the number of rings you set is detected, the printer automatically receives the incoming fax.

Warning—Potential Damage: Do not touch the cables or the  and  ports while actively receiving a fax.
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Tips:

• If the printer is sharing the line with other analog devices (telephone, answering machine), then set the printer to 
pick up calls two rings after the answering machine. For example, if the answering machine picks up calls after four 
rings, then set the printer to pick up after six rings. This way, the answering machine picks up calls first and your 
voice calls are received. If the call is a fax, then the printer detects the fax signal on the line and takes over the call. 
If the printer is on a dedicated fax line, then you may set the printer to pick up on any number of rings.

• If you have multiple numbers on a single line, or if you subscribe to a distinctive ring service provided by your 
telephone company, then make sure that you set the correct ring pattern for the printer. Otherwise, the printer 
will not receive faxes even if you have set it to receive faxes automatically.

Receiving faxes manually
1 Make sure that Auto Answer is off:

a From the home screen, navigate to:
 > Fax Setup > Ringing and Answering > Auto Answer

b If Auto Answer is not set to Off, touch Off, and then touch Accept.

2 When the telephone rings and you hear fax tones when you pick up the handset, press  on the printer or *9* on 
the telephone attached to the printer.

Note: The default code for answering faxes manually is *9*, but for increased security, you can change it to a 
number that only you know. You can enter up to 7 characters for your code. The valid characters are the digits 
0–9 and the characters # and *.

Warning—Potential Damage: Do not touch the cables or the  and  ports while actively receiving a fax.

Faxing FAQ

If I skipped the fax setup initially, do I need to run the installer again to set up the 
fax?
You do not need to run the installer again. You can set up and configure the fax through the fax software that was 
installed with the printer software.

1 Connect the printer to the telephone line. For more information, see “Setting up the printer to fax” on page 74.

2 Configure the fax settings using the fax software. To access the fax software:

For Windows users

a Click  or Start.

b Click All Programs or Programs, and then select the printer program folder from the list.

c Click Printer Home > Fax  >Set up the printer to fax.
The Fax Setup Wizard opens.

d Run the wizard. Make sure you select the correct telephone service and connection. The wizard configures 
optimal fax settings based on your connection.
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For Macintosh users

a From the Applications folder in the Finder, or from the Finder desktop, double-click the printer folder.

b Double-click Printer Settings, and then configure the fax settings.

What is a splitter and what type of splitter should I use?
If there are limited wall jacks in your home or limited ports on your adapter, then you can use a phone splitter. A splitter 
splits the telephone signal and allows you to connect multiple devices to the wall jack. It has two or more ports where 
you can plug the devices. Do not use a line splitter.

To make sure that you are using the correct splitter, plug an analog telephone into the splitter and then listen for a dial 
tone.

What is my fax number?
In most cases, your telephone number is also your fax number. If you subscribe to the Distinctive Ring Pattern Detection 
(DRPD) service offered by telephone companies, then your fax number is the number that you assigned to the printer. 
Make sure that you enter the correct distinctive ring pattern for that number in the fax software or in the Fax Setup 
menu of the printer control panel.

If you have more than one telephone line, then make sure that you enter the number for the line on which the printer 
is connected.

What is my dialing prefix?
The dialing prefix is the number or series of numbers that you press before you can dial the actual fax number or 
telephone number. If the printer is in an office setting or in a private branch exchange, this can be a specific number 
that you need to press so you can make a call outside the office. This can also be a country code or an area code that 
you need to enter if you are sending faxes outside of town. This can be very useful if you frequently send faxes to the 
same country or area. When you set the dialing prefix in the utility, the printer automatically inputs the prefix when 
you dial the fax number or telephone number.

You can enter up to 8 characters as your dialing prefix. The valid characters are the numbers 0–9 and the characters 
pound (#) and star (*). If you are using the fax software to enter the dial prefix, then you may also include the characters 
plus, minus, comma, period, and parentheses.

When do I need to set Auto Answer to On?
Auto Answer is set to On by default, which lets the printer receive faxes automatically.

If the printer is connected to the same telephone line with an answering machine, then you must set Auto Answer to 
On so that you can receive both your voice calls and your faxes. Make sure that the answering machine is set to pick 
up on fewer rings than the rings set in the printer. This lets the other devices pick up the voice calls first. If an incoming 
call is a fax, the printer can detect fax signals on the line and takes the call.
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How many rings should I set?
If the printer is sharing a line with an answering machine, then set the printer to pick up after a greater number of rings 
than the answering machine. For example, if the answering machine picks up calls after four rings, then set the printer 
to pick up after six rings. This way, the answering machine picks up calls first and your voice calls are received. If the 
call is a fax, then the printer detects the fax signal on the line and takes over the call.

If the printer is on a dedicated fax line, then you may set the printer to pick up on any number of rings that you want.

How do I set the distinctive ring for the printer?
Setting the correct ring is important if you subscribe to the Distinctive Ring Pattern Detection (DRPD) feature offered 
by telephone companies. This feature allows you to have multiple telephone numbers on one telephone line. Each 
telephone number has a designated ring pattern (All Rings, Single Ring Only, Double Ring Only, Triple Ring Only, Single 
or Double Rings Only, Single or Triple Rings Only, Double or Triple Rings Only). The different ring patterns let you know 
what telephone number was dialed, and what device you should use to answer the call.

Assign one of your telephone numbers to the printer as the fax number, and then set the printer to answer the ring 
pattern of that number. If the pattern is set incorrectly, then the printer rings, but it never receives the fax.

Distinctive Ring is also called Ident-a-Call, Smart Ring, Teen Ring, RingMaster, or IdentaRing.

1 From the home screen, navigate to:

 > Fax Setup > Ringing and Answering > Ring Pattern

2 Touch the correct ring pattern for the printer, and then touch Accept.

How can I check the dial tone?
A dial tone lets you know if the telephone line is working or if the printer is properly connected to the telephone line. 
If you encounter problems sending and receiving faxes, then make sure you can hear a dial tone on the line and through 
the printer.

Make sure the telephone line and the wall jack are working

1 Plug an analog telephone into the wall jack.

2 Listen for a dial tone through the telephone handset.

If you hear a dial tone, then the telephone line and the wall jack are working.

If you do not hear a dial tone, plug the analog telephone into a second wall jack, and then listen for a dial tone. If 
you hear a dial tone, then the telephone line is working but the first wall jack is not working.

Make sure the printer is connected properly to the telephone line

1 While the printer is connected to a telephone line through the  port on the back of the printer, plug an analog 
telephone into the  port of the printer.

2 Listen for a dial tone.

If you hear a dial tone, then the telephone line is working and properly connected to the printer.

If you do not hear a dial tone through both the wall jack and the printer, then see the “Fax troubleshooting checklist” 
on page 159.
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How do I adjust the speaker volume on the printer?
Listen to the dial tone to check if the telephone line is working and to check if the cables and devices are connected 
properly to your telephone network. If you set the printer to receive faxes manually, then make sure that you set the 
ringer volume loud enough for you to hear it.

Adjusting the dialing volume

1 From the home screen, navigate to:

 > Fax Setup > Dialing and Sending > Speaker Volume

2 Select a dial volume setting, and then touch Accept.

Adjusting the ringer volume

1 From the home screen, navigate to:

 > Fax Setup > Ringing and Answering > Ringer Volume

2 Select a ringer volume setting, and then touch Accept.

How can I make sure that fax calls go to the printer and voice calls go to the 
answering machine? 
To make sure the printer picks up incoming faxes, set Auto Answer to On, and then set the printer to pick up after a 
greater number of rings than the answering machine. For example, if the answering machine picks up calls after four 
rings, then set the printer to pick up after six rings. This way, the answering machine picks up calls first and your voice 
calls are received. If the call is a fax, then the printer detects the fax signal on the line and takes over the call.

What settings work best with voice mail service?
Voice mail and fax can share the same telephone line if you subscribe to a distinctive ring service offered by your 
telephone company. This feature allows you to have multiple telephone numbers on one telephone line. Each telephone 
number has a designated ring pattern (All Rings, Single Ring Only, Double Ring Only, Triple Ring Only, Single or Double 
Rings Only, Single or Triple Rings Only, Double or Triple Rings Only). The different ring patterns let you know which 
telephone number was dialed, and which device you should use to answer the call.

If you do not have distinctive ring service, then set the printer to receive faxes manually (Auto Answer Off). This setting 
lets you receive both voice calls and fax calls, but works best if you use voice mail more often. You need to turn off 
voice mail whenever you are expecting a fax.

How do I change the resolution of the documents that I fax?
The resolution, or fax quality, of the documents that you send may affect fax transmission. The receiving fax machine 
may not support high resolutions, resulting to a failed fax. You can fix this by enabling Auto Fax Convert. Make sure the 
original documents are not blurred.

If your high-resolution fax is not being received, then try selecting a lower quality.

Quality Black resolution Color resolution

Standard 200 x 100 200 x 200

Fine 200 x 200 200 x 200
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Quality Black resolution Color resolution

Superfine 300 x 300 200 x 200

Ultrafine 300 x 300 (half‑toned) 200 x 200

1 From the home screen, navigate to:

Fax > More Options > Quality

2 Select a resolution, and then touch Accept.

How do I send a fax at a scheduled time?
1 From the home screen, touch Fax.

2 Enter a fax number, or touch Address Book to import a contact.

3 Navigate to:

More Options > Schedule a Fax

4 Enter the time you want to send the fax, and then touch Accept.

5 Touch  to save the scheduled fax.

The printer sends the fax at the designated time. Do not turn off the printer or unplug it from the telephone line 
before the scheduled time.

How do I send a fax using a phone calling card?
1 From the home screen, navigate to:

Fax > More Options > Dial tone

You should hear the dial tone of the telephone line.

2 Enter the calling card information, and then when you are connected to the telephone carrier, follow the prompts.

3 When prompted, enter the fax number of the recipient, and then touch .

How do I know that the fax was sent successfully?
You can set the printer to print a confirmation page, or transmission report, every time you send a fax. This report 
includes the date and time that the fax was sent. If the fax job is unsuccessful, then the report also includes the cause 
of the error.

1 From the home screen, navigate to:

 > Fax Setup > Fax Reports > Transmission Log Printing

2 Select a report printing option:

• If you want to print a report every time you send a fax, then touch For All.

• If you want to save on ink and print a report only when a fax job is unsuccessful, then touch On Error.

3 Touch Accept.
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How do I view the fax history of the printer?
You can view the fax history of the printer on the display. You can also print reports of sent or received faxes, or both.

From the printer control panel, navigate to:

 > Fax Setup > Fax Reports > History on Screen

How do I print a fax on both sides of the paper?
1 From the home screen, touch  > Fax Setup > Fax Printing > 2‑Sided Faxes.

2 Select a duplex setting:

• Always—Incoming faxes are always printed on both sides of the paper.

• Never—Incoming faxes are never printed on both sides of the paper.

3 Touch Accept.

How do I forward a fax?
When you enable this option, all the faxes that you receive are automatically forwarded until you disable it.

1 From the home screen, navigate to:

 > Fax Setup > Ringing and Answering > Fax Forward

2 Select Forward or Print & Forward, and then touch Accept.

3 Enter the number to which you want to forward the fax, and then touch Accept.

To disable fax forwarding, return to the Fax Forward menu, and then select Off.

How do I block faxes?
You can block faxes from specific numbers. You can also block junk faxes and faxes from unidentified senders (senders 
without a Caller ID). This feature is helpful if you want to receive faxes automatically but want to filter the faxes that 
you receive.

Blocking faxes from specific numbers

1 From the home screen, navigate to:

 > Fax Setup > Fax Blocking > Turn On/﻿Off > On > Accept

2 Add a number to block.

a Navigate to:
Block Faxes From > Add a Number to Block > Add a Name

b Enter the contact name, and then touch OK.

c Touch Add a Fax Number.

d Enter the fax number of the contact, and then touch Accept.

e Touch Accept again.

You can block up to 50 numbers.
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Blocking faxes from unidentified senders

From the home screen, navigate to:

 > Fax Setup > Fax Blocking > Block No ID > On > Accept

Can I retrieve failed faxes?
The printer saves an incoming fax in the printer memory before it prints the fax. If the printer runs out of ink or runs 
out of paper, then the printer will automatically print the fax after the error is resolved.

If a fax was not sent or received due to power loss, then the printer will automatically send any outgoing faxes or print 
any incoming faxes that were saved in the printer memory when the power is restored.
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Networking

Installing the printer on a wireless network

Wireless network compatibility
Your printer may contain an IEEE 802.11b, IEEE 802.11g, or IEEE 802.11n wireless print server. Your printer is compatible 
with IEEE 802.11 b/﻿g/﻿n routers that are Wi-Fi certified.

Note: If your printer has an IEEE 802.11g wireless print server and you are having issues with an n router, then verify 
with your router manufacturer that the current mode setting is compatible with g devices, as this setting varies 
depending on the router brand or model.

Supported network security options
The printer supports three wireless security options: WPA2/﻿WPA, WEP, and no security.

WPA2/WPA

WPA (Wi-Fi Protected Access) and WPA2 (Wi-Fi Protected Access 2) offer stronger wireless network security than WEP. 
WPA2 and WPA are similar types of security. WPA2 uses a more complex encryption method and is more secure than 
WPA. Both WPA2 and WPA use a series of characters, called the WPA pre‑shared key or passphrase, to protect wireless 
networks from unauthorized access.

WPA2/﻿WPA passphrases must be:

• Exactly 64 hexadecimal characters. Hexadecimal characters are A–F, a–f, and 0–9.

or

• From 8 to 63 ASCII characters. ASCII characters are letters, numbers, punctuation, and symbols found on a keyboard. 
ASCII characters in a WPA passphrase are case-sensitive.

Every device on the wireless network must use the same WPA passphrase. WPA security is an option only on 
infrastructure networks with access points (wireless routers) and network cards that support WPA. Most newer wireless 
network equipment also offer WPA2 security as an option.

Note: If your network uses WPA2 or WPA security, then select WPA Personal when you are prompted to select the 
type of security your network uses.

WEP

WEP (Wired Equivalent Privacy) is the most basic and the weakest type of wireless security. WEP security relies on a 
series of characters called the WEP key.

Every device on the wireless network must use the same WEP key. WEP security can be used on both ad hoc and 
infrastructure networks.
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A valid WEP key has:

• Exactly 10 or 26 hexadecimal characters. Hexadecimal characters are A–F, a–f, and 0–9.

or

• Exactly 5 or 13 ASCII characters. ASCII characters are letters, numbers, punctuation, and symbols found on a 
keyboard.

No Security

It is not recommended to use no security at all on a home wireless network. Using no security means that anyone within 
range of your wireless network can use your network resources—including Internet access— if your wireless network 
is connected to the Internet. The range of your wireless network may extend far beyond the walls of your home, allowing 
access to your network from the street or from your neighbors’ homes.

Printing a network setup page
A network setup page lists the configuration settings of the printer, including the IP address and MAC address of the 
printer.

1 Load plain paper.

2 From the home screen, navigate to:

 > Network Setup > Print Setup Page

Information you will need during wireless setup
To set up the printer for wireless printing, you need to know the following:

• The name of your wireless network, which is also known as the SSID (Service Set Identifier)

• If encryption was used to secure your network

• The security key (either a WEP key or WPA/﻿WPA2 preshared key/﻿passphrase)

To find the WPA/﻿WPA2 preshared key/﻿passphrase for the wireless network, see the documentation that came with
the access point (wireless router), see the Web page associated with the access point, or consult your system support 
person.

If your access point is using WEP security, then the WEP key should be:

• Exactly 10 or 26 hexadecimal characters

or

• Exactly 5 or 13 ASCII characters

If your access point is using WPA or WPA2 security, then the WPA/﻿WPA2 preshared key/﻿passphrase should be:

• Exactly 64 hexadecimal characters

or

• From 8 to 63 ASCII characters

Notes:

• Hexadecimal characters are A–F, a–f, and 0–9.

• ASCII characters are letters, numbers, and symbols found on a keyboard. ASCII characters in a WPA/﻿WPA2
preshared key/﻿passphrase are case‑sensitive.
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If your wireless network is not using security, then you will not have a security key.

Note: If you do not know the SSID of the network that your computer is connected to, then launch the wireless 
utility of the computer network adapter and look for the network name. If you cannot find the SSID or the security 
information for your network, then see the documentation that came with the access point, or contact your system 
support person.

Information you will need during advanced wireless setup
The Wireless Setup Utility does not detect the wireless network SSID for you during advanced wireless setup. You must 
know the following information before configuring the wireless printer settings manually:

Wireless Mode

Check your wireless network type:
Infrastructure—All devices on a wireless network communicate with each other through an access point (wireless 
router).
Ad Hoc—Network devices communicate directly with each other without the use of centralized security or access 
point. Ad hoc mode may be available only in select printer models or operating systems.

Note: Infrastructure is the recommended network configuration because of its faster transfer speeds, better security 
options, and ease of configuration.

Network Name (SSID)
This is the identifying name that distinguishes a network from other networks in the area.

Channel
Auto is selected by default and cannot be changed if the network is configured in infrastructure mode.

Notes:

• If the network is set up in ad hoc mode, then select the channel that other devices in the network are using. 
All devices in an ad hoc network must use the same channel to communicate with each other.

• The printer can communicate on only one wireless network at a time. Configuring the printer for an ad hoc 
wireless network will keep it from working on any other wireless network, either ad hoc or infrastructure.

Authentication
Determine if you have an infrastructure or ad hoc setup, and then check the corresponding authentication type.

Note: Some authentication types may be available only in select printer models or operating systems.

Wireless mode Authentication type

Infrastructure • Open Mode

• Shared Mode

• WPA Personal

• WPA2‑Personal

• WPA2‑Enterprise

• 802.1X ‑ RADIUS

Ad hoc Open Mode
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Encryption
Check the encryption method used on your network.

Note: Some authentication types may be available only in select printer models or operating systems.

Authentication type Encryption method

Open Mode • None

• WEP

Shared Mode WEP

WPA Personal TKIP

WPA2‑Personal • TKIP

• AES

WPA2‑Enterprise • TKIP

• AES

802.1X ‑ RADIUS • None

• WEP‑DynamicKeys

• WEP‑StaticKeys

• WPA‑TKIP

• WPA‑AES

Installing the printer on a wireless network
Before you begin, make sure that:

• Your wireless network is set up and working properly.

• The computer you are using is connected to the same wireless network where you want to set up the printer.

• You know the network name (SSID) and the WEP key or WPA/﻿WPA2 preshared key/﻿passphrase of the wireless
network you want to connect to.

For Windows users

1 Close all open software programs.

2 Insert the Software and Documentation CD.

If the installation dialog does not appear after a minute, then launch the CD manually:

a Click , or click Start and then click Run.

b In the Start Search or Run dialog, type D:\setup.exe, where D is the letter of your CD or DVD drive.

c Press Enter, or click OK.

3 Click Install, and then follow the instructions on the computer screen.

Note: Select Wireless connection when prompted to select a connection type.
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For Macintosh users

1 Close all open applications.

2 Insert the Software and Documentation CD.

If the installation dialog does not appear after a minute, then click the CD icon on the desktop.

3 Double-click the software installer package, and then follow the instructions on the computer screen.

Note: Select Wireless connection when prompted to select a connection type.

Installing the printer on other computers
When the printer is set up on the wireless network, it can be accessed wirelessly by any other computer on the network. 
However, you will need to install the printer driver on every computer that will access it. You do not need to configure 
the printer again, although you will need to run the setup software on each computer to install the driver.

For Windows users

1 Close all open software programs.

2 Insert the Software and Documentation CD.

If the installation dialog does not appear after a minute, then launch the CD manually:

a Click , or click Start and then click Run.

b In the Start Search or Run dialog, type D:\setup.exe, where D is the letter of your CD or DVD drive.

c Press Enter, or click OK.

3 Click Install, and then follow the instructions on the computer screen.

For Macintosh users

1 Close all open applications.

2 Insert the Software and Documentation CD.

If the installation dialog does not appear after a minute, then click the CD icon on the desktop.

3 Double-click the software installer package.

4 Select My printer is already set up. I am installing it on a new computer.

5 Click Continue, and then follow the instructions on the computer screen.
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Determining the printer status using the network indicators

Notes:

– Some features may be available only in select models.

– To find out if your printer has Ethernet or wireless capability, or both, refer to the documentation that came 
with your printer or contact your system support person.

• For touch‑screen printers, the network (Ethernet and Wi‑Fi) indicators can be viewed only from the home screen. 
If the home screen does not appear, then do either of the following:

– If necessary, turn on the printer. Make sure it is not in Sleep mode.

– From the printer control panel, press .

• For non‑touch‑screen printers, check the network indicator light.

Indicator Printer status

or

Ethernet indicator light is solid green

The printer is connected through an Ethernet connection, and is ready for 
use.

or

Ethernet indicator light is off

The printer has been configured for Ethernet connection, but it cannot reach 
the network.

or

Wi‑Fi indicator light is off

• The printer has not been configured for a wireless network and therefore 
cannot connect to a wireless network.

• The printer is configured for an ad hoc connection, but it is not currently 
communicating with another ad hoc device.
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Indicator Printer status

or

Wi‑Fi indicator light is blinking green

• The printer is out of the range of the access point (wireless router).

• The printer is trying to communicate with the access point, but the access 
point is turned off or is not working properly.

• The access point has been turned off and turned back on, and the printer 
is trying to establish connection with the network.

• The wireless settings of the printer may no longer be valid.

Check if the SSID, WEP key or WPA/﻿WPA2 passphrase, security type, and
IP address that the printer uses are still correct.

or

Wi‑Fi indicator light is solid green

• The printer is connected to a wireless network and is ready for use.

• The printer is connected to your computer through an ad hoc connection.

Special wireless installation instructions
The following instructions apply to customers outside of North America who are using a wireless broadband box. Some 
examples of these boxes include LiveBox, AliceBox, N9UF Box, Freebox, and Club Internet.

Before you begin

• Make sure your box is wireless‑enabled and activated to work on a wireless network. For more information about 
configuring the box to work wirelessly, see the documentation that came with your box.

• Make sure your box is turned on and that your computer is on and connected to your wireless network.

Adding the printer to your wireless network

1 Set up your printer for wireless networking using the setup instructions provided.

Stop when you are prompted to select a network.

2 If there is an association/﻿registration button on the back of your box, then press it before selecting a network.

Note: After pressing the association/﻿registration button, you have five minutes to complete the printer
installation.

3 Return to the computer screen.

From the wireless networks list that appears, select your network, and then click Continue.

If your wireless network does not appear in the list, then:

a Connect to another wireless network.

For Windows users
Click Unlisted Network.

For Macintosh users
Select Other Wireless Network from the list, and then click Continue.
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b Enter the details about your wireless network.

Note: Your WEP, WPA, or WPA2 key may be obtained from the bottom of the box, the documentation that 
came with the box, or from the box Web page. If you have already changed the key for your wireless 
network, then use the key you created.

4 Follow the instructions on the computer screen to complete the installation.

Assigning a static IP address
The printer is automatically assigned an IP address through DHCP on most networks.

1 Complete the wireless or Ethernet setup, allowing the printer to receive a DHCP address from a DHCP server on 
the network.

2 Print a network setup page to see the IP address currently assigned to the printer.

3 Open a Web browser, and then type the printer IP address in the address field. Press Enter.

Note: If you are using a proxy server, then temporarily disable it to load the Embedded Web Server correctly.

4 Click Settings > Network/﻿Ports > TCP/﻿IP > Set static IP address.

5 In the Address field, type the IP address you want to assign to the printer, and then click Submit.

To verify, type the static IP address in the Web browser address field, and then press Enter.

For more information, contact your system support person.

Changing wireless settings after installation
To change the wireless settings on the printer, such as the configured network and the security key, do the following:

For Windows users

1 Click  or Start.

2 Click All Programs or Programs, and then select the printer program folder from the list.

3 Select your printer, and then navigate to:

Printer Home > Settings > Wireless setup utility

4 Follow the instructions on the computer screen.

For Macintosh users

1 From the Applications folder in the Finder, or from the Finder desktop, double-click the printer folder.

2 Double‑click Wireless Setup Assistant.

3 Follow the instructions on the computer screen.
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Advanced wireless setup

Adding a printer to an existing ad hoc wireless network
Before you begin, make sure:

• Your wireless network adapter is properly attached to your computer and is working.

• The ad hoc wireless network that the printer will connect to is available. For more information on creating an ad 
hoc wireless network, see the documentation that came with your operating system.

Notes:

• The recommended way to set up your wireless network is to use an access point. This network setup is called 
infrastructure network.

• If your computer has My WiFi or Wi-Fi Direct, then you can create direct connections to your wireless printer. 
For more information, see the documentation that came with your computer.

• The printer can communicate on only one wireless network at a time. Configuring the printer for an ad hoc 
wireless network will remove it from any other wireless network, either ad hoc or infrastructure, for which it is 
configured.

For Windows users

1 Click  or Start.

2 Click All Programs or Programs, and then select the printer program folder from the list.

3 Select your printer, and then navigate to:

Printer Home > Settings > Wireless setup utility

4 Follow the instructions on the computer screen.

Note: Windows Vista computers may need to be reconnected to the ad hoc network after restarting.

For Macintosh users

1 From the Applications folder in the Finder, or from the Finder desktop, double-click the printer folder.

2 Double‑click Wireless Setup Assistant.

3 Follow the instructions on the computer screen.
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Configuring Wi‑Fi Protected Setup manually
Note: Make sure your access point (wireless router) is Wi‑Fi Protected Setup (WPS) certified. For more information, 
see the User’s Guide.

If your printer or device has not yet been configured for wireless connection and you want to configure it using WPS, 
then push the WPS button on the wireless router. Wait for the printer control panel to display a message to begin WPS 
configuration. There might be a short delay before the message appears. If nothing happens after 30 seconds, then do 
one of the following:

USE THE PUSH BUTTON CONFIGURATION (PBC) METHOD

1 From the printer control panel, navigate to:

 > Network Setup > Wireless Networking > Wi‑Fi Protected Setup > Push Button Method

2 Follow the instructions on the printer display.

USE THE PERSONAL IDENTIFICATION NUMBER (PIN) METHOD

1 From the printer control panel, navigate to:

 > Network Setup > Wireless Networking > Wi‑Fi Protected Setup > PIN Method

2 Follow the instructions on the printer display.

Configuring security
Simple wireless networks require WEP keys or a WPA/﻿WPA2 preshared key/﻿passphrase, or may not have any security
at all. More‑advanced wireless network security can require one or more certificates and an authentication server. If 
the network requires a certificate and you do not have it, then fill out the certificate request form provided within the 
Wireless Setup Utility and follow the procedure of your organization in requesting a certificate for network access.

The following is a list of supported types of wireless network security and their requirements:

WEP

• WEP key (up to four keys may be required)

• Default WEP Transmit Key (if more than one WEP key is configured, this specifies which one to use)

WPA Personal, WPA2‑Personal or WPA2‑Enterprise

• Preshared key

• Encryption (AES or TKIP)

EAP‑MD5, MSCHAPv2, or LEAP

• RADIUS user name

• RADIUS password

PEAP

• RADIUS user name

• RADIUS password

• CA certificate
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EAP‑TLS

• RADIUS user name

• CA certificate

• Signed certificate

EAP‑TTLS

• Appropriate inner authentication

• RADIUS user name

• RADIUS password

• CA certificate

Configuring 802.1X Authentication
The information to complete is dependent on the 802.1X security mechanism you select. Some require user names, 
passwords, and/﻿or certificates. If your network contains multiple access points with different modes of authentication,
then you can select and configure more than one authentication mechanism.

1 From the Configure 802.1X Authentication dialog, select an authentication mechanism.

If you have selected Do this

EAP‑MD5, LEAP, or 
MSCHAPv2

Proceed to the next step.

PEAP or EAP‑TTLS Click Install CA Certificate, and then type the path to the CA certificate, or click Browse to 
locate the certificate file.

EAP‑TLS a Click Install Signed Certificate, and then type the path to the signed certificate, or click 
Browse to locate the certificate file.

b Click Install CA Certificate, and then type the path to the CA certificate, or click Browse 
to locate the certificate file.

2 Type the necessary information that the authentication server requires.

3 Click OK, and then follow the instructions on the computer screen.

Installing the printer on an Ethernet network

Information you will need to set up the printer on an Ethernet network
Make sure you have the following information before you begin:

• A valid, unique IP address for the printer to use

• The gateway for the network

• The network mask of the network where the printer will be used

• The name of the domain where the printer will reside
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• The hostname of the printer

• Any security information required for authentication to the network

Note: Make sure you have an Ethernet cable to connect the printer to the network, and an available port, either on a 
networking device or a wall jack, that physically connects the printer to the network.

Installing the printer on an Ethernet network
Before you install the printer on an Ethernet network, make sure that:

• You have completed the initial setup of the printer.

• Your network is set up and working properly.

• Your computer is connected to your network.

For Windows users

1 Close all open software programs.

2 Insert the Software and Documentation CD.

If the installation dialog does not appear after a minute, then launch the CD manually:

a Click , or click Start and then click Run.

b In the Start Search or Run dialog, type D:\setup.exe, where D is the letter of your CD or DVD drive.

c Press Enter, or click OK.

3 Click Install, and then follow the instructions on the computer screen.

Note: Select Ethernet connection when prompted to select a connection type.

For Macintosh users

1 Close all open applications.

2 Insert the Software and Documentation CD.

If the installation dialog does not appear after a minute, then click the CD icon on the desktop.

3 Double-click the software installer package.

4 Follow the instructions on the computer screen.

Note: Select Ethernet connection when prompted to select a connection type.

Performing network management tasks

Switching between USB, Ethernet, and wireless connections (Windows only)
You can change the way you access your printer, depending on your needs. The following procedures assume that you 
have configured your printer for one type of connection and that the printer drivers are installed on the computer. See 
related topics on troubleshooting specific connection types if you encounter difficulties during configuration.

Note: The printer supports one active local (USB) connection and one active network connection (Ethernet or 
wireless) at a time. It is not possible to connect the printer to both Ethernet and wireless networks at the same time.
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Using the printer wirelessly

Select the connection type that describes how you currently access your printer:

If the printer is currently set up locally (using USB connection)

1 Click  or Start.

2 Click All Programs or Programs, and then select the printer program folder from the list.

3 Select your printer, and then navigate to:

Printer Home > Settings > Wireless setup utility

4 Follow the instructions on the computer screen.

Note: There is no need to remove the USB cable connecting the printer to the computer during wireless 
configuration.

If the printer is currently set up for Ethernet

1 Unplug the Ethernet cable from the printer.

2 Place the printer close to the computer you want to use to configure the printer for wireless access.

Note: You will need to connect the printer to the computer with a USB cable. Make sure the printer is close 
enough to the computer for your USB cable to reach both.

3 Click  or Start.

4 Click All Programs or Programs, and then select the printer program folder from the list.

5 Select your printer, and then navigate to:

Printer Home > Settings > Wireless setup utility

6 Follow the instructions on the computer screen.

Using the printer locally (USB)

Select the connection type that describes how you currently access your printer:

If the printer is currently set up for Ethernet

1 Attach a USB cable to the computer and to the printer.

2 Wait a moment for Windows to locate the driver and finish setting up the printer.

3 Select the USB printer. See “Selecting a printer” on page 111.

If the printer is currently set up for wireless

1 Attach a USB cable to the computer and to the printer.

2 Wait a moment for Windows to locate the driver and finish setting up the printer.

3 Select the USB printer. See “Selecting a printer” on page 111.

Note: You can continue to use the printer through Ethernet or wireless connection.
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Using the printer over an Ethernet network

Select the connection type that describes how you currently access your printer:

If the printer is currently set up for wireless

1 Plug an Ethernet cable into the printer and into an available port on a switch or wall jack.

2 Wait one minute for the Ethernet network adapter to become active and acquire an IP address from the network.

3 Select the Network printer. See “Selecting a printer” on page 111.

Note: The wireless adapter of the printer is disabled while it is connected to an Ethernet network.

If the printer is currently set up locally (using USB connection)

1 Plug an Ethernet cable into the printer and into an available port on a switch or wall jack.

2 Insert the Software and Documentation CD into the computer you want to use to configure the printer.

3 Follow the instructions on the computer screen for configuring a printer on an Ethernet network.

4 Select the Network printer. See “Selecting a printer” on page 111.

Note: You will need a USB cable to complete the configuration.

Selecting a printer

1 Open the printers folder.

a Click  or Start.

b In the Start Search or Run box, type control printers.

c Press Enter, or click OK.

2 Right‑click the printer you want to use (Network or USB).

3 Select Set as Default Printer from the menu.

4 Close the “Printers” or “Printers and Faxes” window.

Switching between USB, Ethernet, and wireless connections (Macintosh only)
You can change the way you access your printer depending on your needs. The following procedures assume that you 
have configured your printer for one type of connection and that the drivers are installed on the computer. See related 
topics on troubleshooting specific connection types if you encounter difficulties during configuration.

Note: The printer supports one active local connection (USB) and one active network connection (Ethernet or 
wireless) at a time. It is not possible to connect to both Ethernet and wireless at the same time.

Using the printer wirelessly

Select the connection type that describes how you currently access your printer:
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If the printer is currently set up locally (using USB connection)

1 Close all open applications.

2 Insert the Software and Documentation CD.

If the installation dialog does not appear after a minute, then click the CD icon on the desktop.

3 Double‑click Lexmark Extras > Lexmark Setup Assistant.

4 Follow the instructions on the computer screen.

Note: There is no need to remove the USB cable connecting the printer to the computer during wireless 
configuration.

If the printer is currently set up for Ethernet

1 Unplug the Ethernet cable from the printer.

2 Place the printer close to the computer you want to use to configure the printer for wireless access.

Note: You will need to connect the printer to the computer with a USB cable. Make sure the printer is close 
enough to the computer for your USB cable to reach both.

3 Close all open applications.

4 Insert the Software and Documentation CD.

If the installation dialog does not appear after a minute, then click the CD icon on the desktop.

5 Double‑click Lexmark Extras > Lexmark Setup Assistant.

6 Follow the instructions on the computer screen.

7 A second print queue will be created. Remove the Ethernet queue if you do not want to switch back to accessing 
the printer over an Ethernet connection.

Using the printer locally (USB)

Select the connection type that describes how you currently access your printer:

If the printer is currently set up for Ethernet

1 Firmly plug the square end of the USB cable into the back of the printer.

2 Firmly plug the rectangular end of the USB cable into the USB port of the computer.

3 Add the printer (see “Add the printer” on page 113).

4 A second print queue will be created. Remove the Ethernet queue if you do not want to switch back to accessing 
the printer over an Ethernet connection.

If the printer is currently set up for wireless

1 Attach a USB cable to the computer and to the printer.

2 Add the printer (see “Add the printer” on page 113).

3 A second print queue will be created. Remove the wireless queue if you do not want to switch back to accessing 
the printer over a wireless connection.
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Using the printer over an Ethernet network

Select the connection type that describes how you currently access your printer:

If the printer is currently set up for wireless

1 Plug an Ethernet cable into the printer and to an available port on a switch or wall jack.

2 Wait a minute for the Ethernet network interface to become active and acquire an IP address from the network.

3 Add the printer (see “Add the printer” on page 113).

4 A second print queue will be created. Remove the wireless queue if you do not want to switch back to accessing 
the printer over a wireless network.

If the printer is currently set up locally (using USB connection)

1 Plug an Ethernet cable into the printer and to an available port on a switch or wall jack.

2 Insert the Software and Documentation CD into the computer you want to use to configure the printer.

3 Follow the instructions on the computer screen.

Note: You will need a USB cable to complete the configuration.

Add the printer

In Mac OS X version 10.5 or later

1 From the Apple menu, navigate to:

System Preferences > Print & Fax

or

System Preferences > Print & Scan

2 Click +.

3 Click the Default or Default Browser tab, and then select your printer.

4 Click Add.

In Mac OS X version 10.4 or earlier

1 From the Finder, choose Utilities.

2 Double‑click Printer Setup Utility or Print Center.

3 From the Printer List dialog, choose the printer you want to use, and then click Add.

4 From the Printer Browser, select your printer, and then click Add.

Sharing a printer in a Windows environment
1 Prepare the computers to share the printer:

a Make all computers printing to the printer accessible through Network Neighborhood by enabling File and Print 
Sharing. See the Windows documentation for instructions on enabling File and Print Sharing.

b Install the printer software on all computers that will print to the printer.
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2 Identify the printer:

a On the computer that is attached to the printer, open the printers folder:

1 Click , or click Start and then click Run.
2 In the Start Search or Run box, type control printers.
3 Press Enter, or click OK.

b Right‑click the name of your printer.

c Click Sharing or Printer Properties.

d From the Sharing tab, select Share this printer or Shared as.

e Assign a distinctive name, and then click OK.

3 Locate the printer from the remote computer:

Note: The remote computer is the one that is not attached to the printer.

a Open the printers folder:

1 Click , or click Start and then click Run.
2 In the Start Search or Run box, type control printers.
3 Press Enter, or click OK.

b Right‑click the name of your printer.

c Click Properties or Printer properties.

d Click Ports > Add Port > Local Port > New Port.

e Type the Universal Naming Convention (UNC) Port Name, which consists of the server name and the distinctive 
printer name that was specified in step 2 on page 114. The name should be in the form \\server\printer.

f Click OK.

g Click Close on the Printer Ports dialog.

h Make sure the new port is selected on the Ports tab, and then click Apply.

i Click OK.

Sharing a printer in a Macintosh environment
1 From the Finder, choose Help > Mac Help.

2 In the Search field, type sharing the printer on a network, and then press return.

3 Select only one of the following:

• Sharing your printer with Mac OS X users—Let other Macintosh computers on the network that use Mac OS X 
version 10.4 or later use any printer connected to your Macintosh computer.

• Sharing your printer with Windows users—Let Windows computers on the network use any printer connected 
to your Macintosh computer.

4 Follow the instructions on the computer screen.

Note: Windows users should see the Windows documentation for information on adding a network printer 
connected to a Macintosh computer.
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Networking FAQ

What is Wi‑Fi Protected Setup?
Wi‑Fi Protected Setup (WPS) is a simple and secure configuration that allows you to establish a wireless home network 
and enable network security without requiring prior knowledge of Wi‑Fi technology. It is no longer necessary to 
configure the network name (SSID) and WEP key or WPA passphrase for network devices.

Note:  WPS supports only networks that communicate through access points (wireless routers).

The printer supports the following methods in connecting to a wireless network:

• Personal Identification Number (PIN)—A PIN on the printer is entered into the wireless settings of the access point.

• Push Button Configuration (PBC)—Buttons on both the printer and the access point are pushed within a given period 
of time.

Look for any of these identifier marks to check if your access point is WPS certified:

You can find these WPS logos on the side, back, or top of your access point.

For more information on accessing the wireless settings and determining the WPS capability of your access point, see 
the documentation that came with the access point or contact your system support person.

Where do I find my WEP key or WPA/WPA2 preshared key/passphrase?
• Contact your system support person.

– The person who set up your network usually keeps the WEP key or WPA/﻿WPA2 preshared key/﻿passphrase.

– If your wireless network was set up by your Internet Service Provider (ISP), then you might find the information 
in the documentation they provided.

• See the documentation that came with your access point (wireless router).

If your access point is using the default settings, then you can find the information in the documentation.

• View the security settings on the access point.

1 Open a Web browser, and then type the IP address of the access point in the address field. Press Enter.

Notes:

– To obtain the IP address of the access point, see the documentation that came with it or contact your 
system support person.

– If you are using a proxy server, then temporarily disable it to load the Web page correctly.

2 Enter the user name and password for the access point when prompted.

Note: The WEP key or WPA/﻿WPA2 preshared key/﻿passphrase is not the same as the password for the
access point. The password lets you access the access point settings. The WEP key or WPA/﻿WPA2 preshared
key/﻿passphrase allows printers and computers to join your wireless network.

3 Look for the WEP key or WPA/﻿WPA2 preshared key/﻿passphrase.
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What is an SSID?
A Service Set Identifier (SSID) is the name that identifies a wireless network. All devices on the network must know the 
SSID of the wireless network, or they will not be able to communicate with each other. Usually, the wireless network 
broadcasts the SSID to allow wireless devices in the area to connect to it. Sometimes, the SSID is not broadcast for 
security reasons.

If the SSID of your wireless network is not broadcast, then it cannot be detected automatically and will not show up in 
the list of available wireless networks. You must enter the network information manually in this situation.

An SSID can contain up to 32 alphanumeric characters. Alphanumeric characters are a combination of alphabetic (letters 
A to Z) and numeric (numbers 0 to 9) characters.

Where do I find my SSID?
• View the settings on the access point (wireless router).

Most access points have a built‑in Web server that can be accessed using a Web browser.

• Check your computer to see if a program was installed with your wireless network adapter.

Many network adapters provide a software application that allows you to view the wireless settings of your 
computer, including your SSID.

If you are unable to locate your SSID using either of these methods, then contact your system support person.

What is a network?
A network is a collection of devices such as computers, printers, Ethernet hubs, access points, and routers connected 
together for communication through cables or through a wireless connection. A network can be wired, wireless, or 
designed to have both wired and wireless devices.

How do I find out what type of security my network is using?
• Contact your system support person.

The person who set up your network usually keeps your wireless information.

• See the documentation that came with your access point (wireless router).

• Check the characters of the password that you use to access your wireless network.

If you are not using a password, then choose None or No Security.

Characters Security type

Exactly 10 or 26 hexadecimal characters

or

Exactly 5 or 13 ASCII characters

WEP

Exactly 64 hexadecimal characters

or

From 8 to 63 ASCII characters

WPA or WPA2

Notes:

– Hexadecimal characters are A–F, a–f, and 0–9.
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– ASCII characters are letters, numbers, and symbols found on a keyboard. ASCII characters in a WPA/﻿WPA2
preshared key/﻿passphrase are case‑sensitive.

• View the security settings on the access point.

1 Open a Web browser. Type the IP address of the access point in the address field, and then press Enter.

Notes:

– To obtain the IP address of the access point, see the documentation that came with it, or contact your 
system support person.

– If you are using a proxy server, then temporarily disable it to load the Web page correctly.

2 Enter the user name and password for the access point when prompted.

Note: The WEP key or WPA/﻿WPA2 preshared key/﻿passphrase is not the same as the password for the
access point. The password lets you access the access point settings. The WEP key or WPA/﻿WPA2 preshared
key/﻿passphrase allows printers and computers to join your wireless network.

3 Look for the WEP key or WPA/﻿WPA2 preshared key/﻿passphrase.

How are home networks configured?
For desktop computers, laptops, and printers to communicate with each other over a network, they must be connected 
by cables and/﻿or have wireless network adapters built in or installed in them.

There are many different ways a network can be set up. Four common examples appear below.

Note: The printers in the following diagrams represent printers with internal print servers built into them so that 
they can communicate over a network.

Wireless network examples

Scenario 1: Mixed wired and wireless connections on a network with Internet access

• All computers and printers connect to the network through a router with Ethernet and wireless capabilities.

• Some computers and printers connect wirelessly to the router; others connect over a wired connection.

• The network is connected to the Internet through a DSL or cable modem.
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Scenario 2: Wireless network with Internet access

• All computers and printers connect to the network using a wireless access point or wireless router.

• The wireless access point connects the network to the Internet through a DSL or cable modem.

Scenario 3: Wireless network with no Internet access

• Computers and printers connect to the network using a wireless access point.

• The network has no connection to the Internet.

Scenario 4: Computer connected wirelessly to a printer without Internet access

• A computer is directly connected to a printer without going through a wireless router.

• This configuration is referred to as an ad hoc network.

• The network has no connection to the Internet.

Note: Most computers can connect to only one wireless network at a time. If you access the Internet over a wireless 
connection, you will lose Internet access if you are connected to an ad hoc network.
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What is a USB cable?
A Universal Serial Bus (USB) cable is primarily used to connect a USB device to a host. Common hosts include computers 
and video game consoles. Through the USB port and cable, it is possible to connect computer peripherals such as mouse 
devices, keyboards, digital cameras, printers, personal media players, flash drives, and external hard drives. For many 
of those devices, USB has become the standard connection method.

Why do I need a USB cable?
When setting up the printer on your wireless network, the printer will need to temporarily connect to a computer using 
the USB cable. This temporary connection may be used to set up the wireless settings of the printer.

Note: A USB cable is not necessary when connecting to a wireless network through Wi‑Fi Protected Setup (WPS).

How do I attach the USB cable?
The USB cable attaches to a USB port on the computer and to the square connector on the back of the printer. This 
connection allows you to configure the printer for a network or local (USB) installation.

The USB port on the computer and on the printer are each marked with .

Note: Do not connect the USB cable until prompted to do.

1 If the USB port at the back of the printer is covered by a sticker, then make sure to remove it.
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2 Firmly plug the square end of the USB cable into the back of the printer.

3 Firmly plug the rectangular end of the USB cable into the USB port of the computer.

4 Follow the instructions on the computer screen.

How are infrastructure and ad hoc networks different?
Wireless networks can operate in one of two modes: infrastructure or ad hoc.

In infrastructure mode, all devices on a wireless network communicate with each other through an access point (wireless 
router).

In ad hoc mode, a computer with a wireless network adapter communicates directly with a printer equipped with a 
wireless print server.

Infrastructure Ad hoc

Characteristics

Communication Through an access point Directly between devices

Security More security options WEP or no security

Range Determined by the range and number 
of access points

Restricted to the range of individual 
devices on the network
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Infrastructure Ad hoc

Speed Usually faster Usually slower

Requirements for all devices

Unique IP address for each device Yes Yes

Mode set to Infrastructure mode Ad hoc mode

Same SSID Yes, including the access point Yes

Same channel Yes, including the access point Yes

We recommend setting up a network in infrastructure mode using the installation software CD. Infrastructure mode 
provides:

• Increased network security

• Increased reliability

• Faster performance

• Easier setup

Finding the signal strength
The signal strength tells you how strongly the computer or printer is receiving the wireless signal from the wireless 
network. Poor signal quality could affect connectivity during configuration.

Checking computer connectivity

1 From your computer system tray, click the wireless icon that corresponds to the software managing your wireless 
network adapter.

2 Check the signal quality.

Checking printer connectivity

• From the printer, print a network setup page.

In the Wireless section, look for Quality.

• View the signal strength from the printer control panel.

Navigate to:

 > Network Setup > Wireless Networking

The signal bars indicating the signal quality appear beside the network name.

To improve signal quality, remove sources of interference and/﻿or move wireless devices closer to the access point
(wireless router).
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How can I improve wireless signal strength?
A common reason wireless printers fail to communicate over a network is poor wireless signal quality. If the signal is 
too weak, too distorted, or blocked by an object, then it cannot carry information between the access point (wireless 
router) and the printer.

If you think signal strength is a problem between your access point and the printer, then try one or more of the following:

Notes:

• The solutions below are for infrastructure networks. If you are using an ad hoc network, then adjust the 
computer when the solution suggests adjusting the access point.

• Ad hoc networks have a much shorter range than infrastructure networks. Try moving the printer closer to the 
computer if they seem to have trouble communicating.

CHECK THE WIRELESS SIGNAL QUALITY

To determine if the printer is receiving a strong signal from the access point, print a network setup page. The Quality 
field indicates the relative strength of the wireless signal the printer is receiving. Drops in signal strength can be 
intermittent, however, and although the signal quality appears high, it may drop during certain conditions. If the 
signal quality is listed as good or excellent, then another factor is causing the problem.

For more information on printing a network setup page, see the User's Guide.

MOVE THE PRINTER CLOSER TO THE ACCESS POINT

If the printer is too far away from the access point, then it will not be able to communicate with other devices on 
the network. For most indoor wireless networks, the maximum distance between the access point and the printer 
is approximately 100 feet (30 meters). This distance could be longer or shorter, depending upon the layout of the
network and the limitations of the access point.

REMOVE OBSTACLES BETWEEN THE ACCESS POINT AND THE PRINTER

The wireless signal from your access point will pass through most objects. Most walls, floors, furniture, and other 
objects will not block the wireless signal. However, there are materials that are too dense for the signal to pass 
through, such as objects containing metal and concrete. Arrange your printer and access point so that the signal is 
not blocked by such objects.

REMOVE SOURCES OF INTERFERENCE

Other types of radio frequencies can cause problems with the wireless signal on your network, resulting to printing 
issues that seem to come and go.

• Turn off potential sources of interference where possible.

• Avoid using microwave ovens, cordless phones (but not cellular phones), baby monitors, almost any kitchen 
appliance, wireless surveillance equipment, or any appliance containing a motor when printing over your wireless 
network.

• If another wireless network is operating in the vicinity, then change the wireless channel on the access point.

• Do not place your access point on a printer or other electronic device. Such devices can also interfere with the 
wireless signal.
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ARRANGE THE NETWORK TO REDUCE SIGNAL ABSORPTION

Even when the wireless signal is able to pass through an object, it is slightly weakened. If it passes through too many 
objects, then it can be significantly weakened. All objects absorb part of the wireless signal when it passes through 
them, and certain types of objects absorb enough to cause communications problems. Place your access point as 
high in the room as possible to avoid signal absorption.

How can I make sure my computer and printer are connected to the same 
wireless network?
If the printer is not on the same wireless network as the computer, then you will not be able to print wirelessly. The 
SSID of the printer must match the SSID of the computer, if the computer is already connected to the wireless network.

For Windows users

1 Obtain the SSID of the network that the computer is connected to:

a Type the IP address of your access point (wireless router) in the address field of your Web browser.

If you do not know the IP address of the access point, then do the following:

1 Click , or click Start and then click Run.
2 In the Start Search or Run dialog, type cmd.
3 Press Enter, or click OK.
4 Type ipconfig, and then press Enter. Check the Wireless Network Connection section:

• The “Default Gateway” entry is typically the access point.

• The IP address appears as four sets of numbers separated by periods, such as 192.168.2.134.

b Type the user name and password of the router when prompted.

c Click OK.

d In the Wireless settings section, look for the SSID.

e Write down the SSID.

Note: Make sure you copy it exactly, including any capital letters.

2 Obtain the SSID of the network that the printer is connected to:

a From the printer, print a network setup page.

b In the Wireless section, look for SSID.

3 Compare the SSID of the computer and SSID of the printer.

If the SSIDs are the same, then the computer and the printer are connected to the same wireless network.

If the SSIDs are not the same, then run the utility again to set up the printer on the wireless network used by the 
computer.
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For Macintosh users with an AirPort base station

In Mac OS X version 10.5 or later

1 From the Apple menu, navigate to:

System Preferences > Network > AirPort

or

System Preferences > Network > Wi‑Fi

The SSID of the network that the computer is connected to is displayed in the Network Name menu.

2 Write down the SSID.

In Mac OS X version 10.4 or earlier

1 From the Finder, navigate to:

Applications > Internet Connect > AirPort

The SSID of the network that the computer is connected to is displayed in the Network menu.

2 Write down the SSID.

For Macintosh users with an access point

1 Type the IP address of the access point in the address field of your Web browser and continue to step 2.

If you do not know the IP address of the access point, then do the following:

a From the Apple menu, navigate to:
System Preferences > Network > AirPort
or
System Preferences > Network > Wi‑Fi

b Click Advanced or Configure.

c Click TCP/﻿IP.
The Router entry is typically the access point.

2 Type your user name and password when prompted, and then click OK.

3 In the Wireless settings section, look for the SSID.

4 Write down the SSID, security type, and the WEP key or WPA/﻿WPA2 preshared key/﻿passphrase (if shown).

Notes:

• Make sure you copy the network information down exactly, including any capital letters.

• Store the SSID and the WEP key or WPA/﻿WPA2 preshared key/﻿passphrase in a safe place for future
reference.

Can I use my printer on a USB and a network connection at the same time?
Yes; the printer supports a simultaneous USB and network connection. The printer can be configured in the following 
ways:

• Locally attached (connected to a computer using a USB cable)

• Wireless network

• Ethernet network
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• Wireless network and locally attached simultaneously

• Ethernet network and locally attached simultaneously

What is a MAC address?
A Media Access Control (MAC) address is a 48‑bit identifier associated with the hardware of network equipment. The 
MAC address may also be called the physical address because it is connected to the hardware of a device instead of its 
software. The MAC address is displayed as a hexadecimal number in this format: 01-23-45-67-89-AB.

While it is possible to change the MAC address of a network device, it is not common practice to do so. For this reason, 
MAC addresses are considered permanent. IP addresses are easily changed, so MAC addresses are a more reliable 
method of identifying a specific device on a network.

Routers with security capabilities may allow filtering of MAC addresses on networks. This allows a managed list of 
devices to access the network, identified by their MAC addresses, as well as prevent access from unwanted devices. If 
your network uses MAC address filtering, then be sure to add the MAC address of the printer to the list of allowed 
devices.

How do I find the MAC address?
Network devices have a unique hardware identification number to distinguish them from other devices on the network. 
This is called the MAC (Media Access Control) address. Other devices sometimes use a type of MAC address called 
Universally Administered Address (UAA).

When installing the printer on a network, make sure you select the printer with the correct MAC address.

The MAC address of the internal print server is a series of letters and numbers.

Notes:

• A list of MAC addresses can be set on an access point (wireless router) so that only devices with matching MAC 
addresses are allowed to operate on the network. This is called MAC filtering. If MAC filtering is enabled in your 
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access point and you want to add a printer to your network, then the MAC address of the printer must be 
included in the MAC filter list.

• If you are using an AirPort base station, then the MAC address may be referred to as AirPort ID, and MAC 
address filtering may be accessed through MAC Address Access Control.

What is an IP address?
An IP address is a unique number used by devices (such as a wireless printer, computer, or access point (wireless router)) 
on an IP network to locate and communicate with each other. Devices on an IP network can communicate with each 
other only if they have unique and valid IP addresses. A unique IP address means no two devices on the same network 
have the same IP address.

An IP address is a group of four numbers separated by periods. An example of an IP address is 123.123.123.123.

What is TCP/IP?
Networks are able to function when computers, printers, and other devices are able to send data to each other, either 
through cables or wireless signals. This transfer of data is made possible by sets of data transmission rules called 
protocols. A protocol can be thought of as a language that has rules so that participants can effectively communicate 
with each other.

Different types of networks use different protocols, but Transmission Control Protocol/﻿Internet Protocol (TCP/﻿IP) is the
most popular. TCP/﻿IP is used to send data over the Internet as well as over most corporate and home networks.

Every device on a network that uses TCP/﻿IP must have an IP address. IP addresses are essentially unique computer
names in a numeric format, used to transfer data around a network. IP addresses allow TCP/﻿IP to confirm requests for,
and receipt of, data by various devices on the network.

How do I locate IP addresses?

For Windows users

1 Click , or click Start and then click Run.

2 In the Start Search or Run dialog, type cmd.

3 Press Enter, or click OK.

4 Type ipconfig, and then press Enter.

The IP address appears as four sets of numbers separated by periods, such as 192.168.0.100.

For Macintosh users

1 From the Apple menu, navigate to:

About This Mac > More Info

2 From the Contents pane, choose Network.

3 If you are connected over a wireless network, then choose AirPort from the Active Services list.
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Locating the printer IP address

• From the printer, print a network setup page.

In the TCP/﻿IP section, look for Address.

• View the printer settings.

1 From the printer control panel, navigate to:
 > Network Setup > TCP/﻿IP > IPv4

2 Look for IP Address.

How are IP addresses assigned?
An IP address may be assigned automatically by the network using DHCP. Once the printer is set up on a computer, the 
computer sends all print jobs across the network to the printer using this address.

If the IP address is not automatically assigned, you will be asked during wireless setup to manually enter an address 
and other network information after selecting your printer from the available list.

What is a key index?
An access point (wireless router) can be configured with as many as four WEP keys. Only one key is used on the network 
at a time, however. The keys are numbered, and the number of a key is referred to as its key index. All devices on the 
wireless network must be configured to use the same key index when multiple WEP keys are configured on the access 
point.

Select the same key index on your printer as you are using on your access point.

What is the difference between Guided and Advanced setup?
Use Guided setup if:

• The printer and the computer communicate on the same wireless network.

• You want the Wireless Setup Utility to automatically detect the network for you.

• You want to connect your printer to the wireless network using Wi‑Fi Protected Setup (WPS).

Use Advanced setup if:

• The printer and the installing computer are not on the same wireless network, or if the computer does not have 
wireless access.

• The wireless network requires certificates.

• Enterprise‑level security is employed on the wireless network.

• You know the network SSID and security information and want to enter the information on a single screen.

• The printer will be configured for a remote network.

• You know your network information and want to enter it quickly.

• You are configuring a printer for a wireless network that uses 802.1X authentication.
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Using the Embedded Web Server
The Embedded Web Server lets you view and remotely customize printer settings even when you are not physically 
near the printer. You can also view reports on printer activities, monitor and order printer supplies online, contact 
customer support, and download updates for your printer.

The Embedded Web Server requires that the printer is connected to your network through Ethernet connection. For 
more information on connecting the printer to your network, see the printer User’s Guide.

Accessing the Embedded Web Server
Note: Make sure the printer is connected to your network. For more information, see the printer User’s Guide.

1 Obtain the printer IP address:

• From the printer home screen

• From the TCP/﻿IP section in the Networks/﻿Ports menu

Note: An IP address appears as four sets of numbers separated by periods, such as 123.123.123.123.

2 Open a Web browser, and then type the printer IP address in the address field.

The Embedded Web Server appears.

Understanding the home page

Use the To

1 Navigation pane Access the Embedded Web Server menus.

2 Header bar • View a brief summary of your printer supplies.

• View the information on printer model, IP address, contact information, and location.

• Access the Search function.

Note: The search fields may not appear in the Embedded Web Server, depending on your 
printer model.

3 Information pane View specific information and access submenu items, depending on the menu selected from the 
navigation pane.
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Customizing printer settings
1 From the navigation pane, select Settings.

2 Do one of the following:

Click To

General Settings View and customize general printer settings.

Copy Settings View and customize settings for making copies.

Note: This feature may not appear in the Embedded Web Server, depending on your 
printer model.

Fax Settings View and customize settings for sending and receiving faxes.

Note: This feature may not appear in the Embedded Web Server, depending on your 
printer model.

E-mail/﻿FTP Settings View and customize settings for sending e-mails, or sending files to a File Transfer 
Protocol (FTP) address.

Note: This feature may not appear in the Embedded Web Server, depending on your 
printer model.

Print Settings View and customize print settings.

Paper Setup View and customize paper setup options.

Network/﻿Ports View and customize network settings.

Security View and customize security settings for the printer and Embedded Web Server.

Note: This feature may not appear in the Embedded Web Server, depending on your 
printer model.

E-mail Alert Setup Set up the e-mail server for the Embedded Web Server, and then customize e-mail alert 
settings.

Scan‑to‑Network Folder 
Setup

Add or manage a folder destination when the Scan to Network application is used.

Notes:

• This feature may not appear in the Embedded Web Server, depending on your 
printer model.

• To use this feature, first make sure you are using the Hyper Text Transfer Protocol 
Secure (HTTPS) connection.

Manage Shortcuts Add or manage shortcut settings for a printer task.

Note: This feature may not appear in the Embedded Web Server, depending on your 
printer model.

Manage Profiles View the IP address of a profile, or delete it.

Note: This feature may not appear in the Embedded Web Server, depending on your 
printer model.

Address Book Setup Add or manage address book contacts when sending e‑mails.

Intervention Management View any messages from the printer requesting intervention from the user.

Import/﻿Export Import or export a configuration file.

Additional Solutions Install, customize, or uninstall a solution.
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Click To

Device Management Allow the Embedded Web Server to collect data from the printer.

3 Click Submit to save, or click Reset Form to discard the new settings.
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Using SmartSolutions

What are SmartSolutions?
SmartSolutions are solutions that you can create, customize, and download from the SmartSolutions Web site 
(http:/﻿/﻿smartsolutions.lexmark.com) to your printer. You can create one-touch custom solutions to streamline 
repetitive copying, scanning, and printing tasks. You can also view RSS feeds, calendars, and online photo albums from 
the printer control panel.

To access a solution you created or customized, touch SmartSolutions on the printer control panel, and then select the 
icon or name of the solution.

For solutions with an option to send an e‑mail, you must first set up your printer to e‑mail through  from the home 
screen.

Note: Your printer may not come with some of these solutions depending on the features of the printer that you 
purchased.

Creating and customizing printer solutions
Before you begin, make sure:

• Your printer and computer are each connected to the Internet through an Ethernet or wireless connection.

• Your printer is powered on.

1 Go to the SmartSolutions Web site at http:/﻿/﻿smartsolutions.lexmark.com.

2 Sign in or create an account.

3 Click SMARTSOLUTION CENTER or SOLUTION CENTER.

4 At the bottom of the screen, click Add Printer.

5 Follow the instructions on the computer screen.

6 Use the Web site to create, customize, and download solutions to your printer.

For more information, click Getting started with SmartSolutions on the Solution Center.
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Maintaining the printer

Maintaining ink cartridges
In addition to the following tasks that you can perform, your printer performs automatic maintenance cycles if it is 
plugged into a properly grounded, working electrical outlet. It will briefly come out of Sleep mode or will temporarily 
turn on if it is turned off.

Checking ink levels

Using the printer control panel

From the home screen, touch  .

The graphic of the ink levels appears on the display.

Using the printer software

For Windows users

1 Click   or Start.

2 Click All Programs or Programs, and then select the printer program folder from the list.

3 Navigate to:

Printer Home > select your printer > Maintenance tab > Supplies Status

For Macintosh users

1 From the Apple menu, navigate to:

System Preferences > Print & Fax > select your printer

2 Click Options & Supplies or Print Queue.

3 Click Supply Levels.

Aligning the printhead
If the characters or lines on your printer image appear jagged or wavy, then you may need to align the printhead.

1 Load plain, unmarked paper.

2 From the home screen, touch  > More Options > Align Printer.

An alignment page prints.

Note: Do not remove the alignment page until printing is finished.
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Cleaning the printhead nozzles
Poor print quality is sometimes due to clogged printhead nozzles. Clean the printhead nozzles to improve the quality 
of your prints.

Notes:

• Cleaning the printhead nozzles uses ink, so clean them only when necessary.

• Deep cleaning uses more ink, so try the Clean Printhead option first to save ink.

• If the ink levels are too low, then you must replace the ink cartridges before you can clean the printhead 
nozzles.

1 From the home screen, touch  > More Options.

2 Touch Clean Printhead or Deep Clean Printhead.

3 Select an option, and then wait until the printer is ready.

Cleaning the exterior of the printer
1 Make sure that the printer is turned off and unplugged from the wall outlet.

CAUTION—SHOCK HAZARD: To avoid the risk of electric shock when cleaning the exterior of the printer, 
unplug the power cord from the wall outlet and disconnect all cables to the printer before proceeding.

2 Remove all paper from the printer.

3 Dampen a clean, lint‑free cloth with water.

Warning—Potential Damage: Do not use household cleaners or detergents, as they may damage the finish of 
the printer.

4 Wipe only the outside of the printer, making sure to remove any ink residue that has accumulated on the exit bin.

Warning—Potential Damage: Using a damp cloth to clean the interior may cause damage to your printer.

5 Make sure the printer is dry before beginning a new print job.
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Cleaning the scanner glass
Clean the scanner glass and other related parts when vertical streaks appear on your printed pages or when you see 
marks or smudges on such parts.

1 Dampen a clean, lint‑free cloth with water.

2 Gently wipe clean the scanner glass and other related parts.

1 Backing material

2 Scanner glass

3 ADF scanner glass

4 ADF press plate

Note: Make sure all ink or corrective fluid on the document is dry before placing the document on the scanner glass.

Cleaning the touch screen
The touch screen of your printer control panel may need to be cleaned from time to time to remove fingerprints and 
smudges.

1 Make sure the printer is turned off and unplugged from the wall outlet.

CAUTION—SHOCK HAZARD: To avoid the risk of electric shock when cleaning the exterior of the printer, 
unplug the power cord from the wall outlet and disconnect all cables from the printer before proceeding.

2 Wipe the touch screen with the cloth that came with your printer or with another clean, dry, lint‑free cloth.

Warning—Potential Damage: Do not use liquids, household cleaners, or detergents, as they may damage the 
touch screen.
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Moving the printer to another location
When moving the printer and optional trays to another location, follow these precautions:

• Any cart used to move the printer must have a surface able to support the full footprint of the printer. Any cart 
used to move the options must have a surface able to support the dimensions of the options.

• Make sure the bin extender and the exit bin are in their original positions.

• Keep the printer in an upright position.

• Make sure to remove the ink cartridges from the printer.

• Store the used ink cartridges in a box with the nozzles faceup.

• Avoid severe jarring movements.

• If available, use the original packaging of the printer with the needed padding to keep the printer protected during 
transport.
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Troubleshooting

Before you troubleshoot
Use this checklist to solve most printer problems:

• Make sure the power cord is plugged into the printer and into a properly grounded, working electrical outlet.

• Make sure the printer is turned on.

• Make sure the printer is securely connected to the computer, print server, or network access point.

• Check the printer for error messages, and resolve any errors.

• Check for paper jam messages, and clear any jams.

• Check the ink cartridges, and install new cartridges if necessary.

• Turn the printer off, wait about 10 seconds, and then turn the printer back on.

Note: Make sure the printer is not in Sleep mode. Press and hold  for three seconds to turn off the printer.

If Troubleshooting does not solve your problem
Visit our Web site at http:/﻿/﻿support.lexmark.com to find the following:

• Knowledgebase articles with the latest information and troubleshooting for your printer

• Live online customer support

• Contact numbers for telephone customer support

• Firmware and software updates

Setup troubleshooting
• “Incorrect language appears on the display” on page 137

• “Software did not install” on page 137

• “Recovering the security PIN of the printer” on page 137

• “Print job does not print or is missing pages” on page 138

• “Printer is printing blank pages” on page 139

• “Printer is busy or does not respond” on page 139

• “Cannot delete documents from the print queue” on page 140

• “Cannot print through USB” on page 140
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Incorrect language appears on the display
If the "Before you troubleshoot" checklist does not solve the problem, then try the following:

CHANGE THE LANGUAGE USING THE PRINTER MENUS

1 From the home screen, navigate to:

 > Device Setup > Language

2 Select a language, and then touch Accept.

3 Touch Yes to confirm this setting.

Software did not install
If you encountered problems while installing, or if your printer does not appear in the list in the printers folder or as a 
printer option when sending a print job, then try uninstalling and reinstalling the software.

Before you reinstall the software, do the following:

MAKE SURE THAT YOUR COMPUTER MEETS THE MINIMUM SYSTEM REQUIREMENTS

TEMPORARILY DISABLE SECURITY PROGRAMS IN WINDOWS BEFORE INSTALLING THE SOFTWARE

CHECK THE USB CONNECTION

1 Check the USB cable for any obvious damage. If the cable is damaged, then use a new one.

2 Firmly plug the square end of the USB cable into the back of the printer.

3 Firmly plug the rectangular end of the USB cable into the USB port of the computer.

The USB port is marked with .

Note: If you continue to have problems, then try another USB port on the computer. You may have connected to a 
defective port.

RECONNECT THE PRINTER POWER SUPPLY

1 Turn off the printer.

Note: Make sure the printer is not in Sleep mode. Press and hold  for three seconds to turn off the printer.

2 Unplug the power cord from the wall outlet, and then pull out the power cord from the power supply.

3 After one minute, reconnect the power cord into the power supply, and then plug the power cord into the wall 
outlet.

4 Turn on the printer.

Recovering the security PIN of the printer
Contact customer support.
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Print job does not print or is missing pages
If the "Before you troubleshoot" checklist does not solve the problem, then try one or more of the following:

MAKE SURE THE INK CARTRIDGES ARE INSERTED CORRECTLY

1 Turn the printer on, and then open the ink cartridge access door.

2 Make sure the cartridges are inserted correctly.

The cartridges should click firmly into their matching color slots.

3 Close the ink cartridge access door.

SELECT YOUR PRINTER FROM THE PRINT DIALOG BEFORE SENDING THE PRINT JOB

Note: This solution applies to Macintosh users only.

1 With a document open, choose File > Print.

2 From the printer pop-up menu, choose your printer, and then click Print.

If your printer does not appear on the Printer list, then choose Add Printer. From the list of printers in the Default 
tab, select your printer, and then click Add.

If your printer does not appear on the list, then try either of the following:

• For a USB-connected printer, remove and then reconnect the USB cable.

• For a printer that is wirelessly connected, see the Wireless troubleshooting section.

MAKE SURE THE PRINT JOB IS NOT PAUSED

MAKE SURE YOUR PRINTER IS SET AS THE DEFAULT PRINTER

RECONNECT THE PRINTER POWER SUPPLY

1 Turn off the printer.

Note: Make sure the printer is not in Sleep mode. Press and hold  for three seconds to turn off the printer.

2 Unplug the power cord from the wall outlet, and then pull out the power cord from the power supply.

3 After one minute, reconnect the power cord into the power supply, and then plug the power cord into the wall 
outlet.

4 Turn on the printer.

REMOVE AND RECONNECT THE USB CABLE CONNECTED TO YOUR PRINTER

CHECK THE USB CONNECTION

1 Check the USB cable for any obvious damage. If the cable is damaged, then use a new one.

2 Firmly plug the square end of the USB cable into the back of the printer.
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3 Firmly plug the rectangular end of the USB cable into the USB port of the computer.

The USB port is marked with .

Note: If you continue to have problems, then try another USB port on the computer. You may have connected to a 
defective port.

REMOVE AND REINSTALL THE PRINTER SOFTWARE

Printer is printing blank pages
Blank pages may be caused by improperly installed ink cartridges.

REINSTALL THE INK CARTRIDGES AND DEEP CLEAN AND ALIGN THE PRINTHEAD

1 Reinstall the ink cartridges. For more information, see “Replacing ink cartridges” on page 14.

The cartridges should click firmly into their matching color slots.

2 Load plain, unmarked paper.

3 From the home screen, touch  > More Options > Deep Clean Printhead.

4 Select an option, and then wait until the printer is ready.

5 From the home screen, touch  > More Options > Align Printer.

An alignment page prints.

Note: Do not remove the alignment page until printing is finished.

Printer is busy or does not respond
If the "Before you troubleshoot" checklist does not solve the problem, then try one or more of the following:

MAKE SURE THE PRINTER IS NOT IN SLEEP MODE

If the power light is blinking on and off slowly, then the printer is in Sleep mode. Press  to wake up the printer.

If the printer will not come out of Sleep mode, then reset the power:

1 Unplug the power cord from the wall outlet, and then wait 10 seconds.

2 Insert the power cord into the wall outlet, and then turn on the printer.

If this problem persists, then check our Web site for updates for your printer software or firmware.

RECONNECT THE PRINTER POWER SUPPLY

1 Turn off the printer.

Note: Make sure the printer is not in Sleep mode. Press and hold  for three seconds to turn off the printer.

2 Unplug the power cord from the wall outlet, and then pull out the power cord from the power supply.
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3 After one minute, reconnect the power cord into the power supply, and then plug the power cord into the wall 
outlet.

4 Turn on the printer.

Cannot delete documents from the print queue
If you have jobs stuck in the print queue and cannot delete them to get other jobs to print, then the computer and 
printer may not be communicating.

RESTART THE COMPUTER AND TRY AGAIN

REMOVE AND RECONNECT THE USB CABLE CONNECTED TO YOUR PRINTER

Cannot print through USB
If the "Before you troubleshoot" checklist does not solve the problem, then try one or more of the following:

CHECK THE USB CONNECTION

1 Check the USB cable for any obvious damage. If the cable is damaged, then use a new one.

2 Firmly plug the square end of the USB cable into the back of the printer.

3 Firmly plug the rectangular end of the USB cable into the USB port of the computer.

The USB port is marked with .

Note: If you continue to have problems, then try another USB port on the computer. You may have connected to a 
defective port.

MAKE SURE THE USB PORT IS ENABLED IN WINDOWS

1 Click , or click Start and then click Run.

2 In the Start Search or Run box, type devmgmt.msc.

3 Press Enter, or click OK.

The Device Manager opens.

4 Click the plus sign (+) beside Universal Serial Bus controllers.

If USB Host Controller and USB Root Hub are listed, then the USB port is enabled.

For more information, see the computer documentation.

REMOVE AND REINSTALL THE PRINTER SOFTWARE
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Understanding printer messages

Alignment Problem
Try one or more of the following:

• Load only plain, unmarked paper when aligning the cartridges.

The printer will read any markings on used paper, which could cause the alignment error message to appear.

• Touch Try Again.

• Touch Cancel to clear the message.

Cannot Collate Job
Try one or more of the following:

• Touch Continue to print the pages that were saved in the printer memory, and then collate the remainder of the 
print job.

• Touch Cancel Printing to cancel the current print job.

Change [Paper Source] to [Custom String]
Try one or more of the following:

• Select the paper tray with the correct paper size or type.

• Touch Paper Loaded, Continue to continue printing after loading the correct paper size and paper type in the default 
paper tray.

• Press  to cancel the current job.

Change [Paper Source] to [Custom Type Name]
Try one or more of the following:

• Select the paper tray with the correct paper size or type.

• Touch Paper Loaded, Continue to continue printing after loading the correct paper size and paper type in the default 
paper tray.

• Press  to cancel the current job.

Change [Paper Source] to [Size] Paper
Try one or more of the following:

• Select the paper tray with the correct paper size or type.

• Touch Paper Loaded, Continue to continue printing after loading the correct paper size and paper type in the default 
paper tray.

• Press  to cancel the current job.
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Change [Paper Source] to [Size] [Type] Paper
Try one or more of the following:

• Select the paper tray with the correct paper size or type.

• Touch Paper Loaded, Continue to continue printing after loading the correct paper size and paper type in the default 
paper tray.

• Press  to cancel the current job.

Close Printer
The printer is open. Close the printer to clear the message.

Communication Error
The printer cannot communicate with the requested destination. Try one or more of the following:

• Make sure your printer and computer are each connected to the Internet through an Ethernet or wireless 
connection.

• Make sure your printer is securely connected to the host computer, print server, or other network access point.

• Touch OK to clear the message.

Default E‑mail Message
Try one or more of the following:

• Touch Yes to set the message you entered as the default e‑mail message for the printer.

• Touch No to keep the new message for the current job only.

Digital Line Detected
Connect the printer to a standard analog telephone line. If applicable, also connect a digital filter to your telephone 
line. Touch OK to clear the message.

For more information, contact your telephone company.
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Duplex Unit Missing
Try one or more of the following:

• Make sure the duplex unit is properly installed at the back of the printer to clear the message.

• Cancel the current job.

E‑mail Server Not Specified
Try one or more of the following:

• Touch Continue to return to the previous menu.

• Make sure that the e‑mail server has been specified.

From the home screen, touch  > E‑mail Setup > SMTP Setup. Enter the SMTP server settings, and then touch OK 
or Accept to save each item.

• If necessary, make sure that the network to which your printer connects has an Internet connection. Some e‑mail 
servers may not require an Internet connection, such as those that are set up in private networks. For more 
information on your e-mail account settings, contact your e‑mail provider or your system support person.

E‑mail Transmission Error
Try one or more of the following:

• Make sure the printer is connected to an Ethernet or wireless network before sending an e-mail.

The printer supports only one active network connection (Ethernet or wireless) at a time.

• If necessary, make sure the network is connected to the Internet for the printer to communicate with the SMTP 
server. If the printer cannot connect to the Internet, then contact your system support person.

• Make sure the SMTP server settings are correct.

• Touch OK to clear the message.

Exit Bin Full
Remove paper from the exit bin to clear the message.

Failed to Connect
The printer cannot detect a dial tone.

Check for a dial tone on your telephone line.
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Fax Memory Full
Reduce the fax resolution or the number of pages in the fax. Touch Continue to clear the message.

Fax Mode Unsupported
Try one or more of the following:

• Enable Auto Convert Color Faxes to Mono Faxes.

• Reduce the fax resolution.

• Reformat the document on an A4‑ or letter‑size paper.

Fax Modem Error
Turn the printer off and then back on, and then resend the fax.

Fax Name Not Set Up
Set up the fax to enter the fax name and number. Touch Continue to clear the message.

Ink Cartridge Access Door Open
The ink cartridge access door is either open or detached.

• If the ink cartridge access door is open, then close it to clear the message.

• If the ink cartridge access door is detached, then reattach it to clear the message.

1 Insert the door hinges into place until they click. Make sure the door is inserted at a 90-degree position.

2 Close the ink cartridge access door to clear the message.
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Ink Cartridge End of Life
Try one or more of the following:

• Replace the specified ink cartridge.

• Make sure the ink cartridge installed is supported by the printer.

• Touch Continue, and then press  to continue printing.

Warning—Potential Damage: Continued use of the specified cartridge may damage the printhead.

• Touch Cancel Printing to cancel the print job.

• See the User's Guide or visit the Lexmark Support Web Site at http:/﻿/﻿support.lexmark.com for a list of supported 
ink cartridges.

Ink Cartridge Error
The printer is unable to authenticate one or more of the installed ink cartridges. Try one or more of the following:

• Press  to cancel the current job.

• Use only genuine Lexmark ink cartridges.

• Install the specified ink cartridges properly.

• Turn the printer off, then wait about 10 seconds, and then turn the printer back on.

Note: Make sure the printer is not in Sleep mode. Press and hold  for three seconds to turn off the printer.

• See the User's Guide or visit the Lexmark Support Web site at http:/﻿/﻿support.lexmark.com for more information.

Ink Cartridge Missing
Try one or more of the following:

• Install the specified missing ink cartridge or cartridges.

• Reinsert the specified ink cartridge or cartridges.

• If a Cartridge Finder widget has been downloaded to your printer, then touch Find Ink.

The Cartridge Finder solution available in the SmartSolutions menu appears.

• Touch OK to clear the message.

• See the User's Guide or visit the Lexmark Support Web site at http:/﻿/﻿support.lexmark.com for a list of supported 
ink cartridges.

Ink Cartridge Unsupported
Try one or more of the following:

• Replace the unrecognized ink cartridge with one that is supported by your printer.

• If a Cartridge Finder widget has been downloaded to your printer, then touch Find Ink.

The Cartridge Finder solution available in the SmartSolutions menu appears.

• Touch OK to clear the message.

• See the User's Guide or visit the Lexmark Support Web site at http:/﻿/﻿support.lexmark.com for a list of supported 
ink cartridges.
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Ink Low
You may need to replace the specified ink cartridge soon. Try one or more of the following:

• If a Cartridge Finder widget has been downloaded to your printer, then touch Find Ink.

The Cartridge Finder solution available in the SmartSolutions menu appears.

• Touch OK to clear the message and continue printing.

Note: Depending on your printer settings, you may not be allowed to continue printing until you replace the 
specified cartridge.

• See the User's Guide or visit the Lexmark Support Web site at http:/﻿/﻿support.lexmark.com for a list of supported 
ink cartridges.

Load [Paper Source] with [Custom Type Name]
Try one or more of the following:

• Load the specified paper in the tray.

• Touch Paper Loaded, Continue to clear the message and continue printing.

• Press  to cancel the current job.

Load [Paper Source] with [Custom String]
Try one or more of the following:

• Load the specified paper in the tray.

• Touch Paper Loaded, Continue to clear the message and continue printing.

• Press  to cancel the current job.

Load [Paper Source] with [Size] Paper
Try one or more of the following:

• Load the specified paper in the tray.

• Touch Paper Loaded, Continue to clear the message and continue printing.

• Press  to cancel the current job.

Load [Paper Source] with [Size] [Type] Paper
Try one or more of the following:

• Load the specified paper in the tray.

• Touch Paper Loaded, Continue to clear the message and continue printing.

• Press  to cancel the current job.
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Memory Device Access Error
Try one or more of the following:

• Remove the memory device, and then reinsert it into the card slot or USB port.

• Touch OK to clear the message.

Network [x] Software Error
[x] is the number of the network connection.

Try one or more of the following:

• Touch Continue to clear the message.

• Turn the printer off and then back on to reset the printer.

No Answer
Try one or more of the following:

• Verify the fax number, and then resend the fax.

• Schedule to send the fax at a later time.

No E‑mail Address
The e‑mail contact or at least one member of the group you selected does not have an e‑mail address. Try one or more 
of the following:

• Touch Yes to enter the e‑mail address, and then touch Accept every time you add a recipient.

• Touch Edit the Group to enter the missing e‑mail addresses, and then touch Accept every time you add a recipient.

• Touch Send Anyway to send the e‑mail only to group members with e‑mail addresses.

• Touch No to cancel the e‑mail.

Paper Tray [x] Detected
Try one or more of the following:

• Touch Yes to clear the message.

• Touch Change Settings, and then select the paper size and paper type of the media loaded. Touch Accept for each 
selection.

Paper Tray [x] Removed
Insert the specified paper tray into the printer, or touch OK.

Phone Connected to Incorrect Jack
Connect the telephone cord to the correct jack at the back of the printer, and then touch OK.
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Phone Line Busy
If the printer is sharing the line with other devices, then make sure these devices are not in use.

Phone Line Error
The printer cannot detect a dial tone. Check for a dial tone on your telephone line.

Phone Line Not Connected
Make sure the printer is connected to a standard analog telephone line, and then touch OK.

Printer Memory Full
Try one or more of the following:

• Depending on your printer model, touch OK or press  to clear the message, and then try printing again.

• From the computer, adjust the printer settings to reduce the quality of the print job, and then try printing again.

Printhead Cannot Move
Try one or more of the following:

• Touch OK.

• Remove any obstructions to the printhead inside the printer.

• Close the printer.

Printhead Error
There is a problem with the printhead. Contact technical support.

Printhead Warning
Clean or Deep Clean the printhead to restore print quality.

Notes:

• Cleaning the printhead nozzles uses ink, so clean them only when necessary.

• Deep cleaning uses more ink, so try the Clean Printhead option first to save ink.

• If the ink levels are too low, then you must replace the ink cartridges before you can clean the printhead 
nozzles.

• See the User's Guide for more information on how to clean the printhead nozzles.

Proxy Error
Try one or more of the following:

• Touch Set Proxy to enter the proxy settings.

• Touch OK to clear the message.
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Remote Fax Error
The receiving fax machine cannot receive the fax. There may be errors on the receiving end.

Replace Ink Cartridge
Try one or more of the following:

• Replace the unrecognized ink cartridge with one that is supported by your printer.

• If a Cartridge Finder widget has been downloaded to you printer, then touch Find Ink.

The Cartridge Finder solution available in the SmartSolutions menu appears.

• Touch OK to clear the message.

• See the User's Guide or visit the Lexmark Support Web site at http:/﻿/﻿support.lexmark.com for a list of supported 
ink cartridges.

Scanned Document Too Long
The scan job exceeds the maximum number of pages. Touch Cancel Job to clear the message and cancel the current 
scan job.

Scanner ADF Cover Open
Try one or more of the following:

• Close the ADF cover to clear the message.

• Press  to cancel the current scan job.

Scanner Disabled
Try one or more of the following:

• Check the printer software settings or the Administration settings from the printer to enable the scanner.

• Touch OK to clear the message.

Short Paper
Try one or more of the following:

• Touch OK or press , depending on your printer model.

• Make sure the paper size is correctly set.

• Load paper with the correct size in the tray or on the paper support.

• Check the paper guides, and then make sure the paper is properly loaded in the tray or on the paper support.

• Cancel the current print job.
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Security Certificate Error
Try one or more of the following:

• Touch Set Date to check the printer date, and then try to reconnect to the server.

• Touch OK to clear the message.

SmartSolutions Update Failed
Try one or more of the following:

• Make sure your printer and computer are each connected to the Internet through an Ethernet or wireless 
connection.

• Make sure your printer is securely connected to the host computer, print server, or other network access point.

• Touch OK to clear the message.

Standard Network Software Error
Try one or more of the following:

• Touch Continue to clear the message.

• Turn the printer off and then back on to reset the printer.

Unable to Retrieve the Solution
Try one or more of the following:

• Make sure your printer and computer are each connected to the Internet through an Ethernet or wireless 
connection.

• Make sure your printer is securely connected to the host computer, print server, or other network access point.

• Touch OK to clear the message.

Unrecoverable Fax Error
Turn the printer off and then back on, and then resend the fax.

Unrecoverable Scan Error
Try one or more of the following:

• Restart your printer.

• Update your printer firmware.

USB Device Not Supported
Remove the unrecognized USB device and replace it with a supported device.
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USB Hub Not Supported
Remove the unrecognized USB hub.

Clearing paper jams
• “Paper jam in the printer” on page 151

• “Paper jam in the duplex unit” on page 151

• “Paper jam in the ADF (select models only)” on page 152

• “Paper or specialty media misfeeds” on page 153

Paper jam in the printer
Note: The parts inside the printer are sensitive. Avoid unnecessarily touching these parts while clearing jams.

1 Check the paper tray, exit bin, or jam clearance area for any jammed paper.

Notes:

• For select models that support a second tray, make sure you also check the second tray.

• If the paper tray was removed, then make sure you do not replace the tray until the jam is cleared.

• Make sure you do not tilt the printer when checking the jam clearance area. Grasp and pull the latch under 
the printer control panel to open the printer.

• Before clearing the jam, make sure the printhead is moved to the side and away from the jammed paper.

2 Firmly grasp the paper, and then gently pull it out.

Note: Be careful not to tear the paper while removing it.

3 If necessary, close the printer to clear the message.

Paper jam in the duplex unit
Note: The parts inside the printer are sensitive. Avoid unnecessarily touching these parts while clearing jams.
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1 Pull up the duplex latch and remove the duplex unit.

2 Firmly grasp the paper, and then gently pull it out.

Note: Be careful not to tear the paper while removing it.

3 Reinsert the duplex unit to clear the message.

Paper jam in the ADF (select models only)
Note: The parts inside the printer are sensitive. Avoid unnecessarily touching these parts while clearing jams.

1 Open the ADF cover, and then gently pull out the jammed paper.
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Notes:

• Make sure the ADF cover is fully opened to ensure that the jammed paper is properly removed.

• Be careful not to tear the paper while removing it.

2 Close the ADF cover.

Note: Make sure there is no paper on the ADF input tray before closing the ADF cover.

3 Touch OK.

4 Resume the copy, scan, or fax job.

Paper or specialty media misfeeds
These are possible solutions if paper or specialty media misfeeds or skews, or if multiple sheets feed or stick together. 
Try one or more of the following:

CHECK PAPER CONDITION

Use only new, unwrinkled paper.

CHECK PAPER LOADING

• Load a smaller amount of paper into the printer.

• Load paper with the print side facedown. (If you are not sure which side is the printable side, see the instructions 
that came with the paper.)

• Check the loading instructions for your paper or specialty media.

REMOVE EACH PAGE AS IT IS PRINTED

ADJUST THE PAPER GUIDES TO FIT THE LOADED PAPER
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Print troubleshooting
• “Poor quality at the edges of the page” on page 154

• “Streaks or lines on printed image” on page 155

• “Print speed is slow” on page 155

• “Computer slows down when printing” on page 156

Poor quality at the edges of the page
If the "Before you troubleshoot" checklist does not solve the problem, then try one or more of the following:

CHECK MINIMUM PRINT SETTINGS

Unless you are using the borderless feature, use these minimum print margin settings:

• Left and right margins:

– 6.35 mm (0.25 in.) for letter‑size paper

– 3.37 mm (0.133 in.) for all paper sizes except letter

• Top margin: 1.7 mm (0.067 in.)

• Bottom margin: 12.7 mm (0.5 in.)

SELECT THE BORDERLESS PRINT FEATURE

For Windows users

1 With a photo open, click File > Print.

2 Click Properties, Preferences, Options, or Setup.

3 Navigate to:

Paper/﻿Finishing tab > select a borderless setting > OK

4 Click Print.

For Macintosh users

1 With a photo open, choose File > Page Setup.

2 From the “Format for” pop‑up menu, choose your printer.

3 From the Paper Size pop‑up menu, choose a paper size that has “(Borderless)” in its name.

For example, if you loaded a 4 x 6 photo paper, then choose US 4 x 6 in (Borderless).

4 Click OK.

5 From the menu bar, choose File > Print.

6 From the Printer pop‑up menu, choose your printer.

7 From the print options pop‑up menu, choose Quality & Media.

8 From the Paper Type pop‑up menu, choose a paper type.
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9 From the Print Quality pop‑up menu, choose Best or Photo.

10 Click Print.

Streaks or lines on printed image
If the "Before you troubleshoot" checklist does not solve the problem, then try one or more of the following:

CHECK THE INK LEVELS

Replace low or empty ink cartridges.

SELECT A HIGHER PRINT QUALITY FROM THE PRINTER SOFTWARE

MAKE SURE THE INK CARTRIDGES ARE PROPERLY INSTALLED

ALIGN THE PRINTHEAD

CLEAN OR DEEP CLEAN THE PRINTHEAD NOZZLES

Note: If these solutions do not remove the streaks or lines on the printed image, then contact technical support.

Printed page has ink smears or smudges
Note: The following solutions apply to ink smears or smudges that occur in the printer.

If the "Before you troubleshoot" checklist does not solve the problem, then try one or more of the following:

SELECT A RECOMMENDED PAPER FOR THE PRINT JOB

For more information, see the section on “Using different paper sizes and types” in the User’s Guide.

SET THE PAGE DRY TIME VALUE TO EXTENDED

Under conditions of high humidity, or for certain paper types and brands, the normal drying time may not allow the 
ink to dry completely. For more information, see “Setting the page dry time” in the User’s Guide.

Print speed is slow
If the "Before you troubleshoot" checklist does not solve the problem, then try one or more of the following:

SELECT A LOWER PRINT QUALITY FROM THE PRINTER SOFTWARE

MANUALLY SELECT A PAPER TYPE THAT MATCHES THE TYPE OF PAPER YOU ARE USING

REMOVE AND REINSTALL THE PRINTER SOFTWARE
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MAXIMIZE COMPUTER PROCESSING SPEED

• Close all applications not in use.

• Minimize the number and size of graphics and images in the document.

ADD MEMORY TO THE COMPUTER

Consider upgrading the RAM.

Computer slows down when printing
If the "Before you troubleshoot" checklist does not solve the problem, then try one or more of the following:

CHECK THE USB CONNECTION BETWEEN THE PRINTER AND COMPUTER

If your computer is connected to the printer through a USB cable, then try using a different USB cable.

REFRESH YOUR NETWORK CONNECTIONS

1 If your computer is connected to an Ethernet or wireless network, then turn off the access point (wireless router) 
and turn it back on.

2 Wait one minute for the printer and computer to reestablish the connection.

CLOSE ALL APPLICATIONS NOT IN USE

Temporarily close unused applications or end processes that are taking too much memory from your computer.

CHECK YOUR COMPUTER PERFORMANCE

You may need to change how your computer manages resources and processes.

For more information on improving computer performance, see the documentation that came with your operating 
system.

Copy and scan troubleshooting
• “Copier or scanner does not respond” on page 157

• “Scanner unit does not close” on page 157

• “Poor copy or scanned image quality” on page 157

• “Partial copies or scans of documents or photos” on page 157

• “Scan was not successful” on page 158

• “Scanning takes too long or freezes the computer” on page 158

• “Cannot scan to a computer over a network” on page 158
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Copier or scanner does not respond
If the "Before you troubleshoot" checklist does not solve the problem, then try one or more of the following:

SET YOUR PRINTER AS THE DEFAULT PRINTER

REMOVE AND REINSTALL THE PRINTER SOFTWARE

Scanner unit does not close
1 Lift the scanner unit.

2 Remove any obstruction keeping the scanner unit open.

3 Lower the scanner unit.

Poor copy or scanned image quality
If the "Before you troubleshoot" checklist does not solve the problem, then try one or more of the following:

CLEAN THE SCANNER GLASS

ADJUST THE SCAN QUALITY

REVIEW THE TIPS FOR COPYING, SCANNING, AND IMPROVING PRINT QUALITY

USE A CLEARER VERSION OF THE ORIGINAL DOCUMENT OR IMAGE

MAKE SURE THE DOCUMENT OR PHOTO IS LOADED FACEDOWN ON THE SCANNER GLASS AND IN THE CORRECT 

CORNER

Partial copies or scans of documents or photos
If the "Before you troubleshoot" checklist does not solve the problem, then try one or more of the following:

MAKE SURE THE DOCUMENT OR PHOTO IS LOADED FACEDOWN ON THE SCANNER GLASS AND IN THE 

PLACEMENT CORNER

SELECT A PAPER SIZE THAT MATCHES THE LOADED PAPER

MAKE SURE THE ORIGINAL SIZE SETTING MATCHES THE SIZE OF THE DOCUMENT YOU ARE SCANNING
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Scan was not successful
If the "Before you troubleshoot" checklist does not solve the problem, then try one or more of the following:

CHECK THE USB CONNECTION

1 Check the USB cable for any obvious damage. If the cable is damaged, then use a new one.

2 Firmly plug the square end of the USB cable into the back of the printer.

3 Firmly plug the rectangular end of the USB cable into the USB port of the computer.

The USB port is marked with .

Note: If you continue to have problems, then try another USB port on the computer. You may have connected to a 
defective port.

RESTART THE COMPUTER

Scanning takes too long or freezes the computer
If the "Before you troubleshoot" checklist does not solve the problem, then try one or more of the following:

CLOSE OTHER SOFTWARE PROGRAMS THAT ARE NOT BEING USED

RESTART THE COMPUTER

Cannot scan to a computer over a network
If the "Before you troubleshoot" checklist does not solve the problem, then try one or more of the following:

MAKE SURE THE PRINTER AND THE DESTINATION COMPUTER ARE CONNECTED TO THE SAME NETWORK

MAKE SURE THE PRINTER SOFTWARE IS INSTALLED ON THE DESTINATION COMPUTER

E-mail troubleshooting
• “Cannot send e‑mail” on page 158

Cannot send e‑mail

CHECK YOUR E‑MAIL CONFIGURATION SETTINGS

Make sure you have correctly completed the e‑mail setup and successfully configured an SMTP server.
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CHECK YOUR NETWORK CONNECTION

Make sure the printer is connected to an Ethernet or wireless network. Your network must be connected to the 
Internet for the printer to communicate with the SMTP server.

CHECK YOUR PROXY CONFIGURATION

Your proxy server configuration should allow SMTP server connections. For help with your proxy server or SMTP 
settings, contact your system support person.

MAKE SURE TO ENTER A VALID RECIPIENT E‑MAIL ADDRESS

MAKE SURE THE RECIPIENT MAILBOX IS NOT FULL

This causes e‑mail to bounce back to your inbox.

Fax troubleshooting
• “Fax troubleshooting checklist” on page 159

• “Cannot send faxes” on page 160

• “Cannot receive faxes” on page 161

• “Cannot run the fax software” on page 162

For detailed descriptions of common terms and tasks, see the following:

• “Setting up the printer to fax” on page 74

• “Faxing FAQ” on page 91

Fax troubleshooting checklist
If you encounter problems sending and receiving faxes, then check the connection first:

1 Check for a dial tone on the telephone line by plugging an analog telephone into the wall jack, DSL filter, VoIP device, 
or cable modem where you connected the printer. Make sure you plug the telephone into the same port.

If you do not hear a dial tone, then contact your line provider.

2 While the printer is connected to the telephone line, check for a dial tone by plugging an analog telephone into the 
 port of the printer.

If you do not hear a dial tone, then use the checklist below. Listen for a dial tone after checking each item.

If you hear a dial tone but still have problems sending and receiving faxes, then see the other topics in this section.

Connection checklist

• Make sure that the printer and other devices on the line (if applicable) are set up and configured correctly according 
to your setup scenario.

• Make sure that the cables are connected to the correct ports.

• Make sure that the cables are securely plugged in.

Check the cable connections for the following hardware, if applicable:
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Power supply Answering machine Cable modem Splitter

Telephone VoIP adapter DSL filter RJ‑11 adapter

• If the printer is connected to a Digital Subscriber Line, then make sure you are using a DSL filter for the printer.

• If the printer is connected to a VoIP adapter or cable modem, then make sure that the printer is plugged into the 
first phone port.

• If you are using a splitter, then make sure that you are using a phone splitter. Do not use a line splitter.

Cannot send faxes
If the “Fax troubleshooting checklist” does not solve the problem, then try one or more of the following:

MAKE SURE TO ENTER YOUR USER INFORMATION IN THE PRINTER

If you did not enter your user information during initial setup, then enter your fax name and fax number. This is the 
information that identifies you as the sender in all the faxes that you send. Some countries or regions require the 
fax number and fax name for you to send a fax, and some fax machines block anonymous faxes.

REDUCE THE TRANSMISSION SPEED OF THE FAX MODEM

The modem of the printer can send and receive data up to at 33,600 bps. However, it is not necessary to set the 
modem to its fastest transmission capability. The speed of the modem of the receiving fax machine must match or 
be greater than the speed at which you are sending your fax. Otherwise, your fax will not be received.

1 From the home screen, navigate to:

 > Fax Setup > Dialing and Sending > Max Send Speed

2 Select a sending speed, and then touch Accept.

ENABLE ERROR CORRECTION

Errors and blurs may appear in the faxed document if there is too much noise on the line. This feature enables the 
printer to transmit the bad blocks of data again and correct the errors. When a fax has too many errors, the fax may 
be rejected by the receiving fax machine.

From the home screen, navigate to:

 > Fax Setup > Dialing and Sending > Error Correction > On > Accept

ENABLE AUTOMATIC FAX CONVERSION

If the receiving fax machine does not support color fax, then this option automatically converts the outgoing color 
fax to black and white. It also automatically reduces the resolution of the fax to a resolution that the receiving machine 
can support.

From the home screen, navigate to:

 > Fax Setup > Dialing and Sending > Auto Fax Convert > On > Accept
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MAKE SURE THAT THE DIAL PREFIX SETTING IS CORRECT

The dialing prefix is the number or series of numbers that you press before you can dial the actual fax number or 
telephone number. If the printer is in an office setting or in a private branch exchange, then this can be a specific 
number that you need to press so you can make a call outside the office.

1 From the home screen, navigate to:

 > Fax Setup > Dialing and Sending > Dial Prefix

2 Check the prefix.

If the prefix is not correct, then enter the correct prefix, and then touch Accept.

Cannot receive faxes
If the “Fax troubleshooting checklist” does not solve the problem, then try one or more of the following:

MAKE SURE THAT YOU HAVE CONFIGURED THE CORRECT SETTINGS FOR YOUR SETUP

If the printer is sharing the line with other devices, then make sure that the following are set:

• Auto Answer is on.

• The printer picks up on a greater number of rings than the other devices.

• The printer picks up on the correct distinctive ring, if you subscribe to a distinctive ring service.

MAKE SURE THAT THE PRINTER IS CONNECTED TO AN ANALOG PORT

The printer is an analog device. If you are using a PBX system, then make sure that the printer is connected to an 
analog port on the PBX. You may need a digital line converter that converts digital signals into analog signals.

MAKE SURE TO FREE UP PRINTER MEMORY

The printer saves an incoming fax to the printer memory before it prints the fax. If the printer runs out of ink or runs 
out of paper while receiving the fax, then the printer saves the fax so you can print it later. However, if the printer 
memory is full, then the printer may not be able to receive more incoming faxes. An error message appears on the 
touch screen when the printer memory is full. Resolve the error to free up space in the printer memory.

MAKE SURE THAT FAX FORWARDING IS DISABLED

From the home screen, navigate to:

 > Fax Setup > Ringing and Answering > Fax Forward > Off > Accept

INCREASE THE RINGER VOLUME

If you set the printer to receive faxes manually (Auto Answer Off), then increase the ringer volume.
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MAKE SURE THAT YOU HAVE THE CORRECT MANUAL ANSWER CODE

If you set the printer to receive faxes manually (Auto Answer Off), then you need to enter the correct code when a 
fax comes in so that the printer can receive it.

1 From the home screen, navigate to:

 > Fax Setup > Ringing and Answering > Manual Answer Code

2 Copy the manual answer code that appears on the touch screen.

Note: The default code is *9*, but for increased security, you can change it to a number that only you know.

Cannot run the fax software
The printer must be connected to a telephone, DSL, VoIP, or cable service before you can configure the fax settings in 
the fax software.

MAKE SURE A FAX DRIVER IS INSTALLED

The fax option is available for use only with the PostScript driver or the Universal Fax Driver. For information on 
installing these drivers, see the Software and Documentation CD.

MAKE SURE THE PRINTER IS CONNECTED TO A TELEPHONE LINE

You need to connect the printer to your telephone line (through a standard wall jack, a DSL filter, a VoIP adapter, or 
a cable modem) before you can open the fax software and configure the fax settings.

Memory card troubleshooting
• “Memory card troubleshooting checklist” on page 162

• “Nothing happens when a memory card is inserted” on page 162

Memory card troubleshooting checklist
Before you troubleshoot, use the following checklist to solve most memory card problems:

• Make sure that the memory card you are using can be used in the printer.

• Make sure the memory card is not damaged.

• Make sure memory card contains supported file types.

Nothing happens when a memory card is inserted
If the "Memory card troubleshooting checklist" does not solve the problem, then try the following:

REINSERT THE MEMORY CARD

The memory card may have been inserted too slowly. Remove and then reinsert the memory card quickly.
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Network troubleshooting
• “Network troubleshooting checklist” on page 163

• “The Continue button is unavailable” on page 164

• “Computer firewall is blocking communication with the printer” on page 165

• “Communication with printer lost when connected to Virtual Private Network (VPN)” on page 166

Network troubleshooting checklist
Before beginning to troubleshoot the wireless printer, verify the following:

General Networking

Make sure:

• The printer, the computer, and the access point (wireless router) are all plugged in and turned on.

• The wireless network is working properly.

Try accessing other computers on your wireless network. If your network has Internet access, try connecting to the 
Internet over a wireless connection.

• The printer driver is installed on the computer from which you are performing a task.

• The correct printer port is selected.

• The IP address, gateway, and network mask are correct for your network.

Print a network setup page from the printer to check the network settings.

• All switches, hubs, and other connecting devices are turned on.

Ethernet Networking

Make sure:

• The Ethernet cable and connectors are not damaged.

Check the connectors at both ends for any obvious damage. If possible, use a new cable.

• The Ethernet cable is firmly plugged in to the printer and to the network hub or wall connection.

Wireless Networking

Make sure:

• The SSID is correct.

Print a network setup page from the printer to check the network settings.

• Your wireless security settings are correct.

Log in to the access point and check the security settings.

If you are not sure if your security information is correct, run the wireless setup again.

• The printer and the computer are within the range of the wireless network.

• The computer and printer are both connected to the same wireless network.
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• The printer is located away from obstacles or electronic devices that could interfere with the wireless signal.

Make sure the printer and wireless access point are not separated by poles, walls, or support columns containing 
metal or concrete.

Many devices can interfere with the wireless signal, including baby monitors, motors, cordless phones, security 
system cameras, other wireless networks, and some Bluetooth devices.

• The computer is not connected to a VPN.

• Your computer firewall is updated to the most recent version and allows the printer software to communicate over 
the network.

The Continue button is unavailable
Try the following solutions in the order they appear until the Continue button becomes active and available:

CHECK IF THE USB CABLE IS SECURELY PLUGGED INTO THE USB PORTS ON BOTH THE COMPUTER AND THE 

PRINTER

USB ports are marked with .

MAKE SURE THE PRINTER IS PLUGGED IN AND TURNED ON

Make sure the  button is lit. If you have just turned on the printer, then you might need to disconnect the USB cable 
and then reconnect it.

MAKE SURE THE USB PORT ON THE COMPUTER IS WORKING

Test the USB port by connecting other devices to it. If you can successfully use other devices from the port, then the 
port is working.

Notes:

• Your port may be working fine, but certain conflicts can occur with multiple USB devices. Try disconnecting 
one of your other USB devices.

• If the USB port on the computer is not working, then try using the other USB ports on the computer.

MAKE SURE THE USB CABLE IS WORKING

Try using a different USB cable. If you are using a cable longer than 10 feet, then try using a shorter cable.

Note: USB hubs, extension cables, port replicators, and docking stations may cause connection issues. Try 
disconnecting these devices so that your printer is directly connected to your computer.

MAKE SURE YOU ARE USING THE CORRECT CD FOR YOUR PRINTER MODEL

Compare the printer model on the CD to the printer model on the printer. The numbers should either match exactly 
or be within the same series.

If unsure, look for an updated version of the printer software on the Lexmark Web site. For more information, see 
the printer User's Guide.
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RECONNECT THE PRINTER POWER SUPPLY

1 Turn off the printer.

Note: Make sure the printer is not in Sleep mode. Press and hold  for three seconds to turn off the printer.

2 Unplug the power cord from the wall outlet, and then pull out the power cord from the power supply.

3 After one minute, reconnect the power cord into the power supply, and then plug the power cord into the wall 
outlet.

4 Turn on the printer.

RUN THE INSTALLER AGAIN

1 Close the installer.

2 Remove the CD, and then restart the computer.

3 Insert the CD, and then run the installer again.

MAKE SURE YOUR COMPUTER IS ABLE TO ACKNOWLEDGE USB ACTIVITY ON THE USB PORT

Open the Device Manager to check if it has activity whenever a USB device is connected to a USB port:

1 Click , or click Start and then click Run.

2 In the Start Search or Run box, type devmgmt.msc.

3 Press Enter, or click OK.

4 Watch the Device Manager window while connecting a USB cable or another device to the USB port. The window 
refreshes when the Device Manager recognizes the USB connection.

• If there is activity on the Device Manager but none of the previous solutions worked, then call customer 
support.

• If there is no activity on the Device Manager, then there may be a problem with your computer and its USB 
support. The computer must recognize the USB connection in order for installation to work.

Computer firewall is blocking communication with the printer
Firewall settings may have stopped the printer from connecting to your computer.

If a firewall is installed on your computer, then do one of the following:

• Turn off your computer firewall.

• Update your computer firewall to the most recent version, and then allow the printer software to communicate 
over the network.

For more information on turning off and updating the firewall, see the help pages of your operating system.
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Communication with printer lost when connected to Virtual Private Network 
(VPN)
You will lose your connection to a wireless printer on your local network when connected to most Virtual Private 
Networks (VPNs).

Most Virtual Private Networks allow computers to communicate with only the VPN and no other network at the same 
time. Disconnect from the VPN before installing the driver on the computer or before running the wireless setup on 
the computer.

To check if the computer is currently connected to a VPN, open your VPN Client software, and then check your VPN 
connections. If you do not have a VPN Client software installed, then check the connections manually using the Windows 
VPN Client.

If you would like to have the ability to connect to your local network and to a VPN at the same time, then request the 
system support person for the VPN to allow split tunneling. Be aware that some organizations will not allow split 
tunneling due to security or technical concerns.

If you want to connect only to a VPN, then the documents you want to print will not be printed until you have ended 
the VPN session. If you want to continue printing while connected to a VPN, then connect the printer to the computer 
using a USB cable. For more information, see the User’s Guide.

Wireless troubleshooting
• “Resetting the wireless settings to factory defaults” on page 166

• “Cannot print over wireless network” on page 166

• “Wireless print server not installed” on page 170

• “'Communication not available' message appears when printing wirelessly” on page 170

• “Resolving intermittent wireless communications issues” on page 172

Resetting the wireless settings to factory defaults

From the home screen, navigate to:

 > Network Setup > Reset Network Settings > Yes

To verify, print a network setup page, and then check the wireless settings.

Cannot print over wireless network

If you encountered problems while installing, or if your printer does not appear in the printers folder or as a printer 
option when sending a print job, then you can try uninstalling and reinstalling the software.

Before you reinstall the software, check the troubleshooting checklist, and then do the following:

TURN THE ACCESS POINT (WIRELESS ROUTER) OFF AND THEN BACK ON

Wait one minute for the printer and computer to reestablish the connection. This can sometimes refresh network 
connections and resolve connectivity issues.

DISCONNECT FROM VPN SESSION

When you are connected to another network through a VPN connection, you will not be able to access the printer 
over your wireless network. End your VPN session and try printing again.
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MAKE SURE DEMO MODE IS TURNED OFF

Select printer features are not available when Demo Mode is turned on.

From the home screen, navigate to:

 > Demo Mode > Off > save the setting

CHECK YOUR WEP KEY OR WPA PASSPHRASE

If your access point is using WEP security, then the WEP key should be:

• Exactly 10 or 26 hexadecimal characters. Hexadecimal characters are A–F, a–f, and 0–9.

or

• Exactly 5 or 13 ASCII characters. ASCII characters are letters, numbers, and symbols found on a keyboard. ASCII 
characters in a WEP key are case‑sensitive.

If your access point is using WPA or WPA2 security, then the WPA/﻿WPA2 preshared key/﻿passphrase should be:

• Exactly 64 hexadecimal characters. Hexadecimal characters are A–F, a–f, and 0–9.

or

• From 8 to 63 ASCII characters. ASCII characters are letters, numbers, and symbols found on a keyboard. ASCII 
characters in a WPA/﻿WPA2 preshared key/﻿passphrase are case‑sensitive.

Note: If you do not know this information, then see the documentation that came with the wireless network, or 
contact the person who set up your wireless network.

CHECK IF YOUR ACCESS POINT HAS AN ASSOCIATION/REGISTRATION BUTTON

Wireless broadband boxes in Europe, the Middle East, and Africa such as Livebox, AliceBox, N9UF Box, Freebox, or 
Club Internet may require you to press an association/﻿registration button when adding the printer to your wireless
network.

If you are using one of these boxes and need more information, then see the documentation that came with your 
box, or contact your internet service provider (ISP).

MOVE YOUR ACCESS POINT AWAY FROM OTHER ELECTRONIC DEVICES

There may be temporary interference from electronic devices such as microwave ovens or other appliances, cordless 
phones, baby monitors, and security system cameras. Make sure your access point is not positioned too closely to 
these devices.

MOVE THE COMPUTER, PRINTER, OR BOTH CLOSER TO THE ACCESS POINT

The range of your wireless network depends on many factors, including the abilities of your access point and network 
adapters. If you are having trouble printing, then try placing the computer and printer no more than 100 feet apart.

CHECK THE WIRELESS SIGNAL QUALITY

Print a network setup page and check the signal quality. If the signal quality is listed as good or excellent, then another 
factor is causing the problem.
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CHECK YOUR ADVANCED SECURITY SETTINGS

• If you are using MAC (Media Access Control) address filtering to limit access to your wireless network, then you 
must add the printer MAC address to the list of addresses allowed to connect to the access point.

• If you set the access point to issue a limited number of IP addresses, then you must change this so that the printer 
can be added.

Note: If you do not know how to make these changes, then see the documentation that came with the access 
point, or contact the person who set up your wireless network.

MAKE SURE YOUR COMPUTER IS CONNECTED TO YOUR ACCESS POINT

• See if you have access to the Internet by opening your Web browser and accessing any site.

• If there are other computers or resources on your wireless network, then check to see if you can access them 
from your computer.

MAKE SURE THAT YOUR COMPUTER AND PRINTER ARE CONNECTED TO THE SAME WIRELESS NETWORK

If the printer is not on the same wireless network as the computer, then you will not be able to print wirelessly. The 
SSID of the printer must match the SSID of the computer, if the computer is already connected to the wireless network.

For Windows users

1 Obtain the SSID of the network that the computer is connected to.

a Type the IP address of your access point into the address field of your Web browser.

If you do not know the IP address of the access point:

1 Click , or click Start and then click Run.
2 In the Start Search or Run dialog, type cmd.
3 Press Enter or click OK.
4 Type ipconfig, and then press Enter. Check the Wireless Network Connection section:

• The “Default Gateway” entry is typically the access point.

• The IP address appears as four sets of numbers separated by periods, such as 192.168.2.134.

b Type the user name and password of the access point when prompted.

c Click OK.

d In the Wireless settings section, look for the SSID.

e Write down the SSID.

Note: Make sure you copy it exactly, including any capital letters.

2 Obtain the SSID of the network that the printer is connected to:

a From the printer, print a network setup page.

b In the Wireless section, look for SSID.

3 Compare the SSID of the computer and SSID of the printer.

If the SSIDs are the same, then the computer and the printer are connected to the same wireless network.

If the SSIDs are not the same, then run the utility again to set up the printer on the wireless network used by the 
computer.
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For Macintosh users with an AirPort base station

In Mac OS X version 10.5 or later

1 From the Apple menu, navigate to:

System Preferences > Network > AirPort

or

System Preferences > Network > Wi‑Fi

The SSID of the network that the computer is connected to is displayed in the Network Name menu.

2 Write down the SSID.

In Mac OS X version 10.4 or earlier

1 From the Finder, navigate to:

Applications > Internet Connect > AirPort

The SSID of the network that the computer is connected to is displayed in the Network menu.

2 Write down the SSID.

For Macintosh users with an access point

1 Type the IP address of the access point in the address field of your Web browser, and then continue to step 2.

If you do not know the IP address of the access point, then do the following:

a From the Apple menu, navigate to:
System Preferences > Network > AirPort
or
System Preferences > Network > AirPort

b Click Advanced or Configure.

c Click TCP/﻿IP.
The Router entry is typically the access point.

2 Type your user name and password when prompted, and then click OK.

3 In the Wireless settings section, look for the SSID.

4 Write down the SSID, security type, and the WEP key/﻿WPA passphrase (if shown).

Notes:

• Make sure you copy the network information down exactly, including any capital letters.

• Store the SSID and the WEP key or WPA passphrase in a safe place for future reference.

MAKE SURE YOUR OPERATING SYSTEM IS COMPATIBLE WITH WIRELESS PRINTING THROUGH AIRPORT

The printer supports wireless printing only through AirPort base stations for Mac OS X version 10.5 or later.
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Wireless print server not installed

You may see a message during installation indicating that the printer does not have a wireless print server installed. If 
you are sure the printer is capable of wireless printing, try the following:

CHECK POWER

Make sure the  light is on.

“Communication not available” message appears when printing wirelessly

Try one or more of the following:

MAKE SURE YOUR COMPUTER AND PRINTER HAVE VALID IP ADDRESSES FOR THE NETWORK

If you are using a laptop and have power saving settings enabled, then you may see the ”Communication not available” 
message on your computer screen when you attempt to print wirelessly. This can occur if the laptop hard drive has 
powered down.

If you see this message, then wait a few seconds and then try to print again. The laptop and printer require a few 
seconds to power up again and reconnect to the wireless network.

If you see this message again after you have waited long enough for the printer and the laptop to connect to the 
network, then there may be a problem with your wireless network.

Make sure that the laptop and printer have both received IP addresses:

For Windows users

1 Click , or click Start and then click Run.

2 In the Start Search or Run dialog, type cmd.

3 Press Enter, or click OK.

4 Type ipconfig, and then press Enter.

The IP address appears as four sets of numbers separated by periods, such as 192.168.0.100.

For Macintosh users

1 From the Apple menu, navigate to:

About This Mac > More Info

2 From the Contents pane, choose Network.

3 If you are connected over a wireless network, choose AirPort from the Active Services list.

The Router entry is typically the access point.
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Locating the printer IP address

• From the printer, print a network setup page.

In the TCP/﻿IP section, look for Address.

• View the printer settings.

1 From the printer control panel, navigate to:
 > Network Setup > TCP/﻿IP > IPv4 Setup

2 Look for IP Address.

If the printer, the laptop, or both do not have an IP address, or if either has an address of 169.254.x.y (where x and 
y are any two numbers between 0 and 255):

1 Turn off the device or devices that do not have a valid IP address.

2 Turn on the devices, and then check the IP addresses again.

If the printer or the laptop still does not receive a valid IP address, then there is a problem with your wireless network. 
Try the following:

• Make sure your access point (wireless router) is turned on and is working.

• Remove any objects that could be blocking the signal.

• Temporarily turn off any unnecessary wireless devices on your network and pause any network‑intensive 
activities, like large file transfers or network games. If the network is too busy, then it is possible that the printer 
is not receiving the IP address within the allowed time.

• Make sure your DHCP server, which may also be your wireless router, is working and is configured to assign IP 
addresses. If you are not sure how to do this, then refer to the manual that came with your wireless router.

If the printer and computer have valid IP addresses and the network is operating correctly, then continue 
troubleshooting.

MAKE SURE THE WIRELESS PORT IS SELECTED

Note: This solution applies to Windows users only.

1 Click , or click Start and then click Run.

2 In the Start Search or Run dialog, type control printers.

3 Press Enter, or click OK.

4 Right‑click the printer, and then select Properties or Printer properties from the menu.

5 Click the Ports tab.

6 Locate the selected port. The selected port has a check beside it in the Port column.

7 If the Description column of the selected port indicates that it is a USB port, then scroll through the list and select 
the port with Printer Port in the Description column. Check the printer model in the Printer column to make sure 
you select the right printer port.

8 Click OK, and then try to print again.

MAKE SURE BIDIRECTIONAL COMMUNICATION IS ENABLED

Note: This solution applies to Windows users only.

Troubleshooting 171



1 Click , or click Start and then click Run.

2 In the Start Search or Run dialog, type control printers.

3 Press Enter, or click OK.

4 Right‑click the printer, and then select Properties or Printer properties from the menu.

5 Click the Ports tab.

6 Click the box next to Enable bidirectional support if it is not already checked.

7 Click Apply > OK, and then try to print again.

Resolving intermittent wireless communications issues

You may notice that your printer works for a short time and then stops working, although apparently nothing has 
changed on your wireless network.

Many different issues can interrupt network communications, and sometimes more than one problem exists at the 
same time. Try one or more of the following:

DISCONNECT FROM ALL VPNS WHEN ATTEMPTING TO USE THE WIRELESS NETWORK

Most Virtual Private Networks (VPNs) allow computers to communicate with only the VPN and no other network at 
the same time. Disconnect from the VPN before installing the driver on the computer or before running the wireless 
setup on the computer.

To check if the computer is currently connected to a VPN, open your VPN Client software and check your VPN 
connections. If you do not have a VPN Client software installed, then check the connections manually using the 
Windows VPN Client.

If you would like to have the ability to connect to your local network and to a VPN at the same time, then request 
the system support person for the VPN to allow split tunneling. Be aware that some organizations will not allow split 
tunneling due to security or technical concerns.

TURN OFF THE ACCESS POINT (WIRELESS ROUTER) AND TURN IT BACK ON

Wait one minute for the printer and computer to reestablish the connection. This can sometimes refresh network 
connections and resolve connectivity issues.

ELIMINATE NETWORK CONGESTION

If a wireless network is too busy, then the computer and printer may have difficulty communicating with each other. 
Some causes of wireless network congestion can include:

• Transferring large files across the network

• Networked games

• Peer‑to‑peer file swapping applications

• Streaming video

• Too many computers on the wireless network at once
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ELIMINATE SOURCES OF INTERFERENCE

Common household items can potentially disrupt wireless network communications. Cordless phones (but not 
cellular phones), microwave ovens, baby monitors, almost any kitchen appliance, wireless surveillance equipment, 
nearby wireless networks, and any appliance containing a motor can disrupt wireless network communications.

Try turning on any potential sources of interference and see if it causes the problem. If it does, then separate your 
wireless network from the device.

CHANGE THE CHANNEL THE ACCESS POINT USES

You can sometimes eliminate interference from unknown sources by changing the channel your access point uses 
to broadcast. There are three distinct channels on a router. See the documentation that came with your router to 
determine which three apply. Other channels are offered as options, but these overlap. If the router is configured 
to use the default settings, then change the channel setting to use a different distinct channel. If you are not sure 
how to change the channel, then see the documentation that came with your access point.

CONFIGURE THE ACCESS POINT WITH A UNIQUE SSID

Many wireless networks use the SSID that the router was originally configured by the manufacturer to use. Using 
the default SSID can cause problems when more than one network is operating in the same area with the same SSID. 
The printer or computer may attempt to attach to the wrong network, although it will appear to be trying to connect 
to the correct network.

To avoid this type of interference, change the SSID on your access point from the default. If you are not sure how to 
change the SSID, then see the documentation that came with your access point.

Note: You must change the SSID on all of the other devices that access your wireless network if you change the 
SSID on the access point.

ASSIGN STATIC IP ADDRESSES TO ALL DEVICES IN THE NETWORK

Most wireless networks use a DHCP server (Dynamic Host Configuration Protocol) built in to the wireless router to 
assign IP addresses to clients on the wireless network. DHCP addresses are assigned when they are needed, as when 
a new device is added to the wireless network or when it is powered on. Wireless devices must send a request to 
the router, and receive an IP address in response so they can function on the network. Because the wireless router 
performs many other tasks besides assigning addresses, it sometimes does not respond quickly enough with an 
address. The requesting device sometimes gives up before it receives an address.

Try assigning static IP addresses to the devices in your network to resolve this issue.

To assign a static IP address to the printer:

1 Complete the wireless setup, allowing the printer to receive a DHCP address from a DHCP server on the network.

2 Print a network setup page to see what IP address is currently assigned to the printer.

3 Open a Web browser and then type the printer IP address in the address field. Press Enter.

4 Click Settings > Network/﻿Ports > TCP/﻿IP > Set static IP address.

5 In the Address field, type the IP address you want to assign to the printer, and then click Submit.

Confirm that the IP address is updated by typing the static IP address in the browser address field and checking to 
see if the Embedded Web Server reloads. For more information on assigning static IP addresses, see the 
documentation that came with your router and operating system.
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CHECK FOR KNOWN ISSUES WITH THE ACCESS POINT

Some wireless routers have documented defects that were identified and resolved by the manufacturers. Visit the 
company Web site of the router manufacturer. Check for firmware updates and other advice from the manufacturer. 
See the documentation that came with your wireless router if you are not sure how to reach the manufacturer Web 
site.

CHECK FOR WIRELESS NETWORK ADAPTER UPDATES

If you are having trouble printing from one particular computer, then check the Web site of the manufacturer of the 
wireless network adapter card in that computer. It is possible that there is an updated driver available that could 
resolve the issue.

CHANGE ALL NETWORK DEVICES TO THE SAME TYPE

While it is possible to successfully mix 802.11b, 802.11g, and 802.11n devices on the same wireless network, the 
faster devices will sometimes prevent the slower devices from communicating.

Try turning on only the network devices of the same type and see if network communications improve. If this solves 
the problem, then you may want to upgrade your older devices with newer wireless network adapters.

PURCHASE A NEW ROUTER

If your router is several years old, then it may not be fully compatible with the newer wireless devices on your network. 
Consider purchasing a newer router that is fully compliant with the 802.11 IEEE specifications.

Ethernet network troubleshooting

Printer does not appear in the list of printers found on the network

CHECK THE ETHERNET CABLE

• Check the Ethernet cable and the Ethernet connectors at both ends for any obvious damage.

• Firmly plug one end of the Ethernet cable into the printer. Firmly plug the other end of the Ethernet cable into 
the network hub or wall connection.

• Try using a different cable. Damage to the cable may not be obvious.

MAKE SURE THE PRINTER POWER IS ON

Make sure the printer is connected to a power source and is turned on.

MAKE SURE THAT THE NETWORK IS OPERATING PROPERLY

• Try to access other computers on the network.

• Make sure all switches, hubs, and other connecting devices are turned on.

MAKE SURE THE PRINTER HAS VALID NETWORK SETTINGS

Print a network setup page from the printer and check the following. See the “Networking” section of the User's 
Guide for instructions on how to print a network setup page.

• Verify that the IP address is correct for your network.

• Verify that the gateway is correct.
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• Verify that the network mask is the same as the network mask used for other computers and printers on your 
network.

Cannot print to the network printer

CHECK THE ETHERNET CABLE

• Check the Ethernet cable and the Ethernet connectors at both ends for any obvious damage.

• Firmly plug one end of the Ethernet cable into the printer. Firmly plug the other end of the Ethernet cable into 
the network hub or wall connection.

• Try using a different cable. Damage to the cable may not be obvious.

MAKE SURE THE PRINTER POWER IS ON

Make sure the printer is connected to a power source and is turned on.

MAKE SURE THAT THE NETWORK IS OPERATING PROPERLY

• Try to access other computers on the network.

• Make sure all switches, hubs, and other connecting devices are turned on.

UNINSTALL AND REINSTALL THE SOFTWARE

See the “Reinstalling the printer software” section of the User’s Guide.

Embedded Web Server does not open
Try one or more of the following:

CHECK THE NETWORK CONNECTION

Make sure the printer and computer are turned on and connected to the same network.

CHECK THE ADDRESS ENTERED IN THE WEB BROWSER

• Depending on the network settings, you may need to type “https:/﻿/﻿” instead of “http:/﻿/﻿” before the printer 
IP address to access the Embedded Web Server. For more information, contact your system support person.

• Make sure printer IP address is correct.

TEMPORARILY DISABLE WEB PROXY SERVERS

Proxy servers may block or restrict you from accessing certain Web sites including the Embedded Web Server. For 
more information, contact your system support person.

Contacting customer support
When you contact customer support, you will need to be able to describe the problem you are experiencing, the message 
on the printer display, and the troubleshooting steps you have already taken to find a solution.
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You need to know your printer model type and serial number. For more information, see the label on the inside top 
front cover of the printer. The serial number is also listed on the menu settings page.

Lexmark has various ways to help you solve your printing problem. Visit the Lexmark Web site at 
http:/﻿/﻿support.lexmark.com, and then select one of the following:

Tech Library You can browse our library of manuals, support documentation, drivers, and other downloads to help you 
solve common problems.

E-mail You can send an e-mail to the Lexmark team, describing your problem. A Lexmark team representative will 
respond and provide you with information to solve your problem.

Live chat You can chat directly with a Lexmark Service Representative. They can work with you to solve your printer 
problem or provide Assisted Service where the Lexmark Service Representative can remotely connect to your 
computer through the Internet to troubleshoot problems, install updates, or complete other tasks to help 
you successfully use your Lexmark product.

Telephone support is also available. In the U.S. or Canada, call 1-800-539-6275. For other countries or regions, visit the 
Lexmark Web site at http:/﻿/﻿support.lexmark.com.
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Notices

Product information

Product name:

Lexmark Pro5500 Series

Machine type:

4447

Model(s):

Pro5500 Series: 200, 20E

Edition notice

April 2012

The following paragraph does not apply to any country where such provisions are inconsistent with local law: 
LEXMARK INTERNATIONAL, INC., PROVIDES THIS PUBLICATION “AS IS” WITHOUT WARRANTY OF ANY KIND, EITHER 
EXPRESS OR IMPLIED, INCLUDING, BUT NOT LIMITED TO, THE IMPLIED WARRANTIES OF MERCHANTABILITY OR FITNESS 
FOR A PARTICULAR PURPOSE. Some states do not allow disclaimer of express or implied warranties in certain 
transactions; therefore, this statement may not apply to you.

This publication could include technical inaccuracies or typographical errors. Changes are periodically made to the 
information herein; these changes will be incorporated in later editions. Improvements or changes in the products or 
the programs described may be made at any time.

References in this publication to products, programs, or services do not imply that the manufacturer intends to make 
these available in all countries in which it operates. Any reference to a product, program, or service is not intended to 
state or imply that only that product, program, or service may be used. Any functionally equivalent product, program, 
or service that does not infringe any existing intellectual property right may be used instead. Evaluation and verification 
of operation in conjunction with other products, programs, or services, except those expressly designated by the 
manufacturer, are the user’s responsibility.

For Lexmark technical support, visit http:/﻿/﻿support.lexmark.com.

For information on supplies and downloads, visit www.lexmark.com.

If you don't have access to the Internet, you can contact Lexmark by mail:

Lexmark International, Inc.
Bldg 004-2/﻿CSC
740 New Circle Road NW
Lexington, KY 40550
USA

© 2012 Lexmark International, Inc.

All rights reserved.
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GOVERNMENT END USERS

The Software Program and any related documentation are "Commercial Items," as that term is defined in 48 C.F.R. 
2.101, "Computer Software" and "Commercial Computer Software Documentation," as such terms are used in 48 C.F.R. 
12.212 or 48 C.F.R. 227.7202, as applicable. Consistent with 48 C.F.R. 12.212 or 48 C.F.R. 227.7202-1 through 227.7207-4, 
as applicable, the Commercial Computer Software and Commercial Software Documentation are licensed to the U.S. 
Government end users (a) only as Commerical Items and (b) with only those rights as are granted to all other end users 
pursuant to the terms and conditions herein.

Trademarks

Lexmark and Lexmark with diamond design are trademarks of Lexmark International, Inc., registered in the United 
States and/﻿or other countries.

Mac and the Mac logo are trademarks of Apple Inc., registered in the U.S. and other countries.

PCL® is a registered trademark of the Hewlett-Packard Company.

All other trademarks are the property of their respective owners.

AirPrint and the AirPrint logo are trademarks of Apple, Inc.

Federal Communications Commission (FCC) compliance information statement

This product has been tested and found to comply with the limits for a Class B digital device, pursuant to Part 15 of the 
FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause harmful interference, 
and (2) this device must accept any interference received, including interference that may cause undesired operation.

The FCC Class B limits are designed to provide reasonable protection against harmful interference when the equipment 
is operated in a residential installation. This equipment generates, uses, and can radiate radio frequency energy and, 
if not installed and used in accordance with the instructions, may cause harmful interference to radio communications. 
However, there is no guarantee that interference will not occur in a particular installation. If this equipment does cause 
harmful interference to radio or television reception, which can be determined by turning the equipment off and on, 
the user is encouraged to try to correct the interference by one or more of the following measures:

• Reorient or relocate the receiving antenna.

• Increase the separation between the equipment and receiver.

• Connect the equipment into an outlet on a circuit different from that to which the receiver is connected.

• Consult your point of purchase or service representative for additional suggestions.
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The manufacturer is not responsible for radio or television interference caused by using other than recommended 
cables or by unauthorized changes or modifications to this equipment. Unauthorized changes or modifications could 
void the user's authority to operate this equipment.

Note: To assure compliance with FCC regulations on electromagnetic interference for a Class B computing device, 
use a properly shielded and grounded cable such as Lexmark part number 1021231 for parallel attach or 1021294 for 
USB attach. Use of a substitute cable not properly shielded and grounded may result in a violation of FCC 
regulations.

Any questions regarding this compliance information statement should be directed to:

Director of Lexmark Technology & Services
Lexmark International, Inc.
740 West New Circle Road
Lexington, KY 40550
(859) 232–3000

Modular component notice

This product may contain the following modular component(s):

Lexmark regulatory type/model LEX-M03-003; FCC ID: US:2G2CN00BM03003; Industry Canada IC:2376A-M03003

Lexmark regulatory type/model LEX-M01-003; FCC ID: IYLM01003; Industry Canada IC:2376A-M01003

Noise emission levels

The following measurements were made in accordance with ISO 7779 and reported in conformance with ISO 9296.

Note: Some modes may not apply to your product.

1-meter average sound pressure, dBA

Printing 52 dBA

Scanning 47 dBA

Copying 52 dBA

Ready inaudible

Values are subject to change. See www.lexmark.com for current values.

Waste from Electrical and Electronic Equipment (WEEE) directive
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The WEEE logo signifies specific recycling programs and procedures for electronic products in countries of the European 
Union. We encourage the recycling of our products.

If you have further questions about recycling options, visit the Lexmark Web site at www.lexmark.com for your local 
sales office phone number.

Battery notice

This product contains Perchlorate material. Special handling may apply. For more information, go to 
http:/﻿/﻿www.dtsc.ca.gov/﻿hazardouswaste/﻿perchlorate/﻿.

Static sensitivity notice

This symbol identifies static-sensitive parts. Do not touch in the areas near these symbols without first touching the 
metal frame of the printer.

ENERGY STAR

Any Lexmark product bearing the ENERGY STAR emblem on the product or on a start-up screen is certified to comply 
with Environmental Protection Agency (EPA) ENERGY STAR requirements as configured when shipped by Lexmark.

Temperature information

Ambient operating temperature 15°C to 32°C (60°F to 90°F)

Shipping and storage temperature -40°C to 60°C (-40°F to 140°F), 1°C to 60°C (34°F to 140°F)

Power consumption

Product power consumption

The following table documents the power consumption characteristics of the product.

Note: Some modes may not apply to your product.
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Mode Description Power consumption (Watts)

Printing The product is generating hard‑copy output from electronic inputs. 37.68 W

Copy The product is generating hard‑copy output from hard‑copy original 
documents.

35.31 W

Scan The product is scanning hard‑copy documents. 18.66 W

Ready The product is waiting for a print job. 12.37 W

Sleep Mode The product is in a high‑level energy‑saving mode. 5.74 W

Off The product is plugged into a wall outlet, but the power switch is turned off. 0.52 W

The power consumption levels listed in the previous table represent time-averaged measurements. Instantaneous 
power draws may be substantially higher than the average.

Values are subject to change. See www.lexmark.com for current values.

Sleep Mode

This product is designed with an energy-saving mode called Sleep Mode. The Sleep Mode saves energy by lowering 
power consumption during extended periods of inactivity. The Sleep Mode is automatically engaged after this product 
is not used for a specified period of time, called the Sleep Mode Timeout.

Factory default Sleep Mode Timeout for this product (in minutes): 30

By using the configuration menus, the Sleep Mode Timeout can be modified between 1 minute and 240 minutes. Setting 
the Sleep Mode Timeout to a low value reduces energy consumption, but may increase the response time of the product. 
Setting the Sleep Mode Timeout to a high value maintains a fast response, but uses more energy.

Off mode

If this product has an off mode which still consumes a small amount of power, then to completely stop product power 
consumption, disconnect the power supply cord from the electrical outlet.

Total energy usage

It is sometimes helpful to calculate the total product energy usage. Since power consumption claims are provided in 
power units of Watts, the power consumption should be multiplied by the time the product spends in each mode in 
order to calculate energy usage. The total product energy usage is the sum of each mode's energy usage.

Industry Canada compliance statement

This Class B digital apparatus meets all requirements of the Canadian Interference-Causing Equipment Standard 
ICES-003.

Avis de conformité aux normes de l’industrie du Canada

Cet appareil numérique de classe B est conforme aux exigences de la norme canadienne relative aux équipements 
pouvant causer des interférences NMB-003.
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European Community (EC) directives conformity

This product is in conformity with the protection requirements of EC Council directives 2004/﻿108/﻿EC, 2006/﻿95/﻿EC and
2009/﻿125/﻿EC on the approximation and harmonization of the laws of the Member States relating to electromagnetic
compatibility, safety of electrical equipment designed for use within certain voltage limits and the ecodesign of energy-
related products.

The manufacturer of this product is: Lexmark International, Inc., 740 West New Circle Road, Lexington, KY, 40550 USA. 
The authorized representative is: Lexmark International Technology Hungária Kft., 8 Lechner Ödön fasor, Millennium 
Tower III, 1095 Budapest HUNGARY, A declaration of conformity to the requirements of the Directives is available upon 
request from the Authorized Representative.

This product satisfies the Class B limits of EN 55022 and safety requirements of EN 60950.

Regulatory notices for telecommunication terminal equipment

This section contains regulatory information pertaining to products that contain telecommunication terminal 
equipment such as facsimile.

Notice to users of the US telephone network: FCC requirements

This equipment complies with Part 68 of the FCC rules and the requirements adopted by the Administrative Council 
for Terminal Attachments (ACTA). On the back of this equipment is a label that contains, among other information, a 
product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to your telephone 
company.

This equipment uses the RJ-11C Universal Service Order Code (USOC) jack.

A plug and jack used to connect this equipment to the premises’ wiring and telephone network must comply with the 
applicable FCC Part 68 rules and requirements adopted by the ACTA. A compliant telephone cord and modular plug is 
provided with this product. It is designed to be connected to a compatible modular jack that is also compliant. See your 
setup documentation for more information.

The Ringer Equivalence Number (REN) is used to determine the number of devices that may be connected to a telephone 
line. Excessive RENs on a telephone line may result in the devices not ringing in response to an incoming call. In most 
but not all areas, the sum of RENs should not exceed five (5.0). To be certain of the number of devices that may be 
connected to a line, as determined by the total RENs, contact your local telephone company. For products approved 
after July 23, 2001, the REN for this product is part of the product identifier that has the format US:AAAEQ##TXXXX. 
The digits represented by ## are the REN without a decimal point (for example, 03 is a REN of 0.3). For earlier products, 
the REN is shown separately on the label.

If this equipment causes harm to the telephone network, the telephone company will notify you in advance that 
temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will 
notify the customer as soon as possible. You will also be advised of your right to file a complaint with the FCC.

The telephone company may make changes in its facilities, equipment, operations or procedures that could affect the 
operation of this equipment. If this happens, the telephone company will provide advance notice in order for you to 
make necessary modifications to maintain uninterrupted service.

If you experience trouble with this equipment, for repair or warranty information, contact Lexmark International, Inc. 
at www.lexmark.com or your Lexmark representative. If the equipment is causing harm to the telephone network, the 
telephone company may request that you disconnect the equipment until the problem is resolved.
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This equipment contains no user serviceable parts. For repair and warranty information, contact Lexmark International, 
Inc. See the previous paragraph for contact information.

Connection to party line service is subject to state tariffs. Contact the state public utility commission, public service 
commission, or corporation commission for information.

If your home has specially wired alarm equipment connected to the telephone line, ensure the installation of this 
equipment does not disable your alarm equipment. If you have questions about what will disable alarm equipment, 
consult your telephone company or a qualified installer.

Telephone companies report that electrical surges, typically lightning transients, are very destructive to customer 
terminal equipment connected to AC power sources. This has been identified as a major nationwide problem. It is 
recommended that the customer install an appropriate AC surge arrestor in the AC outlet to which this device is 
connected. An appropriate AC surge arrestor is defined as one that is suitably rated, and certified by UL (Underwriter's 
Laboratories), another NRTL (Nationally Recognized Testing Laboratory), or a recognized safety certification body in 
the country/﻿region of use. This is to avoid damage to the equipment caused by local lightning strikes and other electrical
surges.

The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic 
device, including fax machines, to send any message unless said message clearly contains in a margin at the top or 
bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and an identification 
of the business or other entity, or other individual sending the message, and the telephone number of the sending 
machine or such business, other entity, or individual. (The telephone number provided may not be a 900 number or 
any other number for which charges exceed local or long-distance transmission charges.)

See your user documentation in order to program this information into your fax machine.

Notice to users of the Canadian telephone network

This product meets the applicable Industry Canada technical specifications. The Ringer Equivalence Number (REN) is 
an indication of the maximum number of terminals allowed to be connected to a telephone interface. The terminus of 
an interface may consist of any combination of devices, subject only to the requirement that the sum of the RENs of 
all the devices does not exceed five. The modem REN is located on the rear of the equipment on the product labeling.

Telephone companies report that electrical surges, typically lightning transients, are very destructive to customer 
terminal equipment connected to AC power sources. This has been identified as a major nationwide problem. It is 
recommended that the customer install an appropriate AC surge arrestor in the AC outlet to which this device is 
connected. An appropriate AC surge arrestor is defined as one that is suitably rated, and certified by UL (Underwriter’s 
Laboratories), another NRTL (Nationally Recognized Testing Laboratory), or a recognized safety certification body in 
the country/﻿region of use. This is to avoid damage to the equipment caused by local lightning strikes and other electrical
surges.

This equipment uses CA11A telephone jacks.

Avis réservé aux utilisateurs du réseau téléphonique du Canada

Ce produit est conforme aux spécifications techniques d’Industrie Canada. Le numéro REN (ringer equivalence number : 
numéro d’équivalence de sonnerie) fournit une indication du nombre maximum de terminaux pouvant être connectés 
à l’interface téléphonique. En bout de ligne, le nombre d’appareils qui peuvent être connectés n’est pas directement 
limité, mais la somme des REN de ces appareils ne doit pas dépasser cinq. Le numéro REN du modem est indiqué sur 
l’étiquette produit située à l’arrière de l’équipement.

Les compagnies de téléphone constatent que les surtensions électriques, en particulier celles dues à la foudre, 
entraînent d'importants dégâts sur les terminaux privés connectés à des sources d’alimentation CA. Il s’agit-là d’un 
problème majeur d’échelle nationale. En conséquence, il vous est recommandé de brancher un parasurtenseur dans 
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la prise de courant à laquelle l’équipement est connecté. Utilisez un parasurtenseur répondant à des caractéristiques 
nominales satisfaisantes et certifié par le laboratoire d’assureurs UL (Underwriter’s Laboratories), un autre laboratoire 
agréé de type NRTL (Nationally Recognized Testing Laboratory) ou un organisme de certification agréé dans votre région 
ou pays. Ceci prévient tout endommagement de l’équipement causé par les orages et autres surtensions électriques.

Cet équipement utilise des prises de téléphone CA11A.

Notice to users of the New Zealand telephone network

The following are special conditions for the Facsimile User Instructions. The grant of a telepermit for any item of terminal 
equipment indicates only that Telecom has accepted that the item complies with minimum conditions for connection 
to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of warranty. Above 
all, it provides no assurance that any item will work correctly in all respects with another item of telepermitted 
equipment of a different make or model, nor does it imply that any product is compatible with all of Telecom's network 
services.

This equipment shall not be set up to make automatic calls to the Telecom's 111 Emergency Service.

This equipment may not provide for the effective hand-over of a call to another device connected to the same line.

This equipment should not be used under any circumstances that may constitute a nuisance to other Telecom 
customers.

Some parameters required for compliance with Telecom's telepermit requirements are dependent on the equipment 
associated with this device. The associated equipment shall be set to operate within the following limits for compliance 
to Telecom's specifications:

• There shall be no more than 10 call attempts to the same number within any 30 minute period for any single manual 
call initiation, and

• The equipment shall go on-hook for a period of not less than 30 seconds between the end of one attempt and the 
beginning of the next call attempt.

• The equipment shall be set to ensure that automatic calls to different numbers are spaced such that there is not 
less than 5 seconds between the end of one call attempt and the beginning of another.

Using this product in Switzerland

This product requires a Swiss billing tone filter (Lexmark part number 14B5109 or 80D1877) to be installed on any line 
which receives metering pulses in Switzerland. The filter must be used, as metering pulses are present on all analog 
telephone lines in Switzerland.

Utilisation de ce produit en Suisse

Cet appareil nécessite l’utilisation d’un filtre de tonalité de facturation suisse (nº de référence Lexmark : 14B5109 ou 
80D1877) devant être installé sur toute ligne recevant des impulsions de comptage en Suisse. Ce filtre doit être utilisé 
pour toute installation car ces impulsions existent sur toutes les lignes téléphoniques suisses.

Verwendung dieses Produkts in der Schweiz

Für dieses Produkt muss ein schweizerischer Billing Tone Filter zur Zählzeichenübertragung (Lexmark Teilenummer 
14B5109 oder 80D1877) für jede Leitung installiert werden, über die in der Schweiz Zeitsteuertakte übertragen werden. 
Die Verwendung des Filters ist obligatorisch, da in allen analogen Telefonleitungen in der Schweiz Zeitsteuertakte 
vorhanden sind.
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Uso del prodotto in Svizzera

Questo prodotto richiede un filtro toni Billing svizzero, (codice Lexmark 14B5109 o 80D1877) da installare su tutte le 
linee che ricevono impulsi remoti in Svizzera. È necessario utilizzare il filtro poiché gli impulsi remoti sono presenti su 
tutte le linee analogiche in Svizzera.

Notice to Users in the European Union

Products bearing the CE mark are in conformity with the protection requirements of EC Council directives 2004/﻿108/﻿EC,
2006/﻿95/﻿EC, and 1999/﻿5/﻿EC on the approximation and harmonization of the laws of the Member States relating to
electromagnetic compatibility, safety of electrical equipment designed for use within certain voltage limits and on radio 
equipment and telecommunications terminal equipment.

Compliance is indicated by the CE marking.

The manufacturer of this product is: Lexmark International, Inc., 740 West New Circle Road, Lexington, KY, 40550 USA. 
The authorized representative is: Lexmark International Technology Hungária Kft., 8 Lechner Ödön fasor, Millennium 
Tower III, 1095 Budapest HUNGARY, A declaration of conformity to the requirements of the Directives is available upon 
request from the Authorized Representative.

Refer to the table at the end of the Notices section for further compliance information.

Regulatory notices for wireless products

This section contains the following regulatory information pertaining to wireless products that contain transmitters, 
for example, but not limited to, wireless network cards or proximity card readers.

Exposure to radio frequency radiation

The radiated output power of this device is far below the radio frequency exposure limits of the FCC and other regulatory 
agencies. A minimum separation of 20 cm (8 inches) must be maintained between the antenna and any persons for
this device to satisfy the RF exposure requirements of the FCC and other regulatory agencies.

Industry Canada (Canada)

This device complies with Industry Canada specification RSS-210. Operation is subject to the following two conditions: 
(1) this device may not cause interference, and (2) this device must accept any interference, including interference that 
may cause undesired operation of the device.

This device has been designed to operate only with the antenna provided. Use of any other antenna is strictly prohibited 
per regulations of Industry Canada.

To prevent radio interference to the licensed service, this device is intended to be operated indoors and away from 
windows to provide maximum shielding. Equipment (or its transmit antenna) that is installed outdoors is subject to 
licensing.
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The installer of this radio equipment must ensure that the antenna is located or pointed such that it does not emit RF 
fields in excess of Health Canada limits for the general population; consult Safety Code 6, obtainable from Health 
Canada's Web site www.hc-sc.gc.ca/﻿rpb.

The term "IC:" before the certification/﻿registration number only signifies that the Industry Canada technical
specifications were met.

Industry Canada (Canada)

Cet appareil est conforme à la norme RSS-210 d'Industry Canada. Son fonctionnement est soumis aux deux conditions 
suivantes :

(1) cet appareil ne doit pas provoquer d'interférences et (2) il doit accepter toute interférence reçue, y compris celles 
risquant d'altérer son fonctionnement.

Cet appareil a été conçu pour fonctionner uniquement avec l'antenne fournie. L'utilisation de toute autre antenne est 
strictement interdite par la réglementation d'Industry Canada.

En application des réglementations d'Industry Canada, l'utilisation d'une antenne de gain supérieur est strictement 
interdite.

Pour empêcher toute interférence radio au service faisant l'objet d'une licence, cet appareil doit être utilisé à l'intérieur 
et loin des fenêtres afin de garantir une protection optimale.

Si le matériel (ou son antenne d'émission) est installé à l'extérieur, il doit faire l'objet d'une licence.

L'installateur de cet équipement radio doit veiller à ce que l'antenne soit implantée et dirigée de manière à n'émettre 
aucun champ HF dépassant les limites fixées pour l'ensemble de la population par Santé Canada. Reportez-vous au 
Code de sécurité 6 que vous pouvez consulter sur le site Web de Santé Canada www.hc-sc.gc.ca/﻿rpb.

Le terme « IC » précédant le numéro de d'accréditation/﻿inscription signifie simplement que le produit est conforme
aux spécifications techniques d'Industry Canada.

Notice to users in the European Union

This product is in conformity with the protection requirements of EC Council directives 2004/﻿108/﻿EC, 2006/﻿95/﻿EC,
1999/﻿5/﻿EC, and 2009/﻿125/﻿EC on the approximation and harmonization of the laws of the Member States relating to
electromagnetic compatibility, safety of electrical equipment designed for use within certain voltage limits, radio 
equipment and telecommunications terminal equipment and on the ecodesign of energy-related products.

Compliance is indicated by the CE marking.

The manufacturer of this product is: Lexmark International, Inc., 740 West New Circle Road, Lexington, KY, 40550 USA. 
The authorized representative is: Lexmark International Technology Hungária Kft., 8 Lechner Ödön fasor, Millennium 
Tower III, 1095 Budapest HUNGARY, A declaration of conformity to the requirements of the Directives is available upon 
request from the Authorized Representative.

This product satisfies the Class B limits of EN 55022 and safety requirements of EN 60950.

Products equipped with 2.4GHz Wireless LAN option are in conformity with the protection requirements of EC Council 
directives 2004/﻿108/﻿EC, 2006/﻿95/﻿EC, 1999/﻿5/﻿EC, and 2009/﻿125/﻿EC on the approximation and harmonization of the
laws of the Member States relating to electromagnetic compatibility, safety of electrical equipment designed for use 
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within certain voltage limits and on radio equipment and telecommunications terminal equipment and on the ecodesign 
of energy-related products.

Compliance is indicated by the CE marking.

Operation is allowed in all EU and EFTA countries, but is restricted to indoor use only.

The manufacturer of this product is: Lexmark International, Inc., 740 West New Circle Road, Lexington, KY, 40550 USA. 
The authorized representative is: Lexmark International Technology Hungária Kft., 8 Lechner Ödön fasor, Millennium 
Tower III, 1095 Budapest HUNGARY, A declaration of conformity to the requirements of the Directives is available upon 
request from the Authorized Representative.

This product may be used in the countries indicated in the table below.

AT BE BG CH CY CZ DE DK EE

EL ES FI FR HR HU IE IS IT

LI LT LU LV MT NL NO PL PT

RO SE SI SK TR UK

Česky Společnost Lexmark International, Inc. tímto prohlašuje, že výrobek tento výrobek je ve shodě se základními 
požadavky a dalšími příslušnými ustanoveními směrnice 1999/﻿5/﻿ES.

Dansk Lexmark International, Inc. erklærer herved, at dette produkt overholder de væsentlige krav og øvrige relevante 
krav i direktiv 1999/﻿5/﻿EF.

Deutsch Hiermit erklärt Lexmark International, Inc., dass sich das Gerät dieses Gerät in Übereinstimmung mit den 
grundlegenden Anforderungen und den übrigen einschlägigen Bestimmungen der Richtlinie 1999/﻿5/﻿EG
befindet.

Ελληνική ΜΕ ΤΗΝ ΠΑΡΟΥΣΑ Η LEXMARK INTERNATIONAL, INC. ΔΗΛΩΝΕΙ ΟΤΙ ΑΥΤΟ ΤΟ ΠΡΟΪΟΝ 
ΣΥΜΜΟΡΦΩΝΕΤΑΙ ΠΡΟΣ ΤΙΣ ΟΥΣΙΩΔΕΙΣ ΑΠΑΙΤΗΣΕΙΣ ΚΑΙ ΤΙΣ ΛΟΙΠΕΣ ΣΧΕΤΙΚΕΣ ΔΙΑΤΑΞΕΙΣ 
ΤΗΣ ΟΔΗΓΙΑΣ 1999/﻿5/﻿ΕΚ.

English Hereby, Lexmark International, Inc., declares that this type of equipment is in compliance with the 
essential requirements and other relevant provisions of Directive 1999/﻿5/﻿EC.

Español Por medio de la presente, Lexmark International, Inc. declara que este producto cumple con los requisitos 
esenciales y cualesquiera otras disposiciones aplicables o exigibles de la Directiva 1999/﻿5/﻿CE.

Eesti Käesolevaga kinnitab Lexmark International, Inc., et seade see toode vastab direktiivi 1999/﻿5/﻿EÜ
põhinõuetele ja nimetatud direktiivist tulenevatele muudele asjakohastele sätetele.

Suomi Lexmark International, Inc. vakuuttaa täten, että tämä tuote on direktiivin 1999/﻿5/﻿EY oleellisten vaatimusten
ja muiden sitä koskevien direktiivin ehtojen mukainen.

Français Par la présente, Lexmark International, Inc. déclare que l'appareil ce produit est conforme aux exigences 
fondamentales et autres dispositions pertinentes de la directive 1999/﻿5/﻿CE.

Magyar Alulírott, Lexmark International, Inc. nyilatkozom, hogy a termék megfelel a vonatkozó alapvetõ 
követelményeknek és az 1999/﻿5/﻿EC irányelv egyéb elõírásainak.

Íslenska Hér með lýsir Lexmark International, Inc. yfir því að þessi vara er í samræmi við grunnkröfur og aðrar 
kröfur, sem gerðar eru í tilskipun 1999/﻿5/﻿EC.
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Italiano Con la presente Lexmark International, Inc. dichiara che questo questo prodotto è conforme ai requisiti 
essenziali ed alle altre disposizioni pertinenti stabilite dalla direttiva 1999/﻿5/﻿CE.

Latviski Ar šo Lexmark International, Inc. deklarē, ka šis izstrādājums atbilst Direktīvas 1999/﻿5/﻿EK būtiskajām
prasībām un citiem ar to saistītajiem noteikumiem.

Lietuvių Šiuo Lexmark International, Inc. deklaruoja, kad šis produktas atitinka esminius reikalavimus ir kitas 
1999/﻿5/﻿EB direktyvos nuostatas.

Malti Bil-preżenti, Lexmark International, Inc., jiddikjara li dan il-prodott huwa konformi mal-ħtiġijiet 
essenzjali u ma dispożizzjonijiet oħrajn relevanti li jinsabu fid-Direttiva 1999/﻿5/﻿KE.

Nederlands Hierbij verklaart Lexmark International, Inc. dat het toestel dit product in overeenstemming is met de essentiële 
eisen en de andere relevante bepalingen van richtlijn 1999/﻿5/﻿EG.

Norsk Lexmark International, Inc. erklærer herved at dette produktet er i samsvar med de grunnleggende krav og 
øvrige relevante krav i direktiv 1999/﻿5/﻿EF.

Polski Niniejszym Lexmark International, Inc. oświadcza, że niniejszy produkt jest zgodny z zasadniczymi 
wymogami oraz pozostałymi stosownymi postanowieniami Dyrektywy 1999/﻿5/﻿EC.

Português A Lexmark International Inc. declara que este este produto está conforme com os requisitos essenciais e outras 
disposições da Diretiva 1999/﻿5/﻿CE.

Slovensky Lexmark International, Inc. týmto vyhlasuje, že tento produkt spĺňa základné požiadavky a všetky 
príslušné ustanovenia smernice 1999/﻿5/﻿ES.

Slovensko Lexmark International, Inc. izjavlja, da je ta izdelek v skladu z bistvenimi zahtevami in ostalimi 
relevantnimi določili direktive 1999/﻿5/﻿ES.

Svenska Härmed intygar Lexmark International, Inc. att denna produkt står i överensstämmelse med de väsentliga 
egenskapskrav och övriga relevanta bestämmelser som framgår av direktiv 1999/﻿5/﻿EG.

Statement of Limited Warranty

Lexmark Pro5500 Series

Lexmark International, Inc., Lexington, KY

This limited warranty applies to the United States and Canada. For customers outside the U.S., refer to the country-
specific warranty information that came with your product.

This limited warranty applies to this product only if it was originally purchased for your use, and not for resale, from 
Lexmark or a Lexmark Remarketer, referred to in this statement as “Remarketer.”

Limited warranty

Lexmark warrants that this product:

—Is manufactured from new parts, or new and serviceable used parts, which perform like new parts

—Is, during normal use, free from defects in material and workmanship

If this product does not function as warranted during the warranty period, contact a Remarketer or Lexmark for repair 
or replacement (at Lexmark's option).

If this product is a feature or option, this statement applies only when that feature or option is used with the product 
for which it was intended. To obtain warranty service, you may be required to present the feature or option with the 
product.

Notices 188



If you transfer this product to another user, warranty service under the terms of this statement is available to that user 
for the remainder of the warranty period. You should transfer proof of original purchase and this statement to that 
user.

Limited warranty service

The warranty period starts on the date of original purchase as shown on the purchase receipt and ends 12 months later 
provided that the warranty period for any supplies and for any maintenance items included with the printer shall end 
earlier if it, or its original contents, are substantially used up, depleted, or consumed.

To obtain warranty service you may be required to present proof of original purchase. You may be required to deliver 
your product to the Remarketer or Lexmark, or ship it prepaid and suitably packaged to a Lexmark designated location. 
You are responsible for loss of, or damage to, a product in transit to the Remarketer or the Lexmark designated location.

When warranty service involves the exchange of a product or part, the item replaced becomes the property of the 
Remarketer or Lexmark. The replacement may be a new or repaired item.

The replacement item assumes the remaining warranty period of the original product.

Replacement is not available to you if the product you present for exchange is defaced, altered, in need of a repair not 
included in warranty service, damaged beyond repair, or if the product is not free of all legal obligations, restrictions, 
liens, and encumbrances.

Before you present this product for warranty service, remove all cartridges, programs, data, and removable storage 
media (unless directed otherwise by Lexmark).

For further explanation of your warranty alternatives and the nearest Lexmark authorized servicer in your area contact 
Lexmark on the World Wide Web at http:/﻿/﻿support.lexmark.com.

Remote technical support is provided for this product throughout its warranty period. For products no longer covered 
by a Lexmark warranty, technical support may not be available or only be available for a fee.

Extent of limited warranty

Lexmark does not warrant uninterrupted or error-free operation of any product or the durability or longevity of prints 
produced by any product.

Warranty service does not include repair of failures caused by:

—Modification or unauthorized attachments

—Accidents, misuse, abuse or use inconsistent with Lexmark user’s guides, manuals, instructions or guidance

—Unsuitable physical or operating environment

—Maintenance by anyone other than Lexmark or a Lexmark authorized servicer

—Operation of a product beyond the limit of its duty cycle

—Use of printing media outside of Lexmark specifications

—Refurbishment, repair, refilling or remanufacture by a third party of products, supplies or parts

—Products, supplies, parts, materials (such as toners and inks), software, or interfaces not furnished by Lexmark

TO THE EXTENT PERMITTED BY APPLICABLE LAW, NEITHER LEXMARK NOR ITS THIRD PARTY SUPPLIERS OR 
REMARKETERS MAKE ANY OTHER WARRANTY OR CONDITION OF ANY KIND, WHETHER EXPRESS OR IMPLIED, WITH 
RESPECT TO THIS PRODUCT, AND SPECIFICALLY DISCLAIM THE IMPLIED WARRANTIES OR CONDITIONS OF 
MERCHANTABILITY, FITNESS FOR A PARTICULAR PURPOSE, AND SATISFACTORY QUALITY. ANY WARRANTIES THAT 
MAY NOT BE DISCLAIMED UNDER APPLICABLE LAW ARE LIMITED IN DURATION TO THE WARRANTY PERIOD. NO 

Notices 189

http://support.lexmark.com


WARRANTIES, EXPRESS OR IMPLIED, WILL APPLY AFTER THIS PERIOD. ALL INFORMATION, SPECIFICATIONS, PRICES, 
AND SERVICES ARE SUBJECT TO CHANGE AT ANY TIME WITHOUT NOTICE.

Limitation of liability

Your sole remedy under this limited warranty is set forth in this document. For any claim concerning performance or 
nonperformance of Lexmark or a Remarketer for this product under this limited warranty, you may recover actual 
damages up to the limit set forth in the following paragraph.

Lexmark's liability for actual damages from any cause whatsoever will be limited to the amount you paid for the product 
that caused the damages. This limitation of liability will not apply to claims by you for bodily injury or damage to real 
property or tangible personal property for which Lexmark is legally liable. IN NO EVENT WILL LEXMARK BE LIABLE FOR 
ANY LOST PROFITS, LOST SAVINGS, INCIDENTAL DAMAGE, OR OTHER ECONOMIC OR CONSEQUENTIAL DAMAGES. 
This is true even if you advise Lexmark or a Remarketer of the possibility of such damages. Lexmark is not liable for any 
claim by you based on a third party claim.

This limitation of remedies also applies to claims against any Suppliers and Remarketers of Lexmark. Lexmark's and its 
Suppliers' and Remarketers' limitations of remedies are not cumulative. Such Suppliers and Remarketers are intended 
beneficiaries of this limitation.

Additional rights

Some states do not allow limitations on how long an implied warranty lasts, or do not allow the exclusion or limitation 
of incidental or consequential damages, so the limitations or exclusions contained above may not apply to you.

This limited warranty gives you specific legal rights. You may also have other rights that vary from state to state.
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photos using printer control 

panel  46
tips  38
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scan job 
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