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Important Message About Cartridge Recycling!
Please Read Before Opening Your Inkjet Cartridge Box
At Lexmark, we take our commitment to the environment seriously, and we encourage our customers
to participate in our easy, no-cost method for returning empty Lexmark cartridges to Lexmark for proper
recycling. We will insure that cartridges are properly handled with zero waste to landfills.
Go to www.lexmark.com/recycle. Follow instructions to
request postage-paid bags. Bags usually arrive within 7–10 days.

printer except as otherwise provided below, and (2) pass this license/agreement to any subsequent user
of this printer. The patented Lexmark inkjet cartridges and their contents are licensed subject to a
restriction that they may be used only once. After this single use, the license to use the print cartridges
and their contents terminates, and you agree to return them only to Lexmark for recycling. Replacement
inkjet cartridge(s) sold without these terms are available through www.lexmark.com and may be refilled
by you, or a third party, as the only cartridge alternative to be used with the licensed printer.

Important safety information
Connect the power cord to a properly grounded electrical outlet that is near the product and easily
accessible.
Do not place or use this product near water or wet locations.
Use only the power supply and power cord provided with this product or the manufacturer's authorized
replacements.
Use only the telecommunications (RJ-11) cord provided with this product or a 26 AWG or larger
replacement when connecting this product to the public switched telephone network.

Place the empty Lexmark-branded inkjet cartridge(s) in the
postage-paid return bag, and then seal the bag. If you’re sending
single-color tanks, we recommend that you send at least two at
a time to maximize the environmental benefits.

CAUTION—POTENTIAL INJURY: Do not cut, twist, bind, crush, or place heavy objects on the power
cord. Do not subject the power cord to abrasion or stress. Do not pinch the power cord between
objects such as furniture and walls. If any of these things happen, a risk of fire or electrical shock
results. Inspect the power cord regularly for signs of such problems. Remove the power cord from
the electrical outlet before inspecting it.
CAUTION—SHOCK HAZARD: Do not use the fax feature during a lightning storm. Do not set up this
product or make any electrical or cabling connections, such as the fax feature, power cord, or
telephone, during a lightning storm.

Mail the bag to Lexmark’s recycling partner. The bag is preaddressed.

Visit www.lexmark.com/recycle to learn more about recycling.
Lexmark-branded cartridges are always made with all new parts, though components may contain
recycled material. For warranty returns, call 1-800-332-4120.
This patented printer is licensed for, and designed to work with, only genuine Lexmark inkjet cartridges
for the life of the patented printer. You agree to: (1) use only genuine Lexmark inkjet cartridges with this
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Minimizing your printer's environmental impact

About your printer

We are committed to protecting the environment and are continually improving our printers to reduce
their environmental impact. By selecting certain printer settings or tasks, you may be able to reduce your
printer's environmental impact even further.

Finding information about the printer

Conserving energy

The Quick Reference Guide contains basic instructions on how to accomplish common printer tasks like
printing, copying, and scanning. It also includes information on troubleshooting common printer setup
problems.

• Activate Eco-Mode. This feature sets the screen brightness to low and sets the printer to change to
Power Saver mode after the printer is left idle for 10 minutes.

For additional information about the printer, see the following:

• Select the lowest Power Saver timeout. The Power Saver feature puts the printer in a minimum-power
standby mode after the printer has been idle for a set amount of time (the Power Saver timeout).

What are you looking for?
Initial setup instructions

Find it here

• Share your printer. Wireless/network printers allow you to share a single printer among multiple
computers, thus conserving energy and other resources.

• Quick Setup sheet
• Hardware Setup Wizard*

Conserving paper

Additional setup and instructions for using the Comprehensive User's Guide installed automatically with
printer
the printer software.*
After installing your printer, you can access the User's
Guide from the printer program folder:

• Activate Eco-Mode. On selected printer models, this feature sets the printer to automatically print on
both sides of the paper (duplex) for copy and fax jobs, and for printing in Windows and Mac OS X 10.6
or later.

• Print more than one page image on one side of the paper. The “Pages per sheet” feature allows you

For Windows users

to print multiple pages on one sheet. You can print up to 8 page images on one side of a sheet of paper.

• Print on both sides of the paper. Duplexing lets you print on both sides of the paper manually or

1 Click
or Start.
2 Click All Programs or Programs, and then select the

automatically (depending on your printer model).

• Preview print jobs before printing. Use the preview features found in Toolbars, the Print or Print

printer program folder from the list.

Preview dialog, or the printer display (depending on your printer model).

3 Select View User's Guide.

• Scan and save. To avoid printing multiple copies, you can scan documents or photographs and save

For Macintosh users
In Mac OS X version 10.6
1 From the Applications folder in the Finder, double-click
the printer folder.
2 Double-click User's Guide.

them to a computer program, application, or flash drive for presentation.

• Use recycled paper.

Conserving ink
• Use Quick Print or Draft Mode. These modes can be used to print documents using less ink than

In Mac OS X version 10.5 or earlier
1 From the Finder desktop, double-click the printer folder.

normal and are ideal for printing documents that are mostly text.

• Use High Yield cartridges. Inks in High-Yield cartridges allow you to print more pages with fewer

2 Double-click User's Guide.
Help using the printer software

cartridges.

Software HelpHelp installed automatically with the printer
software.* Click Help from any printer software program or
application.

• Clean the printhead. Before replacing and recycling your ink cartridges, try using the “Clean Printhead”
and “Deep Clean Printhead” features. These features clean the printhead nozzles to improve the
quality of your prints.

The latest supplemental information, updates, Support Web site—http://support.lexmark.com
online technical support, and telephone
support

Recycling
• Return ink cartridges for reuse or recycling through the Lexmark Cartridge Collection Program. To

* Available on the installation software CD and on the Lexmark Web site at http://support.lexmark.com.

return an ink cartridge, go to www.lexmark.com/recycle. Follow the instructions to request a
postage-paid bag.

• Recycle the product packaging.
• Recycle your old printer instead of throwing it away.
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• Recycle paper from discarded print jobs.
• Use recycled paper.

Understanding the parts of the printer
1

To read the Lexmark Environmental Sustainability Report, see www.lexmark.com/environment.

2
3

Printer models

4

The installation software CD that came with your printer works for the following printer models:

• Lexmark Pro805
• Lexmark Pro803

5
6

Printer features

7

Your printer comes with full features that will help you manage and accomplish printing and imaging tasks:

• Wireless or Ethernet networking. Print and scan from virtually anywhere in your home or office over

12

a secure wireless or Ethernet network, as well as share the printer among multiple computers.

• Intuitive touch screen. Use the full-featured color touch screen for fast, easy access to all the printer

8

menus. The large screen also allows you to view, edit, and print photos directly from your digital camera
or memory device without using a computer.
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• Print. Print documents and PDFs faster from a computer, from a USB flash drive, or from a Bluetooth

10
9

device. Built-in two-sided printing lets you save money and the environment.

• Copy. Copy documents and photos with one-touch, computer-free black or color copying. Enjoy 25%
Use the

To

1

Scanner lid

Access the scanner glass.

2

Scanner glass

Scan and copy photos and documents.

3

Automatic Document Feeder (ADF) Scan, copy, or fax multiple-page letter-, legal-, and A4-size
documents.

4

ADF tray

to 400% reduction and enlargement capacity.

• Scan. Scan thick books, reports, and other multiple-page documents easily with the high resolution
scanner. Easily scan to a memory device or to multiple laptops or PCs over a secure wireless network
with up to 1200 x 4800 optical resolution.

• Photo printing. Print high quality, long-lasting photos directly from digital memory cards,
PictBridge-enabled digital cameras, and USB flash drives. Select photos to print using the proof sheet
for computer-free printing.

• SmartSolutions. Simplify printer tasks that you frequently repeat by creating and customizing your
printer solutions. Using the SmartSolutions toolkit on the Web, you can choose the printer tasks that
you often perform, apply your custom settings, and download them to your printer as shortcuts that
you can easily access anytime. You can also customize your printer with solutions that display your
online calendars, RSS feeds, and more.

Load original documents in the ADF. Recommended for
scanning, copying, or faxing multiple-page documents.
Note: Do not load postcards, photos, small items, or thin media
(such as magazine clippings) into the ADF. Place these items on
the scanner glass.

• Eco-Mode. Save energy and paper by activating Eco-Mode. It automatically dims the printer display

5

ADF paper guide

light, puts the printer into Power Saver mode after 10 minutes of inactivity, and prints on both sides
of the paper for copy jobs and for printing in Windows.

Keep paper straight when feeding it into the ADF.
Note: Adjust the paper guide on the ADF tray to the width of
the original document.

5

6

ADF output tray

Hold documents as they exit from the ADF.

7

Wi-Fi indicator

Check wireless status.

8

Memory card slot

Insert a memory card.

9

PictBridge and USB port

Connect a PictBridge-enabled digital camera, a USB Bluetooth
adapter, or a flash drive to the printer.

Use the

To

10

Printer control panel

Operate the printer.

11

Paper tray

Load paper.

12

Paper exit tray

Hold paper as it exits.

3
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Use the

To

Printhead access

Install the printhead.
Note: The carrier moves to the printhead access area when no printhead
is installed in the printer.

Using the printer control panel
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The following diagrams explain the sections of the printer control panel:
Note: The icons are displayed when they are selectable on the current screen. If an icon is not displayed,
then the function is not available.

1
2

3

2

1

4

5
6

7
Use the

7

To

6

Use

5
To

1

Scanner unit

2

Ink cartridge access

Install, replace, or remove ink cartridges.

Note: When the printer is on, press

to switch

3

Ethernet port

Connect your printer to a computer, a local network, an external DSL, or a
cable modem.

to Power Saver mode. Press and hold
seconds to turn off the printer.

for three

4

USB port

Connect the printer to a computer using a USB cable.

• Access the ink cartridges and printhead.
• Remove paper jams.

1

Power

2

Back

• Return to the previous screen.
• Exit from one menu level to a higher one.

3

Touch screen display

• Navigate the printer menus.
• Change settings.
• View printer messages and animation.

Warning—Potential Damage: Do not touch the USB port except when
plugging in or removing a USB cable or installation cable.
5
6

Power supply with port Connect the printer to a power source.
Duplex unit

Note: The display is turned off in Power Saver
mode.

• Print on both sides of a sheet of paper.
• Remove paper jams.
4

6

• Turn the printer on and off.
• Switch to Power Saver mode.

Start

Start a job, depending on which mode is selected.

5

Use

To

Display item

Cancel

Cancel the current job or task.

1

Description

Copy

Access the copy menu and make copies.
A

6

Help

Display Help text and animation.

7

Home

Return to the home screen.

A

2

Scan

Access the scan menu and scan documents.

3

Memory Device View, select, print, or attach photos and documents to e-mail.
Note: This icon appears only when you return to the home screen while a memory
card, flash drive, or PictBridge-enabled camera is connected to the printer.

Understanding the home screen

or
PictBridge

After the printer is turned on and a short warm-up period occurs, the display shows the following basic
screen which is referred to as the home screen. Use the home screen selections to initiate an action, such
as copying or scanning, or to change printer settings.

1

2

3

4

A
Copy

Scan

Memory
Device

4

SmartSolutions

5

Ink levels

6

Setup

Access the setup menu and change printer settings.

7

2-Sided

Print on both sides of a sheet of paper.

Open the SmartSolutions menu.

• Display the current ink levels of the installed tanks.
• Access cartridge maintenance and information functions.

Smart
Solutions

1

12

8

2

Eco-Mode

Activate Eco-Mode to select the following options:

• Print on both sides of the paper (duplex).
• Change to Power Saver mode after the printer is left idle for 10 minutes.
• Set screen brightness to low.

8

7

6

5

7

Navigating menus using the touch screen
1

2

PREVIEWING PHOTOS

6

3
Accept

Use

To

Up arrow

Scroll up.

Accept

PAPER TYPE

Auto Detect

To navigate using the touch screen:

Plain

• Drag the scrollbar or touch the arrows until the menu or setting that you want appears on the display.
• To confirm a setting or select a menu or item, touch it.

Matte
Photo

• If necessary, touch Accept, OK, or

Transparency

after making a selection or changing a setting. This saves the

setting.
For example, to navigate to Paper Type and change the paper type setting:

6

1

Use

To

Left arrow

Scroll left.

5

4

1 Touch

.

Note: All the instructions in this guide start from the home screen.

2 Touch Copy.
3 Touch More Options.
4 Scroll down (using the scrollbar or arrows) until Paper Type appears on the list.
5 Touch Paper Type.

2

Right arrow

Scroll right.

6 Scroll up or down (using the scrollbar or arrows) to view the list of paper types.
7 Select a paper type setting by touching it, and then touch Accept to save the setting.

3

Accept

Save your setting.

4

Down arrow Scroll down.

5

Scrollbar

Scroll up and down the menu list.

8

Using memory cards and flash drives
Using a memory card or flash drive with the printer
Memory cards and flash drives are storage devices frequently used with cameras and computers. You can
remove the memory card from the camera or the flash drive from the computer and insert it directly into
the printer.

1 Insert a memory card into the card slot or a flash drive into the USB port.
Inserting a memory card

Warning—Potential Damage: Do not touch any cables,
any network adapter, any connector, the memory device,
or the printer in the areas shown while actively printing,
reading, or writing from the memory device. A loss of data
can occur.

Inserting a flash drive

2 The Memory Device screen appears on the display.
Notes:

MEMORY STICK

• If the printer does not recognize the memory device, then remove and reinsert it.
• If a flash drive or a digital camera set to mass storage mode is inserted into the USB port while a
F

Notes:

• Insert the card with the brand name label facing
right.

• Make sure any arrows on the card point toward
the printer.
• If necessary, connect the memory card to the
adapter that came with it.

SH
LA

IV
DR

memory card is in the card slot, then a message appears on the display prompting you to choose
which memory device to use.

E

Supported memory cards and file types

Notes:

• The flash drive uses the same port that is used

Memory Card

for a PictBridge camera cable.

• An adapter may be necessary if your flash drive

•
•
•
•
•
•

does not fit directly into the port.

• Make sure that the memory card inserted is
supported by the printer. For more information,
see “Supported memory cards and file types”
on page 9.

Secure Digital (SD)
Secure Digital High Capacity (SDHC)
Micro Secure Digital (with adapter) (Micro SD)
Mini Secure Digital (with adapter) (Mini SD)
MultiMedia Card (MMC)
Reduced Size MultiMedia Card (with adapter)
(RS-MMC)

• MultiMedia Card mobile (with adapter)
(MMCmobile)

•
•
•
•
•
•
•
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Memory Stick
Memory Stick PRO
Memory Stick Duo (with adapter)
Memory Stick PRO Duo (with adapter)
xD-Picture Card
xD-Picture Card (Type H)
xD-Picture Card (Type M)

File Type
Documents:

•
•
•
•
•
•
•
•

.doc (Microsoft Word)
.xls (Microsoft Excel)
.ppt (Microsoft PowerPoint)
.pdf (Adobe Portable Document Format)
.rtf (Rich Text Format)
.docx (Microsoft Word Open Document Format)
.xlsx (Microsoft Excel Open Document Format)
.pptx (Microsoft PowerPoint Open Document
Format)

• .wpd (WordPerfect)
Images:

• JPEG
• TIFF

2 Open the printer.

Ordering and replacing supplies
Ordering ink cartridges
Page yields available at www.lexmark.com/pageyields. For best results, use only Lexmark ink cartridges.
Lexmark Pro800 Series models

2

Item

Return Program
Cartridge1

Regular cartridge2

Black cartridge

100

100A

High yield black cartridge

100XL, 105XL

100XLA

Yellow color cartridge

100

100A

High yield yellow color cartridge

100XL

100XLA

Cyan color cartridge

100

100A

High yield cyan color cartridge

100XL

100XLA

Magenta color cartridge

100

100A

High yield magenta color cartridge

100XL

100XLA

Note: The printhead moves to the cartridge installation position.

3 Press the release tab, and then remove the used ink cartridge or cartridges.

1 Licensed for a single use only. After use, return this cartridge to Lexmark for remanufacturing, refilling, or
recycling.
2

Available only on the Lexmark Web site at www.lexmark.com.

1

Replacing ink cartridges
Make sure you have a new ink cartridge or cartridges before you begin. You must install new cartridges
immediately after removing the old ones or the ink remaining in the printhead nozzles may dry out.

1 Turn on your printer.
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2

4 Install each ink cartridge. Use two hands to install the black cartridge.

3 Click All Programs or Programs, and then select the printer program folder from the list.
4 Navigate to:
Printer Home > select your printer > Maintenance tab > Align cartridges

5 Follow the instructions on the computer screen.
For Macintosh users
Note: This feature is available only in Mac OS X version 10.5 or earlier.

1 Load plain paper.
2 From the Finder desktop, double-click the printer program folder.
3 Select Printer Utility from the list.
4 From the Maintenance tab of the Printer Utility dialog, click Print Alignment Page.
Note: Install the new ink cartridges immediately after removing the protective cap to avoid exposing
the ink to air.

5 Follow the instructions on the computer screen.
If you aligned the cartridges to improve print quality, then print your document again. If print quality has
not improved, then clean the printhead nozzles.

5 Close the printer.

Maintaining ink cartridges

Cleaning the printhead nozzles

In addition to the following tasks that you can perform, your printer performs an automatic maintenance
cycle every week if it is plugged into an electrical outlet. It will briefly come out of Power Saver mode or
will temporarily power on if it is turned off.

Poor print quality is sometimes due to clogged printhead nozzles. Clean the printhead nozzles to improve
the quality of your prints.
Notes:

• Cleaning the printhead nozzles uses ink, so clean them only when necessary.
• Deep cleaning uses more ink, so try the Clean Printhead option first to save ink.
• If the ink levels are too low, then you must replace the ink cartridges before you can clean the

Aligning the printhead
If the characters or lines on your printed image appear jagged or wavy, then you may need to align the
printhead.

printhead nozzles.

Using the printer control panel

Using the printer control panel

1 Load plain paper.

From the home screen, navigate to:

2 From the home screen, navigate to:

> More Options > Clean Printhead or Deep Clean Printhead

> More Options > Align Printer

A cleaning page prints.

An alignment page prints.

Using the printer software

Note: Do not remove the alignment page until printing is finished.

For Windows users

Using the printer software

1 Click

For Windows users

2 Click All Programs or Programs, and then select the printer program folder from the list.

1 Load plain paper.
2 Click

or Start.

3 Navigate to:

or Start.
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Printer Home > select your printer > Maintenance tab > Clean cartridges

2 Insert the installation software CD.
If the installation dialog screen does not appear after a minute, then launch the CD manually:

4 Follow the instructions on the computer screen.

a Click
, or click Start and then click Run.
b In the Start Search or Run box, type D:\setup.exe, where D is the letter of your CD or DVD

For Macintosh users
Note: This feature is available only in Mac OS X version 10.5 or earlier.

drive.

c Press Enter, or click OK.

1 Load plain paper.

3 Click Install, and then follow the instructions on the computer screen.

2 From the Finder desktop, double-click the printer program folder.
3 Select Printer Utility from the list.

For Macintosh users

4 From the Maintenance tab, select Clean Print Nozzles.

1 Close all open applications.

A cleaning page prints.

2 Insert the installation software CD.
If the installation dialog does not appear after a minute, then click the CD icon on the desktop.

Using the printer software

3 Double-click Install, and then follow the instructions on the computer screen.

Using the Internet

Minimum system requirements

1 Go to the Lexmark Web site at www.lexmark.com.

The printer software requires up to 500MB of free disk space.

2 Navigate to:
SUPPORT & DOWNLOADS > select your printer > select your operating system

Supported operating systems
•
•
•
•
•
•
•
•
•
*

3 Download the driver and install the printer software.

Microsoft Windows 7 (Web only)*

Note: Updated printer software may be available at http://support.lexmark.com.

Microsoft Windows Vista (SP1)
Microsoft Windows XP (SP3)
Microsoft Windows 2000 (SP4 or later)

Using the Windows printer software

Macintosh PowerPC OS X version 10.3.9 to 10.6
Macintosh Intel OS X version 10.4.4 to 10.6

Software installed during printer installation

Linux Ubuntu 8.10 and 8.04 LTS (Web only)*

When you set up the printer using the installation software CD, all the necessary software was installed.
You may have chosen to install some additional programs. The following table provides an overview of
various software programs and what they can help you do.

Linux openSUSE 11.1 and 11.0 (Web only)*
Linux Fedora 10 (Web

only)*

The printer driver for this operating system is available only at http://support.lexmark.com.

If you did not install these additional programs during initial installation, then reinsert the installation
software CD, run the installation software, and then select Install Additional Software from the Software
Already Installed screen.

Installing the printer software
Note: If you installed the printer software on this computer before but need to reinstall the software,
then uninstall the current software first.

For Windows users
1 Close all open software programs.
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Printer software
Use the
LexmarkTM

Printer Home
(referred to as Printer Home)

Lexmark Fast Pics
(referred to as Fast Pics)
Lexmark Toolbar
(referred to as Toolbar)

Lexmark Tools for Office

Use the
To

•
•
•
•
•
•
•
•
•
•
•

Lexmark Service Center
(referred to as Service Center)

Launch applications or programs.
Access the Fax Solutions software.

• Troubleshoot the printer.
• Access the printer maintenance functions.
• Contact technical support.
Notes:

Scan or e-mail a photo or document.
Edit scanned documents.

• This program is installed automatically with the printer software.
• You may be prompted to install this program from the Web,

Scan documents to PDF.

depending on your printer model.

Adjust settings for the printer.
Order supplies.

Printing Preferences

Maintain ink cartridges.
Print a test page.

When you select File  Print with a document open and then click
Properties, a Printing Preferences dialog appears. The dialog lets you
select options for the print job, such as the following:

•
•
•
•
•
•

Register the printer.
Contact technical support.

Manage, edit, transfer, and print photos and documents.

•
•
•
•

To

Print black or text-only Web pages to save ink.
Schedule automatic printing of Web pages.

Select the number of copies to print.
Print two-sided copies.
Select the paper type.
Add a watermark.
Enhance images.
Save settings.

Note: Printing Preferences is installed automatically with the printer
software.

Access Picnik and edit photos online.
Print, scan, or convert local files from Windows.

Note: Your printer may not come with some of these programs or some of the functions of these programs,
depending on the features of the printer that you purchased.

Access your favorite settings in Microsoft Office 2007.

(referred to as Tools for Office)
Lexmark Fax Solutions
(referred to as Fax Solutions)

Abbyy Sprint OCR
Lexmark Wireless Setup Utility
(referred to as Wireless Setup
Utility)

•
•
•
•

Using the Macintosh printer software

Send a fax.
Receive a fax in three-in-one printers.
Add, edit, or delete contacts in the built-in phone book.

Software installed during printer installation

Access the Lexmark Fax Setup Utility in four-in-one printers. Use the
Fax Setup Utility to set the Speed Dial and Group Dial numbers, set
Ringing and Answering, and print fax history and status reports.

Applications are installed along with the printer software during installation.

1 From the Applications folder in the Finder, or from the Finder desktop, double-click the printer folder.

Scan a document and produce text that you can edit with a
word-processing program.

2 Double-click the application that you want to use.

• Set up the wireless printer on a wireless network.
• Change the wireless settings of the printer.
Note: This program is installed automatically with the printer software
if the printer has wireless capability.
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Note: Your printer may not come with these applications, depending on the features of the printer that
you purchased.

Use the

To

Print dialog

Adjust the print settings and schedule print jobs.

Web Links

Note: With a document or photo open, choose File >
Print to access the Print dialog.
Printer Services dialog (not available in Mac OS X
version 10.5 or later)

Scan Center (in Mac OS X version 10.6)
or
Lexmark All-In-One Center (in Mac OS X
version 10.5 or earlier)

Web Links are links to predefined Web pages.

•
•
•
•
•

Access the printer utility.

In Mac OS X version 10.6

Troubleshoot.
Order ink or supplies.

1 From the Finder, navigate to:

Contact Lexmark.

Applications > select your printer folder > Web Links

Check the printer software version installed on the
computer.

2 Double-click the Web Link that you want to visit.

• Scan photos and documents.
• Customize settings for scan jobs.

In Mac OS X version 10.5 or earlier
1 From the Finder desktop, double-click the printer folder.
2 Double-click the Printer Utility icon.

(referred to as All-In-One Center)
Printer Settings (in Mac OS X version 10.6)
or
Lexmark AIO Setup Utility (in Mac OS X version 10.5
or earlier)

3 From the Web Links tab, select the link you want to visit.
• Customize settings for fax jobs.
• Create and edit the Contacts list.

Use

To

Customer Support

Contact technical support.

Lexmark Software Updates

Download and install the latest printer software.

• View the contents of a memory device inserted into

Lexmark Online

Visit the Lexmark Web site.

a network printer.
• Transfer photos and PDF documents from a memory
device to the computer over a network.

Order Supplies Online

Order ink or supplies.

Printer Registration

Register your printer.

(referred to as AIO Setup Utility)
Network Card Reader (in Mac OS X version 10.6)
or
Lexmark Network Card Reader (in Mac OS X
version 10.5 or earlier)
(referred to as Network Card Reader)
Lexmark Printer Utility (not available in Mac OS X
version 10.6)
(referred to as Printer Utility)

Visit Lexmark SmartSolutions

•
•
•
•
•
•
•

Get help with cartridge installation.

• Visit the SmartSolutions Web site.
• Choose your custom solutions.

Print a test page.

Note: Your printer may not come with these Web Links, depending on the features of the printer that you
purchased.

Print an alignment page.
Clean the printhead nozzles.
Order ink or supplies.
Register the printer.

Printing

Contact technical support.

Wireless Setup Assistant (in Mac OS X version 10.6) Set up the printer on a wireless network.
or
Lexmark Wireless Setup Assistant (in Mac OS X
version 10.5 or earlier)

Note: This application is automatically installed with the
printer software if the printer has wireless capability.

Printing a document
For Windows users

(referred to as Wireless Setup Assistant)
Uninstaller

1 With a document open, click File > Print.

Remove the printer software from your computer.

2 Click Properties, Preferences, Options, or Setup.
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3 Select the print quality, the number of copies to print, the type of paper to use, and how the pages

2 From the Page Setup dialog, set the printer, paper size, and orientation.

should print.

3 Click OK.

4 Click OK to close any printer software dialogs.

4 From the menu bar, choose File > Print.

5 Click OK or Print.

5 From the Printer pop-up menu, choose your printer.
6 From the print options pop-up menu, choose Print Settings or Quality & Media.

For Macintosh users
1 With a document open, choose File > Page Setup.

7 From the Paper Type pop-up menu, choose Plain Paper.

2 From the Page Setup dialog, set the printer, paper size, and orientation.

8 From the print options pop-up menu, choose Layout.

3 Click OK.

9 From the Two-Sided pop-up menu, choose Long-Edge binding or Short-Edge binding.
• For Long-Edge binding, pages are bound along the long edge of the page (left edge for portrait,

4 From the menu bar, choose File > Print.

top edge for landscape).

5 From the Printer pop-up menu, choose your printer.

Portrait

6 From the print options menu, choose the print quality, the number of copies to print, the type of paper

Landscape

to use, and how the pages should print.

2

7 Click Print.

1
2

1

Printing on both sides of the paper (duplexing) automatically
The automatic duplex unit, available only on select printer models, supports A4- and letter-size paper. If
you purchased a model without automatic duplex, or if you need to print duplex using other paper sizes,
then see the instructions for printing on both sides of the paper (duplexing) manually.

• For Short-Edge binding, pages are bound along the short edge of the page (top edge for portrait,
left edge for landscape).

For Windows users

Portrait

Landscape

1 With a document open, click File > Print.
2 Click Properties, Preferences, Options, or Setup.
3 Navigate to:
Advanced tab > 2-Sided Printing area > select On
Note: To use the settings defined in the printer, select Use Printer Settings.

4 Select either the Side Flip or Top Flip option. Side Flip is the setting most often used.
10 Click Print.

5 Click OK to close any printer software dialogs.
6 Click OK or Print.

Printing photos using the printer control panel

To return to single-sided printing, navigate to:
Advanced tab > 2-Sided Printing area > select Off

1 Load photo paper.
2 Insert a memory card, flash drive, or digital camera set to mass storage mode.

For Macintosh users

The Memory Device screen appears on the display.

1 With a document open, choose File > Page Setup.

3 Touch View Photos.
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The Select Photos screen appears.

Copying

4 Touch the photo or photos you want to print.

Tips:

ADF

• If you want to clear a selected photo, then touch the photo again.
• If you want to view more photos, then touch the left or right arrow, and then touch the photo to

Use the ADF for multiple-page
documents.

select it.

Note: The ADF is available only on
select models. If you purchased a
printer without an ADF, then load
original documents or photos on the
scanner glass.

5 When you are finished selecting the photos you want to print, touch Layout.
6 If you want to change the print settings, then touch Change Settings.
If necessary, touch Accept each time you make a selection.

7 Press

Scanner glass

.

Note: For best results, allow the prints to dry at least 24 hours before stacking, displaying, or storing.

Canceling print jobs
To cancel a print job from the printer control panel, press
do the following:

. To cancel a print job from the computer,

Use the scanner glass for single pages, small items (such as postcards
or photos), transparencies, photo paper, or thin media (such as
magazine clippings).

For Windows users
1 Click

Tips for copying

, or click Start and then click Run.

2 In the Start Search or Run box, type control printers.

• When using the ADF, adjust the paper guide on the ADF to the width of the original document.
• When using the scanner glass, close the scanner lid to avoid dark edges on the scanned image.
• Do not load postcards, photos, small items, transparencies, photo paper, or thin media (such as

3 Press Enter, or click OK.
The printer folder opens.

magazine clippings) into the ADF. Place these items on the scanner glass.

4 Right-click the printer, and then select Open or See what's printing.
5 Cancel the print job:
• If you want to cancel a particular print job, then right-click the document name, and then select

Making copies

Cancel.

1 Load paper.

• If you want to cancel all print jobs in the queue, then click Printer > Cancel All Documents.

2 Load an original document faceup into the ADF or facedown on the scanner glass.

For Macintosh users

Note: From the home screen, you can press
default settings.

1 Click the printer icon on the Dock.

to print one copy of the original document using the

3 From the home screen, navigate to Number of Copies:

2 From the print queue dialog, choose the job you want to cancel, and then click Delete.

Copy > Number of Copies

4 Enter the number of copies you want to print, and then touch Accept.
5 Touch Color or Black/White to set a color or black-and-white copy.
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6 Press

.

Scanning

Copying photos

ADF

1 Load photo paper.

Scanner glass

Use the ADF for multiple-page
documents.

2 Place a photo facedown on the scanner glass.

Note: The ADF is available only on
select models. If you purchased a
printer without an ADF, then load
original documents or photos on the
scanner glass.

3 From the home screen, navigate to Photo Reprint:
SmartSolutions > Photo Reprint

4 Touch Continue.
5 Select the photo print size, and then touch Accept.
6 Touch Continue to start printing.
Note: For best results, allow the prints to dry at least 24 hours before stacking, displaying, or storing.

Making a duplex copy automatically
The automatic duplex unit, available only on selected printer models, supports letter- and A4-size paper.
If you purchased a model without automatic duplex, or if you need to make duplex copies using other
paper sizes, then see the instructions for making a duplex copy manually.

Use the scanner glass for single pages, small items (such as postcards
or photos), transparencies, photo paper, or thin media (such as
magazine clippings).

Note: You cannot make duplex copies on envelopes, card stock, or photo paper.

Tips for scanning

1 Load paper.
2 Load an original document faceup into the ADF or facedown on the scanner glass.

• When using the ADF, adjust the ADF paper guide to the width of the original document.
• When using the scanner glass, close the scanner lid to avoid dark edges on the scanned image.
• Do not load postcards, photos, small items, transparencies, photo paper, or thin media (such as

3 From the home screen, navigate to 2-Sided Copies:
Copy > More Options > 2-Sided Copies

magazine clippings) into the ADF. Place these items on the scanner glass.

4 Choose the duplex option that matches your original document, and then touch Accept:
• If you are copying a one-sided document, then touch 1-Sided to 2-Sided.
• If you are copying a two-sided document, then touch 2-Sided to 2-Sided.
5 Press

• Select the PDF file type if you want to scan multiple pages and save them as one file.
• To initiate network scanning from the printer, make sure that “Enable network scan to computer” is
selected in the General tab of the Scan Center. This is available only in Mac OS X version 10.6.

to save the first page of the document to the printer memory.

Scanning to a local or network computer

6 Follow the instructions on the display.

1 Load an original document faceup into the ADF or facedown on the scanner glass.

Canceling copy jobs
To cancel a copy job, press

2 From the home screen, navigate to Scan to Computer:
Scan > Scan to Computer

.

3 Touch USB-Connected Computer or the name of a network computer.

Scanning stops and the printer returns to the previous menu.

The local or network computer is the destination that will receive the scan. Wait until the printer has
finished downloading a list of the scan applications available on the selected computer.
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Notes:

2 Click

• If the printer is connected only to a local computer, then the printer will automatically download

3 Click All Programs or Programs, and then select the printer program folder from the list.

a list of the scan applications.

4 Navigate to:

• You may be prompted to enter a PIN if the computer requires it. Enter the PIN using the keypad.
• To assign a computer name and a PIN to the computer, see the Help for the printer software

Printer Home > select your printer > Email

associated with your operating system.

5 Select Photo, Document, or PDF.

4 Select an application, and then touch Accept.

Note: You can select Document only if an OCR application is stored on your computer.

5 Select the color, resolution quality and the original image size. If necessary, touch Accept each time

Scanning starts and the scan progress dialog appears.

you make a selection.

6 Press

or Start.

When the scan is finished, a new e-mail message is created with the scanned document automatically
attached.

to start scanning.

6 Compose your e-mail message.

The scan is complete when the application you selected in step 4 opens on the destination computer, and
the scan appears within the application as a new file.

Note: If your e-mail program does not open automatically, then you can scan the document to the
computer and then send it through e-mail as an attachment.

Scanning to a flash drive or memory card

For Macintosh users

Before you begin, make sure your flash drive or memory card is not write protected.

1 Load an original document faceup into the ADF or facedown on the scanner glass.

1 Load an original document faceup into the ADF or facedown on the scanner glass.

2 From the Applications folder in the Finder, or from the Finder desktop, double-click the printer folder.

2 From the home screen, navigate to Scan to Memory Device:

3 Double-click Scan Center or All-In-One Center.

Scan > Scan to Memory Device

4 From the “What is being scanned?” area on the main screen, select a document type.

3 Insert the flash drive or memory card.

5 From the “How will the scanned image be used?” menu, choose To be viewed on monitor/web

Notes:

page.

• The printer reads only one memory device at a time.
• If a flash drive is inserted into the USB port while a memory card is in the card slot, then a message

6 From the “Send scanned image to” menu, choose an e-mail application.
7 Click Scan.

appears on the display prompting you to select which memory device to use.

When the scan is finished, a new e-mail message is created with the scanned document automatically
attached.

4 Select the output file type you want to create.
Note: Select the PDF file type if you want to scan multiple pages and save them as one file.

8 Compose your e-mail message.

5 Select the color, resolution quality, and original image size. If necessary, touch Accept each time you
make a selection.

6 Press

Scanning to a PDF

to start scanning.

For Windows users

The scan is complete when a message appears on the printer control panel indicating that the file you
scanned has been saved.

1 Load an original document faceup into the ADF or facedown on the scanner glass.

Scanning directly to e-mail using the printer software

2 Click

For Windows users

4 Navigate to:

or Start.

3 Click All Programs or Programs, and then select the printer program folder from the list.
Printer Home > select your printer > PDF

1 Load an original document faceup into the ADF or facedown on the scanner glass.
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Scanning starts and the scan progress dialog appears.

Scanning a document or photo to e-mail

5 Save the document as a PDF.

1 Load an original document faceup into the ADF or facedown on the scanner glass.
Note: You can attach only one document or photo to each e-mail.

For Macintosh users

2 From the home screen, navigate to Scan to E-mail:

1 Load an original document faceup into the ADF or facedown on the scanner glass.

Scan > Scan to E-mail

2 From the Applications folder in the Finder, or from the Finder desktop, double-click the printer folder.

3 Select the output file type you want to create.

3 Double-click Scan Center or All-In-One Center.

Note: Select the PDF file type if you want to scan multiple pages and save them as one file.

4 From the “What is being scanned?” area on the main screen, select a document type.

4 Touch an option to enter or select the recipients:
• Enter E-mail Address—enter the e-mail address manually.
• Address Book—touch Sort by Name or Sort by Group, and then select the contact.
• History—select the name or e-mail address from the history list.

5 Customize the settings as needed.
6 Click Scan.
7 Save the document as a PDF.

If necessary, touch OK or Accept each time you make a selection.

Canceling scan jobs
Press

5 To enter additional recipients, touch Add Recipient, and then enter the e-mail address, name, or group
you want to add.

on the printer control panel, or click Cancel on the computer screen.

Touch Accept every time you add a recipient.
Note: You can send an e-mail to up to 30 recipients.

E-mailing

6 Select the file type, color, quality, and original size of the document or photo you want to send. If

Sending e-mail

7 If you want to change the default e-mail subject:
a Touch Subject.
b Enter your subject, and then touch OK.

necessary, touch Accept to save each setting.

8 If you want to change the default e-mail message:
a Touch Message.
b Enter your message, and then touch OK.

Tips for e-mailing
• When using the ADF, adjust the paper guide on the ADF to the width of the original document.
• When using the scanner glass, close the scanner lid to avoid dark edges on the scanned image.
• Do not load postcards, photos, small items, transparencies, photo paper, or thin media (such as

9 Press

.

magazine clippings) into the ADF. Place these items on the scanner glass.

• Make sure to enter your e-mail account information and set up the SMTP server before sending an

Attaching a document or photo to e-mail

e-mail.

1 Insert the flash drive or memory card.

• Make sure the printer is connected to an Ethernet or wireless network before sending an e-mail.

The Memory Device screen appears on the display.

If necessary, make sure the network is connected to the Internet for the printer to communicate with
the SMTP server. If the printer cannot connect to the Internet, then contact your system support
person.

Notes:

• The printer reads only one memory device at a time.
• If a flash drive is inserted into the USB port while a memory card is in the card slot, then a message

The printer supports only one active network connection (Ethernet or wireless) at a time.

• Add contacts to your address book. When sending an e-mail, you can just select contacts from your

appears on the display prompting you to select which memory device to use.

address book instead of typing their e-mail addresses repeatedly.

2 Touch Attach File to E-mail.
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3 If you want to change the default e-mail subject:
a Touch Subject.
b Enter your subject, and then touch OK.

Using SmartSolutions

4 If you want to change the default e-mail message:
a Touch Message.
b Enter your message, and then touch OK.

What is SmartSolutions?
SmartSolutions is a set of solutions that you can create, customize, and download from the SmartSolutions
Web site (http://smartsolutions.lexmark.com) to your printer. It lets you create one-touch custom
solutions to streamline repetitive copying, scanning, and printing tasks. SmartSolutions also lets you view
RSS feeds, calendars, and online photo albums from the printer control panel.

5 Select the file to attach:
Note: You can attach only one document or photo to each e-mail.

To access a solution you created or customized, touch SmartSolutions on the printer control panel, and
then select the icon or name of the solution.

• If you want to attach a document:
a Touch Attach document to E-mail.
b Touch the file name of the document that you want to attach.
c Touch Continue.
• If you want to attach a photo:
a Touch Attach Photo to E-mail.
b Touch the photo you want to attach.
c Touch Continue.

For solutions with an option to send an e-mail, you must first set up your printer to e-mail through
from the home screen.
Your printer may not come with some of these solutions depending on the features of the printer that
you purchased.

Creating and customizing printer solutions

6 Touch an option to enter or select the recipients:
• Enter E-mail Address—enter the e-mail address manually.
• Address Book—touch Sort by Name or Sort by Group, and then select the contact.
• History—select the name or e-mail address from the history list.

Before you begin, make sure:

• Your printer and computer are each connected to the Internet through an Ethernet or wireless
connection.

• Your printer is powered on.
1 Go to the SmartSolutions Web site at http://smartsolutions.lexmark.com.

If necessary, touch OK or Accept each time you make a selection.

7 To enter additional recipients, touch Add Recipient, and then enter the e-mail address, name, or group

2 Log in or create an account.

you want to add.

3 Add your printer.

Touch Accept every time you add a recipient.

4 Use the Web site to create, customize, and download solutions to your printer.

Note: You can send an e-mail to up to 30 recipients.

For more information, click HELP on the SmartSolutions Web site.

8 Touch Send.

Troubleshooting

Canceling an e-mail
To cancel an e-mail, press

.

Before you troubleshoot
Use this checklist to solve most printer problems:

• Make sure the power cord is plugged into the printer and into a properly grounded electrical outlet.
• Make sure the printer is not plugged into any surge protectors, uninterrupted power supplies, or
extension cords.

• Make sure the printer is turned on.
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Incorrect language appears on the display

• Make sure the printer is securely connected to the host computer, print server, or other network
access point.

•
•
•
•
•

If the "Before you troubleshoot" checklist does not solve the problem, then try the following:

Check the printer for error messages, and resolve any errors.
Check for paper jam messages, and clear any jams.

CHANGE THE LANGUAGE USING THE PRINTER MENUS

Check the ink cartridges, and install new cartridges if necessary.

1 From the home screen, navigate to Use Factory Defaults:

Use the Service Center to locate and solve the problem (Windows only).
Turn the printer off, wait about 10 seconds, and then turn the printer back on.

> Use Factory Defaults

2 Touch Yes.

Using the Service Center to solve printer problems

The printer resets and starts the initial printer setup.

3 Complete the initial printer setup.

The Service Center provides step-by-step troubleshooting help and contains links to printer maintenance
tasks and customer support.
To open the Service Center, use one of these methods:
Method 1

Printhead errors
If the "Before you troubleshoot" checklist does not solve the problem, then try the following:

Method 2

If it appears on an error message dialog, click the
For additional assistance, use the Service Center
link.

REMOVE AND REINSERT THE PRINTHEAD

1 Click
or Start.
2 Click All Programs or Programs, and then select the

1 Open the printer and lift the latch.

printer program folder from the list.
3 Select Printer Home.

4 From the Support tab, select Service Center.

If Troubleshooting does not solve your problem
Visit our Web site at support.lexmark.com to find the following:

• Knowledgebase articles with the latest information and troubleshooting for your printer
• Live online technical support
• Contact numbers for telephone technical support

2

Setup troubleshooting
•
•
•
•
•
•
•
•

“Incorrect language appears on the display” on page 21
“Printhead errors” on page 21
“Software did not install” on page 22
“Print job does not print or is missing pages” on page 22
“Printer is printing blank pages” on page 23
“Printer is busy or does not respond” on page 23
“Cannot delete documents from the print queue” on page 24
“Cannot print through USB” on page 24
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2 Remove the printhead.

Software did not install
If you encountered problems while installing, or if your printer does not appear in the list in the Printers
folder or as a printer option when sending a print job, then try removing and reinstalling the software.
Before you reinstall the software, do the following:

MAKE SURE THAT YOUR COMPUTER MEETS THE MINIMUM SYSTEM REQUIREMENTS LISTED ON THE
PRINTER BOX

TEMPORARILY DISABLE SECURITY PROGRAMS IN WINDOWS BEFORE INSTALLING THE SOFTWARE
Warning—Potential Damage: Do not touch the printhead nozzles.

CHECK THE USB CONNECTION

3 Wipe the printhead contacts using a clean, lint-free cloth.

1 Check the USB cable for any obvious damage. If the cable is damaged, then use a new one.
2 Firmly plug the square end of the USB cable into the back of the printer.
3 Firmly plug the rectangular end of the USB cable into the USB port of the computer.
The USB port is marked with a

USB symbol.

Note: If you continue to have problems, then try another USB port on the computer. You may have
connected to a defective port.

RECONNECT THE PRINTER POWER SUPPLY
1 Turn off the printer, and then unplug the power cord from the wall outlet.
2 Gently remove the power supply from the printer, and then reinsert it.
4 Reinsert the printhead, and then close the latch until it clicks.

3 Plug the power cord into the wall outlet, and then turn on the printer.

Print job does not print or is missing pages
If the "Before you troubleshoot" checklist does not solve the problem, then try one or more of the
following:

MAKE SURE THE INK CARTRIDGES ARE INSERTED CORRECTLY
1 Turn on the printer, and then open the printer.
2 Make sure the cartridges are inserted correctly.

5 Close the printer.

The cartridges should click firmly into the matching color slot of the printhead.

Note: If removing and reinserting the printhead does not resolve the error, then contact technical support.

3 Close the printer.

SELECT YOUR PRINTER FROM THE PRINT DIALOG BEFORE SENDING THE PRINT JOB (MAC ONLY)
1 With a document open, choose File > Print.
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2 From the printer pop-up menu, choose your printer, and then click Print.

Printer is printing blank pages

If your printer does not appear on the Printer list, then choose Add Printer. From the list of printers
in the Default tab, select your printer, and then click Add.

Blank pages may be caused by improperly installed ink cartridges.

If your printer does not appear on the list, then try either of the following:

REINSTALL THE INK CARTRIDGES AND DEEP CLEAN AND ALIGN THE PRINTHEAD

• For a USB-connected printer, remove and then reconnect the USB cable.
• For a printer that is wirelessly connected, see the Wireless troubleshooting section.

1 Reinstall the ink cartridges, see “Replacing ink cartridges” on page 10 for more information.
If the cartridges do not seem to fit, make sure the printhead is properly seated, and then try installing
the cartridges again.

MAKE SURE THE PRINT JOB IS NOT PAUSED

2 Load plain paper.

MAKE SURE YOUR PRINTER IS SET AS THE DEFAULT PRINTER

3 From the home screen of the printer control panel, navigate to Deep Clean Printhead:
> More Options > Deep Clean Printhead

RECONNECT THE PRINTER POWER SUPPLY

A cleaning page prints.

1 Turn off the printer.

4 Navigate to Align Printer:

Note: Make sure the printer is not in Power Saver mode. Press and hold
off the printer.

for three seconds to turn

> More Options > Align Printer.
An alignment page prints.

2 Pull out the power cord from the power supply.

Note: Do not remove the alignment page until printing is finished.

3 After one minute, reconnect the power cord into the power supply.
4 Turn on the printer.

Printer is busy or does not respond
If the "Before you troubleshoot" checklist does not solve the problem, then try one or more of the
following:

REMOVE AND RECONNECT THE USB CABLE CONNECTED TO YOUR PRINTER
CHECK THE USB CONNECTION

MAKE SURE THE PRINTER IS NOT IN POWER SAVER MODE

1 Check the USB cable for any obvious damage. If the cable is damaged, then use a new one.
2 Firmly plug the square end of the USB cable into the back of the printer.

If the power light is blinking on and off slowly, then the printer is in Power Saver mode. Press
wake up the printer.

3 Firmly plug the rectangular end of the USB cable into the USB port of the computer.

If the printer will not come out of Power Saver mode, then reset the power:

The USB port is marked with

to

1 Unplug the power cord from the wall outlet, and then wait 10 seconds.

.

2 Insert the power cord into the wall outlet, and then turn on the printer.

Note: If you continue to have problems, then try another USB port on the computer. You may have
connected to a defective port.

If this problem persists, then check our Web site for updates for your printer software or firmware.

REMOVE AND REINSTALL THE PRINTER SOFTWARE

RECONNECT THE PRINTER POWER SUPPLY
1 Turn off the printer, and then unplug the power cord from the wall outlet.
2 Gently remove the power supply from the printer, and then reinsert it.
3 Plug the power cord into the wall outlet, and then turn on the printer.
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Cannot delete documents from the print queue

Network troubleshooting

If you have jobs stuck in the print queue and cannot delete them to get other jobs to print, then the
computer and printer may not be communicating.

If you are having trouble setting up your printer on a network, print a network setup page, and then see
the complete network troubleshooting information in the Network Getting Started Guide or the
comprehensive User's Guide available on the installation software CD.

RESTART THE COMPUTER AND TRY AGAIN
Printing a network setup page
Cannot print through USB

A network setup page lists the configuration settings of the printer, including the IP address and MAC
address of the printer.

If the "Before you troubleshoot" checklist does not solve the problem, then try one or more of the
following:

1 Load plain paper.
2 From the home screen, navigate to Print Setup Page:

CHECK THE USB CONNECTION

> Network Setup > Print Setup Page

1 Check the USB cable for any obvious damage. If the cable is damaged, then use a new one.

The network setup page prints.

2 Firmly plug the square end of the USB cable into the back of the printer.
3 Firmly plug the rectangular end of the USB cable into the USB port of the computer.
The USB port is marked with a

Notices

USB symbol.

Note: If you continue to have problems, then try another USB port on the computer. You may have
connected to a defective port.

Edition notice

MAKE SURE THE USB PORT IS ENABLED IN WINDOWS
1 Click

November 2010
The following paragraph does not apply to any country where such provisions are inconsistent with
local law: LEXMARK INTERNATIONAL, INC., PROVIDES THIS PUBLICATION “AS IS” WITHOUT WARRANTY
OF ANY KIND, EITHER EXPRESS OR IMPLIED, INCLUDING, BUT NOT LIMITED TO, THE IMPLIED WARRANTIES
OF MERCHANTABILITY OR FITNESS FOR A PARTICULAR PURPOSE. Some states do not allow disclaimer of
express or implied warranties in certain transactions; therefore, this statement may not apply to you.

, or click Start and then click Run.

2 In the Start Search or Run box, type devmgmt.msc.
3 Press Enter, or click OK.
The Device Manager opens.

This publication could include technical inaccuracies or typographical errors. Changes are periodically
made to the information herein; these changes will be incorporated in later editions. Improvements or
changes in the products or the programs described may be made at any time.

4 Click the plus sign (+) beside Universal Serial Bus controllers.
If USB Host Controller and USB Root Hub are listed, then the USB port is enabled.

References in this publication to products, programs, or services do not imply that the manufacturer
intends to make these available in all countries in which it operates. Any reference to a product, program,
or service is not intended to state or imply that only that product, program, or service may be used. Any
functionally equivalent product, program, or service that does not infringe any existing intellectual
property right may be used instead. Evaluation and verification of operation in conjunction with other
products, programs, or services, except those expressly designated by the manufacturer, are the user’s
responsibility.

For more information, see the computer documentation.

REMOVE AND REINSTALL THE PRINTER SOFTWARE

For Lexmark technical support, visit support.lexmark.com.
For information on supplies and downloads, visit www.lexmark.com.
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If you don't have access to the Internet, you can contact Lexmark by mail:
Lexmark International, Inc.
Bldg 004-2/CSC
740 New Circle Road NW
Lexington, KY 40550
USA
© 2010 Lexmark International, Inc.
All rights reserved.

Trademarks
Lexmark and Lexmark with diamond design are trademarks of Lexmark International, Inc., registered in
the United States and/or other countries.
All other trademarks are the property of their respective owners.

Federal Communications Commission (FCC) compliance
information statement
This product complies with the limits for a Class B digital device, pursuant to Part 15 of the FCC Rules.
Operation is subject to the following two conditions:

1 this device may not cause harmful interference, and
2 this device must accept any interference received, including interference that may cause undesired
operation.
Any questions on this statement should be directed to:
Director of Lexmark Technology & Services
Lexmark International, Inc.
740 West New Circle Road
Lexington, KY 40550
(859) 232-3000
For additional compliance information, see the online documentation.

Federal Communications Commission (FCC) compliance
information statement
This product complies with Part 68 of the FCC Rules. See the product online documentation for additional
compliance information.
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