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0 Printer overview

-

Understanding the printer parts

Lexmark™ Z700 Series Color Jetprinter™

USB cable connector

Paper support Power supply connector

Paper guide
and release tab

Front cover

Paper Feed button

Power button

Paper exit tray

Printer overview
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Lexmark P700 Series Photo Jetprinter™

USB cable connector

Paper support

Paper guide
and release tab

Paper Feed button

Front cover

Power button

Memory card slots

USB card reader

Paper exit tray

The following table describes each part.

Power supply connector

Use this: When you want to:

Front cover « Install or change print cartridges.
» Clear paper jams.

Memory card slots Access your photos.

Paper exit tray Stack paper after printing.

Understanding the printer parts
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Use this: When you want to:

Paper Feed button « Eject paper from the printer.

» Check the printer status. For more information, see “Understanding
error messages and flashing lights” on page 55.

Paper guide and Make sure paper feeds correctly into the printer.
release tab

Paper support Keep paper straight in the sheet feeder.

Power button  Turn the printer on or off.

e Check the printer status. For more information, see “Understanding
error messages and flashing lights” on page 55.

Power supply connector Supply power to the printer.

USB cable connector Connect the printer to the computer.

USB card reader Transfer data from a memory card to your computer.

Using memory cards (Lexmark P700 Series only)

Most digital cameras use a memory card to store photos. You can insert the memory card into your
printer and print your photos or save them on your computer.

Inserting a memory card

Your printer supports the following digital media:

e CompactFlash Type | and Type I
* IBM Microdrive

e Secure Digital

* MultiMedia Card

e« Memory Stick

* SmartMedia

Using memory cards (Lexmark P700 Series only)
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The USB card reader on your printer has four slots to accommodate these media. This illustration
shows you where to insert each of the supported memory cards.

CompactFlash Type | and
Type Il, IBM Microdrive

Secure Digital,
MultiMedia Card

Memory Stick

SmartMedia

Before you insert your memory card, consider the following information:

* Insert only one memory card at a time.

« A small light on top of the card reader comes on once your card is properly installed.

If you are inserting a memory card of this type: Make sure:

CompactFlash Type | and Il
IBM Microdrive

The name label faces toward the printer.

» Memory Stick The gold contact area faces away from the printer.
e Secure Digital

* MultiMedia Card

e SmartMedia The gold contact area faces toward the printer.

Using the printer software

Your printer software works with your operating system to print documents with superior results. This
software has two parts: the Printer driver and the Lexmark Solution Center.

Using the printer software
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Printer driver

Lexmark Z700-P700 5eries 7]
Save Seftings |'want To - Optiong
Quality/Speed ? Increase the quality or speed of my printouts.

Quality/Copies ™ ~ .
[Euality E ) @3‘ * Automatic... u Frirt a photograph.
Automatic | e ...quality based ;
Tupe . [ o paper type Frint on an envelope.
Senzed :

. " Quick Print Uy e Frirt a barner.

Paper Setup w Frint on both sides of the paper.

T T " Normal :

Letter 'l I“l Make a poster or put many pages on a shest.

Orientati =

Pgﬁ:a;? fa]i] — E!\ﬁ " Better See more printing ideas.
) I

Print Lapout m . O Best ¥ Show This Menu at Startup.

Erint L?gout . o Cloze o
armal —

Two-Sided | == :

I g u-dl Frint Color Images . X

ulii o r in Elack and Wihite ™ Print Last Page First

LEXMARK

Cancel | Help |

You can change your printer settings in the printer driver. To print a typical document on plain paper,
you do not need to change your printer settings. When you install the printer software, the Print
Properties are set to these default settings:

e Paper Type: Use Printer Sensor

e Quality/Speed: Automatic

e Paper Size: A4 or Letter

e Orientation: Portrait

e Layout: Normal
For more information about the printer settings for different types of print jobs, see “Printing ideas” on
page 13.

Customizing the settings for your document

1 With your document open, click File » Print.

The Print dialog box appears.

From the Print dialog box, click Properties, Preferences, or Options.
From the Quality/Copies tab, select a print quality setting.

From the Paper Setup tab, select a paper type and size setting.

a b~ w DN

From the Print Layout tab, change the layout of your document.

Using the printer software
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6 Click OK to apply your settings.

Quality/Copies tab

From: Select:

Paper Type » Use printer sensor when you want the paper type sensor to detect
the paper in your printer.
» Use my choice when you want to select the paper type.

Quality/Speed » Automatic when you want the printer to select the correct print
quality for the detected paper type.

e Quick Print when you want to print documents quickly, but with
reduced print quality.

» Normal when you want to print most documents on plain paper.

» Better when you want to print photos and documents containing
graphics on coated or glossy paper.

» Best when you want to print crisp photos and high resolution
graphics, but with reduced speeds.

Multiple Copies » Collate Copies if you want to print more than one copy of a
document. This option prints all the pages of the first copy, and then
all the pages of the second copy, and so on.

» Print Last Page First if you want to print the pages in reverse order.
» The number of copies you want to print.

Print Color Images in Black and White to save the ink in your color
cartridge.

Note: This option is not available if a black cartridge is not installed.

Paper Setup tab

From: Select:

Paper Size Paper, Envelope, Banner, or Borderless, and then select the size
specific to your paper type. If your paper size is not listed, select
Custom Size. For help, see page 41.

Orientation Portrait or Landscape.

Print Layout tab

From: Select:

Layout Normal, Banner, Mirror, N-up, Poster, or Booklet.

Duplexing » Two-Sided to print your document on both sides of the page.

» Side Flip or Top Flip to set which way the pages of your finished
documents turn.

Note: If you select Side Flip, the pages of your document turn like the
pages of a magazine. If you select Top Flip, the pages turn like the
pages of a legal pad.

Using the printer software
10



Lexmark Solution Center

23t Lexmark Solution Center - Lexmark Z700-P700 Series

LEXMARK g LEXMARK Z700-P700

The Lexmark Solution Center:
Helping wou find a solution to all your printing needs.

Prinker Status:
Ready

Faper Type Detected:
Plain Papar

Ik Lervels:

Black

mark anline.

The Lexmark Z700-P700 Series Solution Center (LSC) is a guide you can refer to for printer help.
There are two ways to open the LSC:

e Click Start » Programs » Lexmark Z700-P700 Series » Lexmark Z700-P700 Series
Solution Center.

* Double-click the Lexmark Z700-P700 Series Solution Center desktop icon.
The following table describes the LSC tabs:

From this tab: You can:

How To » Receive printer information.
» Receive basic printing tips.
» Receive printing project information.

Troubleshooting » View tips for your printer status.
» View common troubleshooting topics.

Maintenance ¢ Install a print cartridge.

» View information about how to purchase new cartridges.
» Clean the print cartridge nozzles.

 Align the cartridges.

» Solve other problems.

Note: Do not click this tab while a job is in progress.

Using the printer software
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From this tab: You can:

Contact Information < View information about ordering supplies.

» Receive contact information for Lexmark Customer Support.
» Register your printer.

» Receive a printer software update.

» Find out about special offers.

Advanced « Change printing status appearance options.
» Download the latest software files from the World Wide Web.

Using the paper type sensor

Your printer has a paper type sensor that detects these paper types:

e Plain paper

e Transparencies

e Coated paper

* Glossy/Photo paper

If you want the printer to select your paper type:

1 With your document open, click File » Print.
The Print dialog box appears.

2 From the Print dialog box, click Properties, Preferences, or Options.
From the Print Properties dialog box, select the Quality/Copies tab.

4 From the Paper Type area, select Use printer sensor.

Note: Your printer can detect the type of paper you are using; it cannot detect the paper
size.

If you want to turn the paper type sensor off and select your paper type:

1 With your document open, click File » Print.
The Print dialog box appears.

2 From the Print dialog box, click Properties, Preferences, or Options.
From the Print Properties dialog box, select the Quality/Copies tab.

4 From the Paper Type area, select Use my choice.

Using the paper type sensor
12



a Printing ideas

Printing on plain paper

You can load up to 100 sheets of plain paper at a time, depending on the thickness of the paper.

Step 1: Load the paper

» Load the paper vertically against the right side of the paper support.

y
<

)

7/ ~

» Do not force the paper into the printer.

e Squeeze and slide the paper guide to the left side of the paper.

Note: If you are using letter size paper, adjusting the paper guide may not be necessary.

Printing ideas
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Step 2: Customize the print settings

If you are using plain A4 or letter size paper, and you want to print with normal print quality, you do
not need to adjust the settings.

If you are using specialty media, follow the steps for your paper type.

Step 3: Print your document

Click OK.

Printing photos

For the best photo printing results, we recommend you use:
e The photo software included with your printer.
* A photo cartridge. For more information on cartridges, see page 43.
e Photo paper.

Note: You may want to print on plain paper before loading your photo paper and changing
your settings. To print on photo cards, see page 19.

If you want to print a borderless photo using another software program, you may need to manually
adjust settings such as:

» Paper size
e Page margins
e Image size

Refer to your other software program’s documentation for more information.

Step 1: Load the photo paper

» For best results, use photo paper that is made for inkjet printers. You can also use coated or
glossy paper. You can load up to 25 sheets at a time, depending on the thickness of the

paper.
e If your paper includes instructions, read them carefully.

Printing photos
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» Load the photo paper vertically against the right side of the paper support.

* Make sure the glossy or coated side is facing you.
« Do not force the paper into the printer.

* Squeeze and slide the paper guide to the left side of the photo paper.

Note: If you are using letter size paper, adjusting the paper guide may not be necessary.

Step 2: Customize the print settings

1 With your document open, click File » Print.
The Print dialog box appears.
From the Print dialog box, click Properties, Preferences, or Options.
3 Select a paper size:
a From the Print Properties dialog box, select the Paper Setup tab.
b From the Paper Size area, select:

— Borderless if you want to print a borderless photo. The size of the paper you are
using and the size of the photo you want to print must be the same.

— Paper if you do not want the printer to print to the edges of the paper.

Printing photos
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From the Paper Size menu, select the correct size. For more information about printing on
custom size paper, see page 41.

4 Click OK.

Step 3: Print your photos

Click OK.

Note: To prevent smudging, remove each photo as it exits the printer, and then let it dry
before stacking.

Printing on premium or coated paper

You can load up to 100 sheets of premium paper at a time, depending on the thickness of the paper.

Step 1: Load the premium paper

» If your paper includes instructions, read them carefully.

* Load the premium paper vertically against the right side of the paper support.

7 ~

« If there is a special mark on the paper, make sure the mark is facing away from you.

» Do not force the paper into the printer.

Printing on premium or coated paper
16



e Squeeze and slide the paper guide to the left side of the paper.

Note: If you are using letter size paper, adjusting the paper guide may not be necessary.

Step 2: Customize the print settings

1 Wwith your document open, click File » Print.
The Print dialog box appears.
From the Print dialog box, click Properties, Preferences, or Options.
3 Select a paper size:
a From the Print Properties dialog box, select the Paper Setup tab.
b From the Paper Size area, select Paper.

¢ From the Paper Size menu, select the correct size. For more information about printing on
custom size paper, see page 41.

4 Click OK.

Step 3: Print your document

Click OK.

Note: The paper exit tray holds up to 50 sheets of premium paper. If you want to print
more than 50 pages, remove the first 50 sheets from the paper exit tray before you
continue printing.

Printing on both sides of a sheet of paper

You can conserve paper by printing on both sides. Load up to 100 sheets of paper at a time,
depending on the thickness of the paper.

Printing on both sides of a sheet of paper
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Step 1: Load the paper

Note: For the best print quality, use a heavier weight paper.

* Load the paper vertically against the right side of the paper support.

7 ~
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« Do not force the paper into the printer.
» Make sure the print side is facing you.

e Squeeze and slide the paper guide to the left side of the paper.

Note: If you are using letter size paper, adjusting the paper guide may not be necessary.

Step 2: Customize the print settings

1 Wwith your document open, click File » Print.

The Print dialog box appears.
2 From the Print dialog box, click Properties, Preferences, or Options.
3 Print on both sides of the page:

a From the Print Properties dialog box, select the Print Layout tab.

b From the Duplexing area, select Two-Sided.

Printing on both sides of a sheet of paper
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¢ Select Side Flip or Top Flip.

If you select Side Flip, the pages of your document turn like the pages of a magazine. If
you select Top Flip, the pages turn like the pages of a legal pad.

4 Further customize your document following the steps for your paper type.

5 Click OK.

Step 3: Print your document

Click OK.

The odd-numbered pages print first, along with a reloading instruction page. When the
odd-numbered pages finish printing, the printer software prompts you to reload the paper.

1 Load the stack of paper and reloading instruction page with the printed side facing away from
you and the arrows pointing down into the paper support.

2 Click Continue Printing.
The even-numbered pages print.
If you do not want to print the reloading instruction page:
1 From the Print Properties dialog box, click Options » Style Options.

2 Clear the Print Instruction page to assist in reloading check box.

3 Click OK.

Printing cards

You can load up to 25 greeting cards, index cards, photo cards, or postcards at a time, depending on
the thickness of the cards.

Printing cards
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Step 1: Load the cards

» If your cards include instructions, read them carefully.

« Load the cards vertically against the right side of the paper support.

/
/

» Make sure the print side is facing you.
* Do not force the cards into the printer.

* Squeeze and slide the paper guide to the left side of the cards.

\‘K

Step 2: Customize the print settings

1 With your document open, click File » Print.

The Print dialog box appears.
2 From the Print dialog box, click Properties, Preferences, or Options.
3 Select a paper size:

a From the Print Properties dialog box, select the Paper Setup tab.

b From the Paper Size area, select:

Printing cards
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— Borderless if you want to print a borderless photo. The size of the paper you are
using and the size of the photo you want to print must be the same.

— Paper if you do not want the printer to print to the edges of the paper.

¢ From the Paper Size menu, select the correct size. For more information about printing on
custom size paper, see page 41.

4 Click OK.

Step 3: Print your cards

Click OK.

Printing envelopes

You can load up to 10 envelopes at a time, depending on the thickness of the envelopes.

Step 1: Load the envelopes

Note: Do not use envelopes with holes, windows, deep embossing, metal clasps, string
ties, or folding bars.

* Load the envelopes vertically against the right side of the paper support.

e Make sure the print side is facing you.
* Make sure the stamp location is in the upper left corner.

* Do not force the envelopes into the printer.

Printing envelopes
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e Squeeze and slide the paper guide to the left side of the envelopes.

N2 Y

Step 2: Customize the print settings

1 With your document open, click File » Print.
The Print dialog box appears.
From the Print dialog box, click Properties, Preferences, or Options.
3 Select an envelope size:
a From the Print Properties dialog box, select the Paper Setup tab.
b From the Paper Size area, select Envelope.

¢ From the Envelope Size menu, select the correct size. For more information about
printing on custom size paper, see page 41.

4 Select the orientation:
a From the Print Properties dialog box, select the Paper Setup tab.
b From the Orientation area, select Landscape.

5 Click OK.

Note: Many software programs are designed to override the settings in Paper Setup.
Make sure landscape orientation is selected in your software program.

Step 3: Print your envelopes

Click OK.

Note: The paper exit tray holds up to 10 envelopes. If you want to print more than 10
envelopes, remove the first 10 from the paper exit tray before the others print.

Printing envelopes
22



Printing color images in black and white

You can load up to 100 sheets of paper at a time, depending on the thickness of the paper.

Printing color images in black helps to conserve ink in your color print cartridge.

Step 1: Load the paper

* Load the paper vertically against the right side of the paper support.

_ -
-
/
—_—
{N
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» Make sure the print side is facing you.
» Do not force the paper into the printer.
e Squeeze and slide the paper guide to the left side of the paper.

Note: If you are using letter size paper, adjusting the paper guide may not be necessary.

Step 2: Customize the print settings

1 With your document open, click File » Print.

The Print dialog box appears.

2 From the Print dialog box, click Properties, Preferences, or Options.

Printing color images in black and white
23



3 To print color images in black and white:
a From the Print Properties dialog box, select the Quality/Copies tab.
b Select Print Color Images in Black and White.

4 Further customize your document following the steps for your paper type.

5 Click OK.

Step 3: Print your document

Click OK.

Note: The paper exit tray holds up to 50 sheets of plain paper. If you want to print more,
remove the first 50 sheets from the paper exit tray before the others print.

Printing a booklet

You can print and bundle your document to make a booklet. You can load up to 100 sheets of paper
at a time, depending on the thickness of the paper.

Step 1: Load the paper

» Load the paper vertically against the right side of the paper support.

_ -
-
/
-
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* Make sure the print side is facing you.

« Do not force the paper into the printer.

Printing a booklet
24



Squeeze and slide the paper guide to the left side of the paper.

Note: If you are using letter size paper, adjusting the paper guide may not be necessary.

Step 2: Customize the print settings

1

With your document open, click File » Print.

The Print dialog box appears.

From the Print dialog box, click Properties, Preferences, or Options.
Select a paper size:

a From the Print Properties dialog box, select the Paper Setup tab.
b From the Paper Size area, select Paper.

¢ From the Paper Size menu, select A4 or Letter.

Select a print layout:

a From the Print Properties dialog box, select the Print Layout tab.
b From the Layout area, select Booklet.

Enter the number of sheets per bundle.

Note: Abundle is a group of pages that are folded in half and stacked before binding. Very
thick bundles may not fold well, so if you are printing with thick paper, use fewer
printed sheets per bundle.

a From the Print Properties dialog box, click Options » Style Options.
b Enter the number of sheets you want in each bundle and then click OK.

Click OK to close the Print Properties dialog box.

Printing a booklet
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Step 3: Print your document

Click OK.

After the first half of your booklet and the reloading instruction page prints, your printer software
prompts you to reload the paper.

1 |Insert the stack of paper and the reloading instruction page with the printed side facing away
from you and the arrows pointing down into the paper support.

2 Click Continue Printing.

If you do not want to print the reloading instruction page:

1 From the Print Properties dialog box, click Options » Style Options.
2 Clear the Print instruction page to assist in reloading check box.

3 Click OK.

Step 4: Build your booklet

After your document prints, stack the bundles together and bind your booklet.

To build your booklet:

1 Remove the first bundle from the paper exit tray, fold it in half, and set it aside.

2 Remove the next bundle, fold it in half, and then stack it on top of the first bundle.

L5
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3 Continue to stack the bundles on top of each other until your booklet is complete.

Printing a booklet
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4 Bind the bundles to complete your booklet.

Printing labels

You can load up to 20 sheets of labels at a time, depending on the thickness of the sheets.

Step 1: Load the labels

e Use labels designed for inkjet printers.
» If your labels include instructions, read them carefully.
* Do not print within 1 mm (0.04 in.) of the edge of a label.

« Load the labels vertically against the right side of the paper support.

e Make sure there are no missing or curled labels.
* Make sure the print side is facing you.

» Do not force the labels into the printer.

Printing labels
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e Squeeze and slide the paper guide to the left side of the labels.

Note: If you are using letter size sheets of labels, adjusting the paper guide may not be
necessary.

Step 2: Customize the print settings

1 Wwith your document open, click File » Print.
The Print dialog box appears.
2 From the Print dialog box, click Properties, Preferences, or Options.
3 Select a paper size:
a From the Print Properties dialog box, select the Paper Setup tab.
b From the Paper Size area, select Paper.

¢ From the Paper Size menu, select the correct size. For more information about printing on
custom size paper, see page 41.

4 Click OK.

Step 3: Print your labels

Click OK.

Note: The paper exit tray holds up to 10 sheets of labels. If you want to print more than
10 sheets, remove the first 10 sheets from the paper exit tray before the others
print.

Printing labels
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Printing handouts

You can conserve paper by printing handouts, or multiple page images, on a single sheet of paper.
Load up to 100 sheets of paper at a time, depending on the thickness of the paper.

Step 1: Load the paper

* Load the paper vertically against the right side of the paper support.

7 ~
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» Make sure the print side is facing you.
» Do not force the paper into the printer.

e Squeeze and slide the paper guide to the left side of the paper.

Note: If you are using letter size paper, adjusting the paper guide may not be necessary.

Note: For the best print quality, use a heavier weight paper.

Printing handouts
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Step 2: Customize the print settings

1 Wwith your document open, click File » Print.
The Print dialog box appears.
2 From the Print dialog box, click Properties, Preferences, or Options.
3 Select a print layout:
a From the Print Properties dialog box, select the Print Layout tab.
b From the Layout area, select N-up.

¢ Select the number of pages (two, three, four, or eight) you want to print on a single sheet
of paper.

d If you want to print a border around each page image, select Print Page Borders.
4 To print on both sides of the paper:

a From the Print Properties dialog box, select the Print Layout tab.

b From the Duplexing area, select Two-Sided.

¢ Select Side Flip or Top Flip binding.

If you select Side Flip, the pages of your document turn like the pages of a magazine. If
you select Top Flip, the pages turn like the pages of a legal pad.

5 Click OK.

Step 3: Print your handouts

Click OK.

If you formatted your handouts to print on one side of the page, you are finished.

Printing handouts
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If you formatted your handouts to print on both sides of the page, continue printing your handouts.

1 After the first half of your handouts prints, your printer software prompts you to reload the
paper. Insert the paper and reloading instruction page with the printed side facing away from
you and the arrows pointing down into the paper support.

2 Click Continue Printing.

If you do not want to print the reloading instruction page:

1 From the Print Properties dialog box, click Options » Style Options.
2 Clear the Print instruction page to assist in reloading check box.

3 Click OK.

Printing a poster
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You can enlarge a single page image to print on multiple pages. For example, you can enlarge a
photograph to print as a four-, nine-, or 16-page poster.

Print up to 100 sheets of paper at a time, depending on the thickness of the paper.

Printing a poster
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Step 1: Load the paper

* Load the paper vertically against the right side of the paper support.

A
4

e Make sure the print side is facing you.
» Do not force the paper into the printer.

e Squeeze and slide the paper guide to the left side of the paper.

Note: If you are using letter size paper, adjusting the paper guide may not be necessary.

Note: For the best print quality, use a heavier weight paper.

Step 2: Customize the print settings

1 With your document open, click File » Print.

The Print dialog box appears.
2 From the Print dialog box, click Properties, Preferences, or Options
3 Select a print layout:

a From the Print Properties dialog box, select the Print Layout tab.

b From the Layout area, select Poster.

Printing a poster
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4 Select your poster size:

a Select the size of your poster: 2 x 2 (four pages total), 3 x 3 (nine pages total), or 4 x 4 (16
pages total).

b Select Print Crop Marks if you want help cutting the edges of your pages.
5 If you need to reprint a selection of pages:
a Click Select Pages To Print...

The pages that are not going to print have a circle and a bar symbol over the number and
are shaded. Select or clear each page by clicking it.

b Click OK.
6 Click OK.

Step 3: Print your poster

Click OK.

Assemble your poster

1 On each printed page, trim the white edges from two adjacent sides.
For example, trim the white edge from the top and left sides of each page.

Trimmed edges

Printed pages
with the white
edge trimmed
from two
adjacent sides

— Untrimmed
edges

2 Arrange the pages so that every trimmed edge overlaps an untrimmed edge (the white edge).
3 Tape the backs of the pages together.

4 To complete your poster, trim any remaining white edges.

Printing a poster
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Printing iron-on transfers

You can load up to 100 iron-on transfers at a time, depending on the thickness of the transfers. You
may want to print on plain paper before loading your iron-on transfers.

Note: For best results, load one iron-on transfer at a time.

Step 1: Load the iron-on transfers

e If your iron-on transfers include instructions, read them carefully.

» Load the iron-on transfers vertically against the right side of the paper support.
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» Make sure the print side (blank side) is facing you.

* Do not force the iron-on transfers into the printer.

Printing iron-on transfers
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e Squeeze and slide the paper guide to the left side of the iron-on transfers.

Note: If you are using letter size iron-on transfers, adjusting the paper guide may not be
necessary.

Step 2: Customize the print settings

1 Wwith your document open, click File » Print.
The Print dialog box appears.
From the Print dialog box, click Properties, Preferences, or Options.
3 If your software program does not have mirror or iron-on settings, select a print layout:
a From the Print Properties dialog box, select the Print Layout tab.
b From the Layout area, select Mirror.

4 Click OK.

Step 3: Print your iron-on transfer

Click OK.

Note: To prevent smudging, remove each iron-on transfer as it exits the printer, and then
let it dry before stacking.

Printing transparencies

You can load up to 20 transparencies at a time, depending on the thickness of the transparencies.

Step 1: Load the transparencies

» Use transparencies designed for inkjet printers.

Printing transparencies
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e If your transparencies include instructions, read them carefully.

* Load the transparencies vertically against the right side of the paper support.

* Make sure the rough side (print side) of the transparencies is facing you. If the transparencies
have a removable stripe, make sure each stripe is facing away from you and down toward the
printer.

* Do not force the transparencies into the printer.

e Squeeze and slide the paper guide to the left side of the transparencies.

Note: If you are using letter size transparencies, adjusting the paper guide may not be
necessary.

Step 2: Customize the print settings

1 Wwith your document open, click File » Print.

The Print dialog box appears.
2 From the Print dialog box, click Properties, Preferences, or Options.
3 Select a paper size:

a From the Print Properties dialog box, select the Paper Setup tab.

b From the Paper Size area, select Paper.

Printing transparencies
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¢ From the Paper Size menu, select A4 or Letter.

4 Click OK.

Step 3: Print your transparencies

Click OK.

Note: To prevent smudging, remove each transparency as it exits the printer, and then let
it dry before stacking.

Printing your document in reverse order

You can load up to 100 sheets of paper at a time, depending on the thickness of the paper.

Step 1: Load the paper

» Load the paper vertically against the right side of the paper support.
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* Make sure the print side is facing you.

» Do not force the paper into the printer.

Printing your document in reverse order
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e Squeeze and slide the paper guide to the left side of the paper.

Note: If you are using letter size paper, adjusting the paper guide may not be necessary.

Step 2: Customize the print settings

1 With your document open, click File » Print.
The Print dialog box appears.
From the Print dialog box, click Properties, Preferences, or Options.
3 To print the last page first:
a From the Print Properties dialog box, select the Quality/Copies tab.
b Select Print Last Page First.
4 Follow the steps for your paper type to further customize your document.

Click OK.

Step 3: Print your document

Click OK.

Note: The paper exit tray holds up to 50 sheets of plain paper. If you want to print more,
remove the first 50 sheets from the paper exit tray before the others print.

Printing your document in reverse order
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Printing a banner

You can load up to 20 sheets of banner paper at a time.

Step 1: Load the banner paper

1 Remove any paper from the printer.

f

2 Place a stack of banner paper with only the number of sheets you need to print your banner
behind the printer.

Note: Loading excess banner paper may cause a paper jam. For help, see “Printer has a

paper jam” on page 60.

3 Load the leading edge of the banner paper into the printer against the right side of the paper
support.

Printing a banner
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4 Squeeze and slide the paper guide to the left edge of the banner paper.

Note: If you are using letter size banner paper, adjusting the paper guide may not be
necessary.

Step 2: Customize the print settings

1 With your document open, click File » Print.
The Print dialog box appears.
2 From the Print dialog box, click Properties, Preferences, or Options.
3 Select a banner size:
a From the Print Properties dialog box, select the Paper Setup tab.
b From the Paper Size area, select Banner.
¢ From the Banner Size menu, select A4 or Letter.
4 Select the orientation:
a From the Print Properties dialog box, select the Paper Setup tab.
b From the Orientation area, select Portrait or Landscape.
5 Select a print layout:
a From the Print Properties dialog box, select the Print Layout tab.
b From the Layout area, select Banner.

6 Click OK.

Step 3: Print your banner

Click OK.

Printing a banner
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Printing on custom size paper

You can load up to 100 sheets of custom size paper at a time, depending on the thickness of the
paper.

Step 1: Load the custom size paper

* Make sure your paper size fits within these dimensions:

— Width: 76 to 216 mm (3 to 8.5 in.)
— Length: 127 to 432 mm (5to 17 in.)

* Load the paper vertically against the right side of the paper support.

/ ~
” =
~

/

\~

{\q

« Make sure the print side is facing you.
» Do not force the paper into the printer.
* Squeeze and slide the paper guide to the left side of the paper.

Step 2: Customize the print settings

1 Wwith your document open, click File » Print.

The Print dialog box appears.

Printing on custom size paper
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2 From the Print dialog box, click Properties, Preferences, or Options.
3 Create a custom paper size:

a From the Print Properties dialog box, select the Paper Setup tab.

b From the Paper Size menu, select Custom Size.

A dialog box displays on the screen.

¢ From the Units area, select Millimeters or Inches.

d Type the dimensions for your custom paper size.

e Click OK.

4 Continue to customize your document based on your paper type.

Step 3: Print your document

Click OK.

Printing on custom size paper
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Replacing the print cartridges

The Lexmark Z700-P700 Series uses the following cartridges:

Left cartridge carrier:

Color cartridges only

19
20
25

48
50
55
90 (Photo)

Right cartridge carrier:
Black or Photo cartridges

Note: You can use the printer with just a color cartridge or just a black cartridge. You must
have a color cartridge installed when you print with a photo cartridge.

For information about ordering supplies, see page 50.

Removing the used cartridges

1 Make sure the power light is on.

2 Raise the front cover.

The cartridge carrier moves to the loading position, unless the printer is busy.

Maintenance
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3 Pull the cartridges toward you until you hear a snap.

Replacing the print cartridges
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Installing the cartridges

1 If you are installing new cartridges, remove the sticker and transparent tape from the back
and bottom of the cartridges

2B
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Warning: Do not touch or remove the gold contact areas on the back and bottom of the
cartridges.

2 Insert the color cartridge in the left carrier. Insert the black or photo cartridge in the right
carrier. Depending on the part numbers you use, the color of the cartridge tops may vary.

P/N 19, 20, or 25 P/N 48, 50, 55, or 90 (Photo)

Note: To extend the life of your color cartridge and improve printing speed, install a black
or photo cartridge along with the color cartridge.

Replacing the print cartridges
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3 Snap the cartridges into place.

4 Close the front cover.

Note: The front cover must be closed to start a print job.

Specifying cartridge settings in the printer software

Before you specify the print cartridge settings in the printer software, install the cartridges. For help,
see “Installing the cartridges” on page 45.

1 Open the LSC. For help, see “Lexmark Solution Center” on page 11.

2 From the Maintenance tab, click Install a new print cartridge.

3 Select the type of cartridge you installed.

Note: Specify whether the cartridge is a new cartridge or an old cartridge (one that has
been used before). If an old cartridge is incorrectly identified as New Cartridge in
the Lexmark Solution Center, ink levels may be incorrect.

4 Click OK or Next.

If you installed a new cartridge, continue with “Aligning the print cartridges.”

Replacing the print cartridges
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Aligning the print cartridges

Typically, you only align print cartridges after installing or replacing a cartridge. However, you may
also need to align cartridges when:

Characters are not properly formed or are not aligned at the left margin.

Vertical, straight lines are wavy.

To align the cartridges:

A WO DN

Load plain paper.

Open the Lexmark Solution Center. For help, see page 11.
From the Maintenance tab, click Align to fix the blurry edges.
Click Print.

The Alignment page prints.

If you have to manually align the cartridges, you must select the best alignment values from
the printed page.

a Find the number under the darkest arrow for each alignment group.

b Use the arrows in the Align Cartridges dialog box to select the number that matches the
darkest arrow on the printed page for each alignment group.

¢ Click OK.

If the alignment page does not print, make sure you have completely removed the sticker
and transparent tape from both cartridges. For help, see page 45.

Improving print quality

If you are not satisfied with the print quality of your document, make sure you:

Use the appropriate paper for the document. For example, use photo paper if you are printing
a photo.

Use paper that is a heavier weight, bright white, or coated.
Select a higher print quality:
1 From your software program, click File » Print.
The Print dialog box appears.
2 From the Print dialog box, click Properties, Preferences, or Options.

3 From the Quality/Speed area, select Better or Best.

Aligning the print cartridges
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If your document still does not have the print quality you want, follow these steps:

1 Reinsert the print cartridges:
a Remove the print cartridges. For help, see page 43.
b Insert the print cartridges. For help, see page 45.
¢ Print your document again.
d If print quality has not improved, continue with step 2.
2 Clean the print nozzles:
a Load paper. For help, see page 13.
b Open the Lexmark Solution Center. For help, see page 11.

Click the Maintenance tab.
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d From the Maintenance tab, click Clean to fix horizontal streaks.
e Click Print.

A nozzle page prints, forcing ink through the nozzles to clean the clogged nozzles.
f  Print your document again to verify that your print quality has improved.

g If you are not satisfied with your print quality, continue with step 3, and then print your
document again.

3  Wipe the print cartridge nozzles and contacts:
a Remove the print cartridges. For help, see page 43.
b Dampen a clean, lint-free cloth with water.

¢ Gently hold the cloth against the nozzles for about three seconds, and then wipe in the
direction shown.

Nozzles

Improving print quality
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d Using another clean section of the cloth, gently hold the cloth against the contacts for
about three seconds, and then wipe in the direction shown.

Contacts

e With another clean section of the cloth, repeat step ¢ through d.
f  Allow the nozzles and contacts to dry completely.
g Reinsert the print cartridges.
Print your document again.
i If the print quality does not improve, repeat step 3 up to two more times.

j  If print quality is still not satisfactory, replace the print cartridges. For information, see
“Ordering supplies” on page 50.

Preserving the print cartridges

To ensure the longest life from your print cartridges and optimum performance from your printer:
» Keep a new cartridge in its packaging until you are ready to install it.

* Keep your photo cartridge in the print cartridge storage unit when not in use. A print cartridge
storage unit is included with new photo print cartridges.

« Do not remove a print cartridge from the printer except to replace, clean, or store it in an
airtight container. The print cartridges do not print correctly if left exposed for an extended
period.

Lexmark’s printer warranty does not cover repair of failures or damage caused by a refilled cartridge.
We do not recommend use of refilled cartridges. Refilling cartridges can affect print quality and
cause damage to the printer. For best results, use Lexmark supplies.

Preserving the print cartridges
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Ordering supplies

To order supplies or locate a dealer near you, contact the Lexmark Web site at www.lexmark.com.

ltem: Part number:

Black cartridge 48
50
55
Color cartridge 19
20
25
Photo cartridge 90
USB cable 12A2405

Ordering supplies
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a Setup troubleshooting
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Troubleshooting checklist

[v] Is the power supply firmly attached to your printer and a properly grounded electrical outlet?

[V] Are both your printer and computer on? If you are using your printer on a network, make
sure your computer is connected to the network, your Lexmark adapter is on, and all
indicator lights are on. For more information, refer to the adapter documentation.

[V] Is your USB cable securely attached to your printer and to your computer or Lexmark
adapter?

[V] Are any printer lights blinking? For help, see “Understanding error messages and flashing
lights” on page 55.

[V] Did you remove the sticker and transparent tape from the back and bottom of both print
cartridges?

[V] Did you install the print cartridges correctly? For help, see page 45.

[V] Is the paper loaded correctly? Make sure you do not push the paper too far into the printer.
For help, see page 13.

[V] Did you install the printer software correctly?

From your desktop, click Start » Programs or All Programs.

If Lexmark Z700-P700 Series does not appear in your list of programs, install the
printer software.

Setup troubleshooting
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V] Is the printer set as the default printer?
To set the printer to be the default printer:
1 Click Start » Settings » Printers

2 Right-click the Lexmark Z700 Series and make sure that Set as Default is
selected.

[V] Is your printer connected directly to your computer through an external device, such as a
USB hub, switch box, scanner, or fax machine? If it is, follow these steps:

1 Disconnect your printer from any external devices.
2 Connect your printer directly to your computer with a USB cable.
3 Follow these instructions to print a test page.

a Open the Lexmark Solution Center. For help, see page 11.

b From the Maintenance tab, click Print a Test Page.

» If the test page prints, the problem may be with your external devices, not
your printer. Check the documentation that came with your external devices

for help.
» If the test page does not print, refer to the printer software Help for further
troubleshooting information.

Solving printer software installation problems

If the printer software does not install properly, a communications error message appears when you
try to print. You may need to remove the printer software, and then reinstall it.

When | insert the printer software CD, nothing happens.

1 Close all open software programs.

2 Restart your computer.

Solving printer software installation problems
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3 Click Cancel on all screens similar to the following that appear.

Windows 98/Me

Add New Hardware Wizard

Thiz wizard searches for new drivers for:

Lesmnark £700-PF00 Series

A device diiver iz a software program that makes a
hardware device work.

Cancel |

Windows 2000/XP

Found New Hardware Wizard

Welcome to the Found New
Hardware Wizard

Thiz wizard helpz pou install a device driver for a
hardware device.

Tocontinue, click Mext.

< Back Cancel

Eject and reinsert the printer software CD.

From your desktop, double-click My Computer.

~N oo o b~

Solving printer software installation problems
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Removing the printer software

1 From your desktop, click Start » Programs » Lexmark Z700-P700 Series » Uninstall
Lexmark Z700-P700 Series.

2 Follow the instructions on your screen to remove the printer software.

3 Restart the computer before reinstalling the printer software.

Installing the printer software

You can install the printer software using the printer software CD that came with your printer, or you
can download it from the Lexmark Web site at www.lexmark.com.

To connect your printer to a network with a Lexmark adapter, refer to the documentation that came
with your adapter.

Using the CD that came with your printer

1 Close all open software programs.
2 When your desktop appears, insert the printer software CD.
The Lexmark Installer screen appears.
Click Install.
4 Follow instructions on your screen to complete printer software installation.

A printer icon is automatically created on your desktop.

Using the World Wide Web

1 From the Lexmark Web site, www.lexmark.com, select the appropriate driver for your
operating system.

2 Follow the instructions on your screen to install the printer software.

Solving printer software installation problems
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For information about: See page:
Solving network printing problems 55
Understanding error messages and flashing lights 55
Resolving unsuccessful or slow printing 57
Clearing paper misfeeds or jams 59
Solving print quality problems 60
Solving specialty media problems 63

Solving network printing problems

If you are connected to a network with a Lexmark adapter, see the adapter documentation for
troubleshooting information.

Understanding error messages and flashing lights

Use this section to understand printer software error messages on your computer screen and
blinking lights on your printer. For information about lights on a Lexmark adapter, refer to the adapter
documentation.

Paper Jam message

For help clearing a paper jam, see “Printer has a paper jam” on page 60.

Ink Low message

A print cartridge is running out of ink. An Ink Low message appears when one of your cartridges is
25% full or less.

When this message appears you can:
* Click OK.

General troubleshooting
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e Click the ? to get more information about ordering supplies.

e Order a new cartridge or locate a dealer near you by contacting the Lexmark Web site at
www.lexmark.com.

For help:

» Installing a new cartridge, see page 45.
» Ordering supplies, see “Ordering supplies” on page 50.

The paper feed light is blinking

If the printer is out of paper:

1 Load paper.
2 Press the paper feed button.

If the printer has a paper jam, see page 60.

The power light is blinking

The print cartridge carrier is stalled.

1 Check your computer screen for error messages.
2 Turn the printer off.

3 Wait a few seconds, and then turn the printer back on. For more help, see “Clearing paper
misfeeds or jams” on page 59.

Understanding error messages and flashing lights
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Resolving unsuccessful or slow printing

The following topics can help you improve unsuccessful or slow printing.

Printer is plugged in, but does not print

For help, first see the troubleshooting checklist on page 51, and then:

Check the printer status:

Windows 98/Me/2000 Windows XP

the Lexmark Z700-P700 Series printer | 5
icon.

1 Click Start » Settings » Printers. 1 Click Start » Control Panel.
2 From the Printers folder, double-click 2 Click Printers and Other Hardware.
Click View installed printers or fax

printers.
3 From the Printer menu, make sure: 4 From the Printers folder, make sure
» Set as Default is selected. there is a check next to the
» Pause Printing is not selected. Lexmark Z700-P700 Series printer

icon (indicating that it is the default

printer). If there is no check, right-click
the icon, and then click Set as Default
Printer.

5 From the Printer menu, make sure that
Pause Printing is not selected.

e Check the printer port:

Windows 98/Me Windows 2000

1 Click Start » Settings » 1 Click Start » Settings »
Printers. Printers.

2 Right-click the 2 Right-click the
Lexmark Z700-P700 Series Lexmark Z700-P700 Series
printer icon, and then click printer icon, and then click
Properties. Properties.

3 Click the Details tab. 3 Click the Ports tab.

4 From the Ports drop-down 4 From the list of ports, select
menu, check the printer port. USB printer port.
If the USB port is not listed, If the USB port is not listed,
remove, and then reinstall the remove, and then reinstall the
printer software. printer software.

5 Click OK. 5 Click Apply.

6 Click OK.

Windows XP

1 Click Start » Control
Panel » Printers and Other
Hardware » Printers and
Faxes.

2 Right-click the
Lexmark Z700-P700 Series
printer icon, and then click
Properties.

3 Click the Ports tab.

4 From the list of ports, select

USB printer port or Virtual
printer port for USB.

If the USB port is not listed,
remove, and then reinstall the
printer software.

5 Click Apply.
6 Click OK.

Resolving unsuccessful or slow printing
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« Make sure you have not installed multiple copies of the printer software:

1 Windows 98/Me/2000: Click Start » Settings » Printers.

Windows XP: Click Start » Control Panel » Printers and Other Hardware » Printers
and Faxes.

2 Inthe Printers folder, make sure there is only one Lexmark Z700-P700 Series printer
icon.

» If you have installed multiple copies of the printer software, remove each copy, and then
restart the computer and reinstall the printer software.

» If the printer port is incorrect, remove, and then reinstall the printer software.

After you check these items, print a test page. For help, see page 52.

Test page does not print

For help, first see the troubleshooting checklist on page 51, and then:
« If the paper is jammed, see “Printer has a paper jam” on page 60.
e Try printing your test page again. If it still does not print, see:

“Resolving unsuccessful or slow printing” on page 57
“Solving printer software installation problems” on page 52

Alignment page does not print

Make sure:

*  You completely removed the transparent tape and sticker from the back and bottom of the
print cartridges. For help, see page 45.

* You installed the cartridges correctly. For help, see page 45.
* You loaded the paper correctly and did not force the paper into the printer.

« If you are connected to a network with a Lexmark adapter, the indicator lights are on. For
more information, see the adapter documentation.

Printer ejects a blank page after appearing to print

Make sure:

* You removed the sticker and transparent tape from the back and bottom of the print
cartridges. For help, see page 45.

* Your cartridge does not have clogged nozzles. Clean the print cartridge nozzles and contacts.
For help, see page 47.

Resolving unsuccessful or slow printing
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Printer prints very slowly

Close any software programs not in use.

Check the document you are printing. Photos and graphics may take longer to print than
regular text. Documents that are large or that contain background images may also take
longer to print.

Check the printer to see if another document is being printed. Print jobs are printed in the
order the printer receives them.

Decrease the print quality setting to Normal or Quick Print.

Note: Higher print quality settings result in better quality documents, but may take longer
to print.

Clearing paper misfeeds or jams

The following topics can help you clear paper misfeeds or jams.

Paper misfeeds or multiple sheets feed

Make sure:

Your paper is recommended for inkjet printers.
The edges of your paper are not curled.
A piece of paper from a previous print job is not jammed in the printer.

You do not load too much paper. Depending on the weight of the paper, you can load up to
100 sheets of plain paper, 20 transparencies or labels, 10 envelopes, or 25 cards.

You do not force the paper into the printer. For example, A4 paper should extend slightly
beyond the top of the paper support and letter size paper should align with the top of the
paper support.

The paper guide is against the left edge of the paper.
The paper guide does not cause the paper to bow.
The printer is on a flat, level surface.

The printer settings you have chosen are correct for the type of document you are printing.
For help, see “Printing ideas” on page 13.

The paper is against the right side of the paper support.

Printer does not feed envelopes or specialty media

Make sure:

Clearing paper misfeeds or jams
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e Your printer feeds paper without problems.

* Load the envelopes or specialty media vertically against the right side of the paper support.
Squeeze and slide the paper guide to the left edge of the envelopes or specialty media. For
help, see “Printing ideas” on page 13.

* You select the appropriate envelope or specialty media size and the appropriate paper type.
* You are using a specialty media or envelope size supported by your printer.

* Your software program is designed to print envelopes. For help, check your software program
documentation.

e The envelope or specialty media is not jammed. For help, see “Printer has a paper jam” on
page 60.

Printer has a paper jam
If the paper is lodged too far into the printer and cannot be removed:

1 Turn the printer off.

2 Turn the printer back on.
If the printer does not automatically eject the page:
a Turn the printer off.
b Pull firmly on the paper to remove it.

If you cannot reach the paper, raise the front cover, pull the paper out, and then close the
front cover.

¢ Turn the printer on.

Note: Do not force the paper into the printer.

Solving print quality problems
If print quality is unsatisfactory, you may need to adjust your margin settings, select a higher print
quality, align the print cartridges, or clean the nozzles.

The following topics can help you improve an unsatisfactory document.

Print is too dark or smudged

e Make sure the paper is straight and not wrinkled.
e Letthe ink dry completely before handling the paper.

* Make sure the paper type and paper size settings in the printer software match the paper
loaded in the printer. For help, see page 8.

Solving print quality problems
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« Make sure the print quality setting is appropriate for the paper type.

* Clean the print cartridge nozzles and contacts. For help, see “Improving print quality” on
page 47.

Vertical straight lines are not smooth

To improve the print quality of vertical straight lines in tables, borders, and graphs:
» Select a higher print quality.
« Align the print cartridges. For help, see “Aligning the print cartridges” on page 47.

* Clean the print cartridge nozzles and contacts. For help, see “Improving print quality” on
page 47.

Print smears on the page

* The next page exiting the printer may be smearing the ink. Remove each page as it exits the
printer and let it dry completely before stacking.

« Clean the print cartridge nozzles and contacts. For help, see “Improving print quality” on
page 47.

Printed pages have alternating bands of light and dark print (intermittent
printing)

Select a higher print quality. For help, see page 8.

Characters are missing or unexpected

» Make sure the Lexmark printer is selected as the default printer.

* Clean the print cartridge nozzles and contacts. For help, see “Improving print quality” on
page 47.

If you do not want to print a borderless document, your margins must fall within these settings:

Margin: Minimum setting:

Left and right e 6.35 mm (0.25in.) for U.S. Letter, U.S. Legal, Banner Letter,
and custom paper sizes

e 3.175 mm (0.125 in.) for envelopes
e 3.37 mm (0.13 in.) for most paper sizes

Top e 1.7 mm (0.067 in.)

Bottom e 12.7 mm (0.5 in.) for black print jobs
e 19 mm (0.75 in.) recommended for color print jobs

Solving print quality problems
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Printed characters are improperly formed or misaligned

Cancel all print jobs and print your job again. To cancel all print jobs:

1 Click Start » Settings » Printers.

2 Double-click your printer icon.

3 Select the document you want to cancel.

4  From the Document menu, click Cancel.

Repeat steps 3 through 4 for all the documents you want to cancel.

Align the print cartridges. For help, see “Aligning the print cartridges” on page 47.

Clean the print cartridge nozzles and contacts. For help, see “Improving print quality” on
page 47.

Colors on the printout differ from the colors on the screen

A cartridge may be low on ink. Check the ink levels in the Lexmark Solution Center. For help,
see “Lexmark Solution Center” on page 11.

Use a different paper brand. Each paper brand accepts ink differently and prints with color
variations.

Select Natural Color as the document color:

With your document open, click File » Print.

The Print dialog box appears.

From the Print dialog box, click Properties, Preferences, or Options.
Click Options » Quality Options.

Click Select color settings manually.

Select Natural Color.

Colors on the printout are faded

Try the suggestions listed in the section “Colors on the printout differ from the colors on the screen”
on page 62. If the colors still seem faded, clean the print cartridge nozzles and contacts. For help,
see “Improving print quality” on page 47.

Photos do not print as expected

Use a photo paper designed for inkjet printers.

Select a higher print quality.

Solving print quality problems
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Select photo paper as the paper type.

Print a borderless document:

1
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With your document open, click File » Print.

The Print dialog box appears.

From the Print dialog box, click Properties, Preferences, or Options.
From the Print Properties dialog box, select the Paper Setup tab.
From the Paper Size area, select Borderless.

From the Paper Size menu, select the correct size.

From the Print Properties dialog box, click OK.

From the Print dialog box, click OK.

Solving specialty media problems

The following topics can help solve problems with specialty media.

Glossy or photo papers or transparencies stick together

Load one sheet of photo paper or transparencies at a time.

Use a photo paper or transparency designed for inkjet printers.

Make sure you loaded the paper correctly (with print side facing you) and selected the
appropriate settings in the printer software. For help, see “Printing photos” on page 14 or
“Printing transparencies” on page 35.

Remove each page as it exits the printer, and then let it dry completely before stacking.

Transparencies or photos contain white lines

Make sure you loaded the paper correctly (with print side facing you) and selected the
appropriate settings in the printer software. For help, see “Printing transparencies” on
page 35 or “Printing photos” on page 14.

Select a higher print quality, such as Better or Best.

Clean the print cartridge nozzles and contacts. For help, see “Improving print quality” on
page 47.

Solving specialty media problems
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Electronic emission notices

Federal Communications Commission (FCC) compliance information statement
The Lexmark Z700 Series Color Jetprinter, type 4136-001, and Lexmark P700 Series Photo Jetprinter, type 4136-0P1, has been tested and
found to comply with the limits for a Class B digital device, pursuant to Part 15 of the FCC Rules. Operation is subject to the following two
conditions: (1) this device may not cause harmful interference, and (2) this device must accept any interference received, including
interference that may cause undesired operation.
The FCC Class B limits are designed to provide reasonable protection against harmful interference in a residential installation. This
equipment generates, uses, and can radiate radio frequency energy and, if not installed and used in accordance with the instructions, may
cause harmful interference to radio communications. However, there is no guarantee that interference will not occur in a particular
installation. If this equipment does cause harmful interference to radio or television reception, which can be determined by turning the
equipment off and on, the user is encouraged to try to correct the interference by one or more of the following measures:

* Reorient or relocate the receiving antenna.

¢ Increase the separation between the equipment and receiver.

¢ Connect the equipment into an outlet on a circuit different from that to which the receiver is connected.

» Consult your point of purchase or service representative for additional suggestions.
The manufacturer is not responsible for any radio or television interference caused by using other than recommended cables or by
unauthorized changes or modifications to this equipment. Unauthorized changes or modifications could void the user's authority to operate
this equipment.
Note: To assure compliance with FCC regulations on electromagnetic interference for a Class B computing device, use a properly shielded
and grounded cable such as Lexmark part number 1329605 for parallel attach or 12A2405 for USB attach. Use of a substitute cable not
properly shielded and grounded may result in a violation of FCC regulations.
Any questions regarding this compliance information statement should be directed to:

Director of Lexmark Technology & Services

Lexmark International, Inc.

740 West New Circle Road

Lexington, KY 40550

(859) 232-3000
Industry Canada compliance statement
This Class B digital apparatus meets all requirements of the Canadian Interference-Causing Equipment Regulations.
Avis de conformité aux normes de I'industrie du Canada
Cet appareil numérique de la classe B respecte toutes les exigences du Réglement sur le matériel brouilleur du Canada.
European Community (EC) directives conformity
This product is in conformity with the protection requirements of EC Council directives 89/336/EEC and 73/23/EEC on the approximation
and harmonization of the laws of the Member States relating to electromagnetic compatibility and safety of electrical equipment designed
for use within certain voltage limits.
A declaration of conformity with the requirements of the directives has been signed by the Director of Manufacturing and Technical Support,
Lexmark International, S.A., Boigny, France.
This product satisfies the Class B limits of EN 55022 and safety requirements of EN 60950.
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Japanese VCCI notice

ZDEEIZ. HHRUBEZESEREESFRAGHESR (VCCI1) ORE%E
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FHINSE. ZERELZFIZEEIIIENDDET,
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The United Kingdom Telecommunications Act 1984
This apparatus is approved under the approval number NS/G/1234/3/100003 for the indirect connections to the public telecommunications
systems in the United Kingdom.
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alignment page. A page with printed alignment patterns that ejects from your printer during
cartridge alignment.

alignment values. Numbers corresponding to patterns on the alignment page.
automatic alignment. A feature that automatically aligns the print cartridges.
Automatic Sheet Feeder (ASF). A mechanism that automatically feeds paper into your printer.

banner paper. Continuous sheets of perforated inkjet paper designed for banners. Also called
continuous form paper.

booklets. Multiple pages printed, folded, and bundled to resemble a small book.
bundle. A group of booklet pages that are folded in half and stacked before binding.

cartridge contact. The gold area on your print cartridge that touches the carrier contacts inside your
printer.

coated paper. Treated paper designed for high-quality printed images.

collate. A printer software option that lets you automatically print one complete copy of a
multiple-page document before the next copy begins, and so on.

continuous form paper. See banner paper.

custom size paper. A nonstandard paper size.

default printer. The printer automatically used when you send jobs to print.

default printer settings. Printer software settings defined when the printer is manufactured.
driver. See printer software.

duplex. A printer software option that lets you print on both sides of a sheet of paper.

glossy paper. Paper with one glossy side designed for photographs.
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handouts. Multiple-page images printed on a single sheet of paper. See N-up.

label. Self-adhesive paper.

landscape orientation. Page orientation in which text runs parallel with the long edge of the paper.
Lexmark adapter. An external device that connects your network-capable printer to a network.

line art. A printer software option used for printing simple line art and graphics.

long-edge binding. A printer software option that arranges duplexed pages so they can be bound
along the long side of the pages.

manual alignment. A printer software feature that lets you select print cartridge alignment values.
margins. The blank area between printed text or graphics and the edges of a page.

mirror. A printer software option that lets you reverse an image before printing.

N-up. A printer software option that lets you print multiple pages of a document on a single sheet of
paper. For example, select 4-up to print reduced images of pages 1 through 4 on the first sheet of

paper, images of pages 5 through 8 on the second sheet, and so on.

natural color. A printer software option used for printing photographs and highly detailed graphic
images.

network. A group of computers, printers, or other peripheral devices connected to each other for the
purpose of sharing information.

network adapter. See Lexmark adapter.

network-capable printer. A printer that you can connect to a network. Some network-capable
printers may require an external network adapter.

operating system. The software that provides the basic functions needed for operating your
computer. For example, Windows 98 or Macintosh OS X.

paper type sensor. A feature that automatically detects some types of paper loaded in the paper
tray.

peripheral device. Any external device connected to and controlled by a computer.
photo paper. Treated paper designed for photographs.
plain paper. Paper designed for printing text documents.

portrait orientation. Page orientation in which text runs parallel with the short edge of the paper.
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poster. An image printed on multiple sheets of paper that, when assembled, produce an enlarged
version of the original image.

premium paper. Coated paper designed for reports or documents with graphics.
print cartridge. The replaceable unit inside your printer that contains the ink.

print cartridge nozzles. The gold area of the print cartridge that ink flows through before it is
applied to your paper during printing.

print queue. The location on the server where print jobs are stored for printing in the order in which
they are sent.

printer driver. See printer software.
printer port. See USB port.

printer software. (1) The program that lets you select settings to customize your print job. (2) The
program that lets your computer communicate with your printer.

program. Any software loaded on your computer that lets you perform a specific task, such as word
processing or photo editing.

reverse order printing. A printer software option that lets you print the last page of your document
first so your pages are in sequential order on the exit tray.

sharpen. A printer software option that reduces the blurriness of a printed image.

short-edge binding. A printer software option that arranges duplexed pages so they can be bound
along the short side of the pages.

side flip. A printer software option that arranges duplexed pages so they turn like the pages of a
magazine.

software program. See program.

top flip. A printer software option that arranges duplexed pages so they turn like the pages of a legal
pad.

transparency. A see-through sheet of print media that can be displayed on an overhead projector.

USB cable. A lightweight, flexible cable that lets your printer communicate with your computer. USB
cables transmit data at much higher speeds than parallel cables.

USB port. A small, rectangular port on the back of your computer that connects to peripheral

devices, such as a printer, using a USB cable. The USB port lets your computer communicate with
your printer at high speeds.
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watermark. A light graphic or background text that appears on each page of a document.

Web Tune-Up. A feature that lets you periodically download updated printer software already
installed on your computer.
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