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Tips for using this guide
» Click the categories on the left side of the page to navigate through this guide, section
@ Troubleshooting by section.

* Click the left or right arrow in the lower right corner of the page to navigate through
this guide, page by page.

@ Appendix * Click the house icon in the lower right corner of the page to return to the Home Page.

* Click Edition Page to view edition information.

* Select File » Print » Properties to print this guide. Make sure Landscape is selected.

@ Indes Select the pages you want to print, and then click OK.
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Basics

Congratulations on the purchase of your Lexmark™ X73 Scan/Print/Copy. You can scan,
print, and copy documents using the printer operator panel and the printer software.

e Using the operator panel

* Using the Scan & Copy Control Program
» Using the Print Control Program

* Loading the paper

* Replacing the cartridges

* Aligning the cartridges

* Preserving the cartridges
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Using the operator panel
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Basics 5

The printer operator panel consists of eight buttons that let you scan, print, copy and
customize your documents.

@ Scanning

@ Troubleshooting

# Press this button: When you want to:

1 Setup Adjust your copy and scan settings using the Scan & Copy Control
Program on your computer.

2 E-mail Scan the image or document and attach it to a new e-mail message.

3 Scan Scan the image or document and send to a software application.

4 Paper Feed Load or eject a sheet of paper from the printer.

5 Color Copy an image in color.

6 Black Copy an image in black and white.

7 Fax Scan an image or document and send as a fax.

8 Power Turn your printer on or off.

@ Appendix

P Index

The operator panel also has two lights. The Status light indicates errors. The Power light
indicates the power is on.
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P Basics
Using the Scan & Copy Control Program
. When the software is installed on your computer, you can use the Scan & Copy Control
Copying . . : .
@ Program to customize scan, print, and copy jobs. To open the Scan & Copy Control Program:
1 Click Start » Programs » Lexmark X73 » Scan & Copy Control Program.
@ Printing Select: To:
The keypad Set the number of copies to print, from 1 to 99.
P Scanning Reduce/Enlarge Scroll and select the size of your output.
Fit to page Scroll and select the size of your output.
Auto Crop Crop the image during scanning.
@ Troubleshooting Rotate Rotate the image 90 degrees clockwise during scanning.
The brightness bar Adjust how dark or light you want the copy to be.
P Appendix Color Make a color scan or copy of a color original.
Gray Make a black and white scan or copy of a color original.
B/W Make a black and white scan or copy of a black and white original
document.
P Index
Text/(OCR) Scan a document into an application to let you edit the text.
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P Basics
Select: To:
) Copy Make a copy of the original document.
@ Corying . . .
Fax Scan the image or document and send it to a fax machine.
Email Scan the image or document and attach it to a new e-mail message.
P Printing Send to Application Scan the image or document into the selected image editor or word
processor application.
Scan to File Scan the image or document and save it as an image or text file.
@ Scanning To make additional changes to your documents before copying, printing, or scanning,

2 Click File » Setup.

P Troubleshooting Sellae e el When you want to:

Image Adjust the properties of the scanned image.
P Appendix Scan Change how or where images are scanned.

Page Set the scan frame position and size.

Copy/Fax Set Printer Properties or choose your fax driver.
@ Index Email Change settings related to e-mail operations.
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Basics
e
Select this tab: When you want to:
) Application Choose and configure any application on your computer for the Send to
@ Copying Application button.
OCR Select the language you want the Optical Character Recognition (OCR)
to use.
@ Printing Descreen/Sharpen « Remove a halftone pattern in the background of a scanned image.
« Enable and set the sharpen level.
@ Scanning Using the Print Control Program

The Print Control Program lets you monitor your printer and install or replace cartridges. To
open the Print Control Program click Start » Programs » Lexmark X73 » Print Control

@ Troubleshooting Program.

@ Appendix

P Index
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Windows 98/Me

Click the:

Basics

9

When you want to:

Status tab * Monitor the status of your print job.
« Cancel your print job.
Options tab Enable or disable various software functions, such as Sound Effects
and Buffer Mode.
Cartridges tab * View your ink levels.

« Install or replace cartridges.
 Align cartridges for best quality.
» Clean the nozzles.
 Print a test page.

« View cartridge part numbers and order supplies directly from the
Lexmark Web site.
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P Basics
Windows 2000
Py Copying Click the: When you want to:
Status tab * Monitor the status of your print job.
« Cancel your print job.
@ Printing Cartridges tab « View your ink levels.

* Install or replace cartridges.
 Align cartridges for best quality.
@ Scanning « Clean the nozzles.

« Print a test page.

» View cartridge part numbers and order supplies directly from the
P Troubleshooting Lexmark Web site.

Options tab e Control how and when the Print Control Program displays.

 Disable the printer shortcut.

@ Appendix

P Index
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Basics
@

Loading the paper

. 1 Place the paper against the right side of the paper support with the print side facing
@ Copying you.

P Printing

@ Scanning

@ Troubleshooting

Note: Do not force the paper into the printer.

@ Appendix

P Index

www.lexmark.com

Lexmark X73


http://www.lexmark.com

Basics 12

P Basics
2 Squeeze the release tab and slide the paper guide to the right until it rests against the
edge of the paper.
@ Copying
P Printing
nnin
P Sca g

@ Troubleshooting

@ Appendix

P Index
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Basics
e : .
Loading specialty paper
Follow these guidelines when loading specialty paper:
Copyin
@ Corying
Load up to: And make sure:
100 shet_ats of inkjet paper e The print side is facing you.
@ Printing (depending on thickness) » The paper rests against the right side of the paper support.
10 envelopes e The print side is facing you.
] » The envelopes are loaded vertically against
@ Scanning the right side of the paper support.

» The stamp location is in the upper left corner.

* The paper guide rests against the edge of

@ Troubleshooting the envelopes.

_ 10 greeting cards, index » The print side is facing you.
@ Appendix gg;g: postcards, or photo » The cards are loaded vertically against the right side of the paper

support.
« The paper guide rests against the edge of the cards.

P Index
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@ Copying

P Printing

Load up to:

25 sheets of photo paper

Basics 14

And make sure:

The glossy or coated side is facing you.
The paper guide rests against the edge of the photo paper.

10 transparencies

The rough sides of the transparencies are facing you.
The paper guide rests against the edge of the transparencies.

@ Scanning

@ Troubleshooting

@ Appendix

100 sheets of custom size
paper

The print side is facing you.
Your paper size fits within these dimensions:
— Width:
— 76 mmto 216 mm
— 3.0in.t0 8.5in.
— Length:
— 127 mm to 432 mm
— 5.0in.t0 17.0in.

The paper guide rests against the edge of the paper.

25 iron-on transfers

You follow the loading instructions on the iron-on packaging.
The print side (blank side) is facing you.
The paper guide rests against the edge of the iron-on transfers.

P Index
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Basics
e : .
Replacing the cartridges

P Copying The Lexmark X73 uses the following cartridges:
12A1970 Black

P Printing 15M0120 Color
12A1975 High Yield Black
15M0125 High Yield Color

nnin
P Sca g

1 Make sure the printer is on.

2 Open the cartridge door.

@ Troubleshooting

@ Appendix

The cartridge carrier moves to the loading position, unless the printer is busy.
P Index
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P Basics
3 Pull the old cartridge toward you, and then lift it out. Store it in an air-tight container or
dispose of it.
P Copying
@ Printing
@ Scanning
4 Install the new or replacement cartridge in the printer.
a If you are installing a new cartridge, remove only the sticker and transparent tape
@ Troubleshooting on the bottom of the cartridge.
R,
@ Appendix -
P Index
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Basics
@

b Insert the cartridge into the carrier.

@ Copying

P Printing

@ Scanning

C Push back firmly on the cartridge until it snaps securely into place.

SNAP
@ /prendix SNAP““‘\

@ Index Warning: Do not touch the gold contact area of the cartridge.

@ Troubleshooting
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Basics
e .
5 Close the cartridge door.
6 From the Cartridges tab of the Print Control Program, select Install/Change Cartridge.
@ Copying For help, see page 8.

7 Select the cartridge type you installed and click OK.

e 8 If you installed a new cartridge, the Alignment dialog box displays. Follow the
@ Printing instructions on the Alignment screen to complete the cartridge installation. For help,
see the next section.

_ 9 Make sure paper is loaded. An alignment page prints. You are prompted to enter
@ Scanning numbers related to the patterns that print. For help, see the next section.

Aligning the cartridges

@ Troubleshooting

To improve the print quality, you may need to align the
cartridges.

@ Appendix

P Index
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P Basics
1 Select Print Control Program » Cartridges » Align Cartridges. For help, see page 8.
An alignment page prints and the Align Cartridges dialog box displays on the screen.
@ Copying A number appears under each pattern. The test page that prints is similar to the one
shown.
Printin
@ '"ing
Af] )
- 15 16 17 18
Scanning @ @@= | T
@ g H\HHHHHH\HHQHHH@

2304252627 2829:

R
AT

R

i 1111
@ Troubleshooting " F‘

)

@ Appendix
2 For each alignment group on the test page, find the number that comes closest to
forming a straight line.
Py Index 3 In the Align Cartridges dialog box, enter the numbers you selected on the test page.

4 After you have entered a number for all of the patterns, click OK.
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Basics
@

Preserving the cartridges

. To ensure the longest life from your print cartridge and optimum performance from your
@ Copying printer:

* Keep a new print cartridge in its packaging until you are ready to install it.

Py Printing * Do not remove a print cartridge from the printer except to replace, clean, or store it in
an air-tight container. The print cartridge does not print correctly if removed from the
printer and left exposed for an extended period of time.

» |f a print cartridge runs out of ink, leave the empty cartridge in the printer until you are
ready to replace it. Printing with only one of the print cartridges in the printer may
cause printer problems.

@ Scanning

Lexmark’s printer warranty does not cover repair of failures or damage caused by a refilled
cartridge. Lexmark does not recommend use of refilled cartridges. Refilling cartridges can
affect print quality and cause damage to the printer. For best results, use Lexmark supplies.

@ Troubleshooting

@ Appendix

P Index
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P Basics
Copying
. The following section includes information about:
@ Copying
e Copying instructions
@ Printing e Customizing copy settings
» Using special copy features
@ Scanning

» Creating projects

@ Troubleshooting

@ Appendix

P Index
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P Basics
Copying instructions
@ Copying Using the operator panel: Using the computer:
1 Make sure the printer and _ 1 Make sure the printer and the computer are
the computer are turned on. turned on.
P Printing 2 Open the top cover. 2 Open the top cover.
3 Place the document face 3 Place the document face down on the
down on the scanner bed in scanner bed in the bottom, right corner.
Scanning the bottom, right corner. 4 Close the top cover.
‘ 4 Close the top cover. 5 Click Start » Programs » Lexmark X73 »
5 Press the Color or the Black button. Scan & Copy Control Program.
| 6 Select the number of copies.
[ ] Troubleshooting 7 Click the option button that matches the
desired color of your copy.
8 Click the Copy button.

@ Appendix

P Index
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Basics
@ . :
Customlzmg copy settings
p Copying You can make additional changes to your document before copying.
1 Click Start » Programs » Lexmark X73 » Scan & Copy Control Program.
2 Click File » Setup.
@ Printing 3 Select the Copy/Fax tab.
4 Customize the settings.
Py Scanning 5 Select OK to copy.

@ Troubleshooting

@ Appendix

P Index
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P Basics
Using special copy features
Copying 1 Click Start » Programs » Lexmark X73 » Scan & Copy Control Program.
@ 2 From the Fit to Page area, scroll and select Poster, Clone, or Autofit.
3 Click the Paper Type/Print Quality button and select the Paper tab to choose the
Printing collate feature.
@
Windows Poster Original 2x2 3x3 4x4
; 98/Me Prints an image |
‘ Scannmg on multiple [-] ‘/\) l/-\ﬂ
pages. ®) ,' (®) J=' O ‘ww
@ Troubleshooting Windows Clone 2 images 3 images 4 images 8 images
98/Me Prints several
copies of one Q Q Q
image on the o o Q Q
i same page.
@ Appendix Q o o
P Index
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Basics
@
Windows Autofit Original Fit to page
98/Me/2000 Enlarges an Q
: image to fita
‘ COPYIng full page. Q
Print Windows Collate Prints multiple copies of a multi-page
rnting document so pages 1 through 3 of copy one
® 98/Me/2000 print, pages 1 through 3 of copy two print, and
so on.
Scannin
@ g

@ Troubleshooting

@ Appendix

P Index
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P Basics
Creating projects PR
| - | o ¥
Copying Printing posters (Windows 98/Me =
@
Using the operator panel: Using the computer:
@ Printing 1 Make sure the printer and the computer 1 Make sure the printer and the computer are
are turned on. turned on.
2 Open the top cover. 2 Open the top cover.
Scanning 3 Place the document face down on the 3 Place the document face down on the scanner
scanner bed in the bottom, right corner. ed in the bottom, right corner.
[ bed in the b igh bed in the b igh
4 Close the top cover. 4 Close the top cover.
Troubleshooting 5 Press Setup.The setup screen appears. 5 Click Start » Programs » Lexmark X73 » Scan
@ 6 Close the setup screen. The Scan & & Copy Control Program.
Copy Control Program appears. 6 Select Poster from the Fit to Page area.
7 Select Poster from the Fit to Page area. 7 Select the size you want your poster to be
@ Appendix 8 Select the size you want your poster to (2x2,3x3,0r4x4.)
be (2x2,3x3,0r4x4.) 8 Click OK.
9 Click OK. 9 Click Copy.
Index 10Click Copy.
‘ de py.
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P Basics
Assembling posters
1 On each printed page, trim the white edges from two adjacent sides.
@ Copying For example, trim the white edges from the top and left sides of each page.
- <

@ rinting

nnin
P Sca g

2 Arrange the pages so that every trimmed edge overlaps an untrimmed edge (the

@ Troubleshooting white edge).

3 Tape the back of the pages together.

4 To complete your poster, trim any remaining white edges.
@ Appendix

P Index
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Basics
@ : :
Copying receipts
1 Make sure the printer and the computer are turned on.
Copyin
@ PyIng 2 Open the top cover.
3 Place the receipt face down on the scanner bed in the bottom,
. igh :
P Printing right corner
4 Close the top cover.
5 Click Start » Programs » Lexmark X73 » Scan & Copy Control Program.
@ Scanning 6 Click Copy.

Note: If you have lightly printed receipts, you can use the lighter/darker option of

pu Troubleshooting the Scan & Copy Control Program.

Cloning seed packets to label garden rows

1 Make sure the printer and the computer are turned on.

@ Appendix N
2 Open the top cover. U
3 Place the seed packet face down on the scanner bed in the

P Index bottom, right corner.

4 Close the top cover.

www.lexmark.com

Lexmark X73


http://www.lexmark.com

Basics
@

@ Copying

© 00 N O O

P Printing

@ Scanning

Enlarging patterns

1
2
3

@ Troubleshooting

@ Appendix

Copying 29

Click Start » Programs » Lexmark X73 » Scan & Copy Control Program.
From the Fit to Page area, select Clone.

Select 2, 3, 4 or 8 images.

Select the Color, Gray, or B/W button.

Click the Copy button.

Note: If you would like to use the images outdoors, you may want to laminate
them.

Make sure the printer and the computer are turned on.
Open the top cover.

Place the pattern face down on the scanner bed in the
bottom, right corner.

Close the top cover.

5 Click Start » Programs » Lexmark X73 » Scan & Copy Control Program.

P Index

6 From the Reduce/Enlarge area, select the desired percentage or custom.

www.lexmark.com

Lexmark X73


http://www.lexmark.com

Copying 30

P Basics
7 Select the Color, Gray, or B/W button.
8 Click the Copy button.
P Copying
Restoring old photos R
e
1 Make sure the printer and the computer are turned on.
@ Printing 2 Open the top cover. E
3 Place the photo face down on the scanner bed in the
S . bottom, right corner.
canning
L4 4 Close the top cover.
5 Click Start » Programs » Lexmark X73 » Scan & Copy Control Program.
@ Troubleshooting 6 From the Reduce/Enlarge area, select the desired size of your photo.
7 Select the Color button.
P Appendix 8 Click the Copy button.
P Index
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Basics
@ : .
Creating transparencies
You can create transparencies for an important presentation in black k
@ Copying and white or in color. LEXM,\RK
1
1 Make sure the printer and the computer are turned on. LEXMO‘RK
_ 2 Print your presentation on plain paper.
P Printing yourp prain pap
3 Load the transparencies in the printer.
4 Place your document face down on the scanner bed in the
P Scanning bottom, right corner.
5 Press Color Copy to make a transparency in color. Press Black Copy to make a

@ Troubleshooting

@ Appendix

P Index

transparency in black.
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P Basics . .
Printing
pu Copying The following section includes information about:
e Printing instructions
@ Printing « Customizing print settings
» Creating projects
@ Scanning

@ Troubleshooting

@ Appendix

P Index
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@ _— : .
Printing instructions
. 1 From the application File menu, select Print.
@ Copying
2 From the Print dialog box, click OK.
If you are using Windows 98/Me, use Printer Properties to customize printer settings.
@ Printing If you are using Windows 2000, click Printing Preferences to customize printer
settings.
@_Scanning Customizing print settings

The software includes several applications that let you perform printing tasks. Printer

| Properties or Printing Preferences lets you make changes to the print settings.
@ Troubleshooting

Opening the Printer Properties or Printing Preferences from an

A i application
endix
[ 4 41 Open Printer Properties or Printing Preferences from an application to change printer
settings only for the documents in the application you are creating.
p Index 1 Open the application File menu.

2 Choose Print (or Printer) Setup.
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P Basics
3 In the Printer Setup dialog box, click Properties, Option, or Setup (depending on the
application.)
@ Copying Printer Properties for Windows 98/Me has four tabs: Job Finishing, Paper, Document/
Quality, and Advanced. Each tab has settings for operating the printer and its software.
. Click this tab: When you want to:
@ Printing
Job Finishing Print
» Handouts.
Py Scanning » Posters.
» Booklets.
» Two-sided documents.
Py Troubleshooting Paper » Select a paper size and orientation.
» Set the number of copies to print.
» Reverse the printing order of your document pages. The first page
. will be on top of the stack in the paper exit tray.
@ Appendix
» Collate your document.
P Index
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@

Click this tab: When you want to:

) Document/Quality Select
@ Copying * A color setting.
* A type of paper.

. « A print quality setting.
‘ Printing « Web Smoothing option to print clearer images from the Internet.

e The Allow pages to dry option.
» The default settings.

@ Scanning

Advanced Adjust
» Halftone settings.
» Image settings.

@ Troubleshooting

Note: Click the Help button on any tab in the Printer Properties to access the
printer driver Help.

@ Appendix

P Index
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P Basics
Printing Preferences for Windows 2000 has five tabs: General, Options, Page Setup, Color,
and Features. Each tab has settings for operating the printer and its software.
P Copying
Click this tab: When you want to:
General Select
@ Printing * A printer.
« Which pages to print.
» The number of copies.
@ Scanning Options Print
* Frames.
* All linked documents.
@ Troubleshooting « A table of links.
@ Appendix
P Index
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P Basics
Click this tab: When you want to:
) Page Setup Select
@ Copying * A paper size.
* A media type.

. e A print quality.
@ Priiig « A paper orientation.

e The Reverse Order Printing option.

» The number of copies to print.

@ Scanning

» The Collate Copies option.

Color Select

| » The color.
@ Troubleshooting

* The shading.
* A color appearance.

e The brightness and contrast.

@ Appendix

P Index
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Basics
@
Click this tab: When you want to:
) Features Select
@ Copying * The Dry Time Delay option.
* The Two-Sided Printing option.
e e The binding option.
@ Printing e The Print Instruction Sheet option.
Note: Click the Help button on any tab in the Printer Preferences to access the
Scannin printer driver Help.
@ g
Opening Printer Properties or Printing Preferences from Windows
Troubleshooting Opening Printer Properties or Printing Preferences from Windows lets you apply the settings
@ to all documents.
1 Select Start » Settings » Printers.
@ Appendix 2 From the Printers folder, right-click the printer icon for the printer.
3 Select Properties or Printing Preferences from the sidebar menu.
P Index
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Printer Properties for Windows 98/Me has seven tabs: Job Finishing, Paper, Document/
Quality, Advanced, General, Details, and Color Management. Each tab has settings for
. operating the printer and its software.
Copying
@
Click this tab: When you want to:
Print Job Finishing Print
rintin
@ 9 * Handouts.
» Posters.
S . » Booklets.
cannin
@ 9 » Two-sided documents.

Paper » Select a paper size and orientation.

P Troubleshooting » Set the number of copies to print.

» Reverse the printing order of your document pages. The first page
will be on top of the stack in the paper exit tray.

» Collate your document.

@ Appendix

P Index
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@

@ Copying

@ Printing

@ Scanning

Click this tab:

Document/Quality

Printing

40

When you want to:

Select

A color setting.

A type of paper.

A print quality setting.

Web Smoothing to print clearer images from the Internet.
The Allow pages to dry option.

The default settings.

@ Troubleshooting

@ Appendix

Advanced Adjust
» Halftone settings.
» Image settings.
General * Add a comment.

Insert a separator page.
Print a test page.

P Index
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P Basics
Click this tab: When you want to:
) Details * Add or delete printer ports or drivers.
@ Copying » Select a printer driver.
» Capture printer ports.
. » Set timeout settings.
@ Printing » Customize spool and port settings.
Color Management Set color profiles for the printer.
@ Scanning Note: Click the Help button on any tab in the Printer Properties to access the

printer driver Help.

@ Troubleshooting

@ Appendix

P Index
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@ Troubleshooting

Printing 42

Printing Preferences for Windows 2000 has three tabs: Page Setup, Color, and Features.
Each tab has settings for operating the printer and its software.

Click this tab: When you want to:

Page Setup Select

« A paper size.

* A media type.

* A print quality.

* A paper orientation.

» The Reverse Order Printing option.
e The number of copies to print.

e The Collate Copies option.

@ Appendix

Color Select

* The color.

e The shading.

A color appearance.

* The brightness and contrast.

P Index
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P Basics
Click this tab: When you want to:
) Features Select
@ Copying * The Dry Time Delay option.
* The Two-Sided Printing option.
. e The binding option.
@ Printing e The Print Instruction Sheet option.
Note: Click the Help button on any tab in the Printer Preferences to access the
Py Scanning printer driver Help.

@ Troubleshooting

@ Appendix

P Index
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@ Appendix
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Customizing printer settings for specialty paper

When you install the software, the default settings are assigned to Print Properties. Use the
default settings for printing most documents on inkjet paper. To change printer settings for
printing on specialty paper, use the following table:

When you are

printing on:

Envelopes

Click this Printer
Properties tab:

Paper

To make these selections:

1 From the Paper Size
area, scroll to select the
appropriate envelope
size.

2 Select Landscape
Orientation.

Note: Many applications
are designed to
override the
envelope settings in Printer Properties or
Printing Preferences.

Greeting cards, index
cards, or postcards

Paper

Select the appropriate Paper Size setting.

Document/Quality

From the Paper Type area, select Greeting Card
Stock.
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@ Copying

When you are

printing on:

Iron-on transfers

Printing 45

Click this Printer
Properties tab:

Document/Quality

To make these selections:

From the Paper Type area, select Iron-on Transfer.

Note: We recommend printing on plain paper
before printing it on an iron-on transfer.

@ Printing

Custom size paper

Paper

1 From the list of Paper Sizes, scroll to select
Custom.

2 Enter the dimensions of your custom paper
size.

@ Scanning

@ Troubleshooting

@ Appendix

Photo paper

Document/Quality

From the Paper Type area, select Glossy/Photo
Paper.

Note: When printing photos, remove each
photo as it exits the printer and let it dry
before stacking.

P Index

Transparencies

Document/Quality

From the Paper Type area, select Transparency.
Select Print Quality:
* Normal

Note: When printing transparencies, remove
each transparency as it exits the printer
and allow it to dry before stacking.
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Creating projects

Windows 98/Me

Two-sided printing

Besides saving paper, this feature is helpful when you want to print booklets.

1 Customize Printer Properties for a two-sided document.

a
b
c
d
e

f

Open Printer Properties. For help, see page 33.

Click the Paper tab to select the page size and orientation.
Click the Job Finishing tab to select Two-sided printing.
Select a binding edge.

To print paper reloading instructions, select Print reloading instructions after the
first side prints.

Click OK.

2 From the application File menu, select Print.

3 After the first side of your two-sided document prints, the software prompts you to
reload the paper.
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P Basics
4 Follow instructions on the screen or the printed
instruction page.
i 5 Click OK.
@ Copying
To return to single-sided printing:
e Printing 1 From Printer Properties, click the Job Finishing tab.
2 Clear the Two-sided printing check box.
3 Click OK.
@ >canning Printing a handout

You can conserve paper by printing handouts or multiple page
images on a single sheet of paper.

@ Troubleshooting

1 Customize Printer Properties for handouts.

a Open Printer Properties. For help, see page 33.

@ Appendix b Click the Paper tab to select the page orientation and
document size.

c Click the Job Finishing tab and select:

Index
‘ — Handout
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P Basics
— Number of Prints on a single sheet
— Print Page Borders
@ Copying d To print your handout on one side of the paper, click OK.
To print your handout on both sides of the paper:
. — Select Two-sided printing. For help, see page 46.
@ Printing — Click Long Edge Binding or Short Edge Binding.
— Click OK.
s ] 2 Print your handouts.
canning
@ a From the application File menu, select Print.
b From the Print dialog box, click OK.
@ Troubleshooting If you format your handouts to print on one side of each page, return to normal
printing.
If you format your handouts for two-sided printing, continue printing the second side of
@ Appendix your handouts. For help, see page 46.
To return to normal printing:
P Index 1 From the Job Finishing tab, select Normal.

2 Click OK.
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P Basics
Printing a booklet
You can print and bundle your document to make a booklet. ~
, —= B
@ Copying 1 Load paper. For help, see page 11. —= —
~=
2 Customize Printer Properties for booklets. : —
Py Printing a Select Portrait.
Select a paper size. Choices include Statement, Letter, A4, or A5.
Open Printer Properties. For help, see page 33.
Scanning _ o
@ Click the Job Finishing tab.

Select Booklet.

- O QO O T

@ Troubleshooting Select the number of Sheets Per Bundle.

Note: A bundle is any number of sheets of paper folded together. When printing
with a heavier paper stock, select a smaller number of Sheets per Bundle.

@ Appendix
g Select the option on the screen that prints reloading instructions.
h Click OK.

@ Index 3 Print, and then assemble your booklet.
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a From the application File menu, select Print.
b From the Print dialog box, click OK.

Cc After the first side of your booklet prints, the software prompts you to reload the
paper.

Note: For help reloading and printing two-sided documents, see page 46.
d Click OK.
Note: To return to normal printing, see page 48.

e Assemble your booklet.

Assembling a booklet

Once your document prints, stack the bundles and bind the booklet.

1

Take the first bundle from the paper exit tray, fold it in half, and set it
aside.

Fold and stack the rest of your bundles, one on top of the other, until
your booklet is complete.

Bind the bundles.
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P Index

Customizing T-shirts

1

Printing 51

Load iron-on transfer paper into the printer with the blank side @
facing you.

2 Open the image editor program supplied with the printer.

Create or select the image of your choice (scanned photo, clip @

art, scanned images, or objects) in an image editor program.

4 Select the mirror option.

5 Print your image.

6 Follow the instructions of the iron-on transfer packaging.

Note: You can also personalize pillowcases, tote bags, or other items suitable for
iron-on transfers.
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Creating awards and certificates

2 Center and enlarge the text for the heading.

P Basics
_ 1

@ Copying
. 3

@ Printing
4
Scanning S

[

6
7

@ Troubleshooting

Printing 52

Create awards or certificates in a word processing or image
editor program.

Reduce the font and customize your award or certificate for
the specified occasion.

//// /

Use clip art or create your own graphics, if desired.
From the application File menu, select Print.
Select Properties.

From the Document Quality tab, select the Document Type, Paper Type, and Print
Quiality for your document.

8 From the Paper tab, select the Paper Size and orientation for your document.

. 9 Click OK.
@ Appendix
10 Click OK.
Note: You may want to print your award or certificate on card stock.
P Index
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Creating signs

Printing 53

1 Create a sign in a word processing or image editor program. \

2 Create or select graphics of your choice. V )

3 From the application File menu, select Print. é

4 Select Properties.

5 From the Document Quality tab, select the Document Type, \
Paper Type, and Print Quality for your document.

6 From the Paper tab, select the Paper Size and orientation for your document.

7 Click OK.

8 Click OK.
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Creating refrigerator magnets

Load magnetic paper.

Create or select the image of your choice (scanned photo, clip art,
scanned images, or objects) in an image editor program.

From the application File menu, select Print.
Click the Printer Properties button.
Customize the settings.

Click Print.

Personalizing objects

Select an object to cover.

Create or select the image of your choice (scanned photo, clip art,
scanned images, or objects) in an image editor program.

3 Print the image.

4 Fit the image to the specified object, cutting away any excess.

P Basics
1
@ Copying 5
. 3
Printing
g 4
5
@ Scanning 6
@ Troubleshooting 1
2
@ Appendix
P Index

5 Attach the image to the specified object.
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Creating CD covers

1
@ Copying

@ Printing

ga ~r W N

@ Scanning

@ Troubleshooting

© 00 N O

@ Appendix

P Index

Create or select the image of your choice (scanned photo, .«
clip art, scanned images, or objects) in an image editor

program.

Add text to personalize the cover.

From the application File menu, select Print.

Select Properties.

From the Document Quality tab, select the Document Type, Paper Type, and Print
Quiality for your document.

From the Paper tab, select the Paper Type and Paper Size for your document.
Click OK.

Click OK.

Cut the paper to fit into your CD case.
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Basics
@ .
Scanning
. The following section includes information about:
@ Copying
e Scanning instructions
@ Printing e Customizing scan settings
» Using special scan features
@ Scanning

» Creating projects

@ Troubleshooting

@ Appendix

P Index

www.lexmark.com

Lexmark X73


http://www.lexmark.com

Scanning 57

Basics
@

Scanning instructions

@ Copying Using the operator panel: Using the computer:

1 Make sure the printer and the computer are
turned on.

1 Make sure the printer and
the computer are turned on.

@ Printing 2 Open the top cover.

3 Place the document face
down on the scanner bed in
the bottom, right corner.

2 Open the top cover.

3 Place the document face down on the
scanner bed in the bottom, right corner.

4 Close the top cover.

Scanning
@ 4 Close the top cover. 5 Start » Programs » Lexmark X73 » Scan &
5 Press the scan button that matches the Copy Control Program.
destination of your scan (Scan, Scan to E- 6 Click the scan button that matches the

P Troubleshooting mail, or Scan to Fax). destination of your scan (Send to
Application, Scan to File, E-mail, or Fax).

7 If you select Send to Application, scroll and
. select an application and application type to
@ Appendix scan to.

8 Click Send.

P Index
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Scanning

58

Customizing scan settings

You can make additional changes to your document before scanning.

1

ga h~r W N

Click Start » Programs » Lexmark X73 » Scan & Copy Control Program.
Click File » Setup.

Select the Scan tab.

Customize the settings.

Click OK.

Using special scan features

Scanning a photo to an e-mail
Scanning a photo to afile
Scanning to Text (OCR)
Scanning to an application

Scanning to the clipboard of your Windows system
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Scanning a photo to an e-mail

P Basics
_ 1
@ Copying 5
3
. 4

P Printing
5
S [ °
P canning .

Open the top cover.

Place your photo face down on the scanner bed in the bottom, right corner.
Close the top cover.

Click Start » Programs » Lexmark X73 » Scan & Copy Control Program.
Click the E-mail button.

Enter an e-mail address on your screen.

Click Send.

Scanning a photo to afile

@ Troubleshooting

@ Appendix

P Index

o o A W DN PP

Open the top cover.

Place your photo face down on the scanner bed in the bottom, right corner.
Close the cover.

Click Start » Programs » Lexmark X73 » Scan & Copy Control Program.
Click File » Setup » Scan tab to customize the settings.

Click the Scan to File button.
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P Basics
7 From the file list, select the file destination of your scan.
8 Click Send.
@ Copying
Scanning to Text (OCR)
Using the Text/OCR (Optical Character Recognition) option lets you scan in an image of text
P Printing which can be modified in word processor applications.
1 Open the top cover.
S . 2 Place your photo face down on the scanner bed in the bottom, right corner.
canning
L4 3 Close the cover.
4 Click Start » Programs » Lexmark X73 » Scan & Copy Control Program.
@ 'oubleshooting 5 Select the Text/(OCR) button.
6 Click the Scan button that matches the destination of your scan.
pu Appendix 7 Select the software application you want to scan to.
8 Click Send.
You can now edit the document in the word processor application.
P Index
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Scanning to an application

P Basics
_ 1
@ Copying 5
3
. 4

P Printing
5
S [ °
@ canning .
8

@ Troubleshooting

1
@ Appendix 2

Open the top cover.

Place your photo face down on the scanner bed in the bottom, right corner.
Close the cover.

Click Start » Programs » Lexmark X73 » Scan & Copy Control Program.
Click the Send to Application button.

From the application list, select the application you want to scan to.

From the file type list, select the file type.

Click Send.

Scanning to the clipboard of your Windows system

Open the top cover.

Place your original photo or document face down on the scanner bed in the bottom,
right corner.

3 Close the cover.

P Index

4 Click Start » Programs » Lexmark X73 » Scan & Copy Control Program.
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P Basics
5 Click the Send to Application button.
6 Select Clipboard.
@ Copying 7 From the file type list, select the file type.
8 Click Send.
Printing . .
® Creating projects
@ Scanning Creating labels
1 Load your labels.
2 Create or select the image of your choice (scanned photo, clip art,
@ Troubleshooting scanned images or objects) in an image editor program.
3 Personalize your label.
Appendix 4 Print your label.
@
P Index

www.lexmark.com

Lexmark X73


http://www.lexmark.com

Scanning 63

P Basics
Printing a wedding program
1 Place a fresh flower or other object on the scanner bed.
Copyin
@ Pying 2 Cover the flower with a sheet of paper.
3 Scan the flower or object into an image editor program.
@ Printing 4 Personalize your wedding program with text. |
Note: To print your wedding program as a booklet, see page 49. \
P Scanning 5 Print your wedding program.
Printing scrapbook pages
@ Troubleshooting 1 Scan a photograph into an image editor program.
2 Customize the photograph.
Appendix 3 Use the text tool to create a title for your page.
® 4 Print your scrapbook page.
P Index
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@

Personalizing business cards, letterheads, and

I
o envelopes "’27

1 Load the business cards, plain paper, or envelopes. ~

2 Scan your company logo into an image editor program.

P Printing 3 Type in your business name and address.
4 From the application File menu, select Print.

_ 5 Select Properties.
e Scanning 6 From the Document Quality tab, select the Document Type, Paper Type, and Print
Quality for your document.

e Troubleshooting 7 From the Paper tab, select the Paper Size and orientation for your document.
8 Click OK.
9 Click OK.

@ Appendix

P Index
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Creating personalized recipe cards

P Basics
_ 1
@ Copying 5
- 3

P Printing
4
@ Scanning :
6

@ Troubleshooting

@ Appendix

P Index

Load index cards or custom size paper of your choice.

Select the recipe from a cookbook, magazine or other
source.

Place your recipe face down on the scanner bed in the
bottom, right corner.

From the Scan & Copy Control Program, select a size from
the Fit to Page area.

Customize the settings.

Click the Copy button.
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Troubleshooting

P Basics

P Copying .
@ Printing :
@ Scanning :

@ Troubleshooting

When the printer has a problem, first make sure:

The power supply is plugged into the printer and an electrical outlet.

The printer is turned on.

The sticker and transparent tape are removed from the bottom of the cartridge.
The USB cable is securely attached to the computer and printer.

The paper is loaded correctly.

The Lexmark X73 is set as the default printer.

The computer is turned on.

Categories

@ Appendix

P Index

— Document does not print

— Document prints slowly

— Document misfeeds or jams

— Document prints poorly

— Problems with specialty paper

— Error messages and flashing lights
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Document does not print
. * Make sure the printer is not being held or paused.

@ Copying
* Make sure the cartridges are properly installed. For help, see page 15.
* Use an undamaged USB cable.

@ Printing To check printer status:
1 Click Start » Settings » Printers.

Py Scanning 2 Double-click the Lexmark X73 printer icon.

3 Make sure no check mark appears next to the Pause Printing option.

4 Print a test page.

Troubleshootin
@ oubleshooiuy 5 Check the software application.

Document prints slowly

@ Appendix

* Close applications not in use.

* Select Normal or Quick on the Document/Quality tab of Printer Properties or Printing
@ Index Preferences. For help, see page 33.
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* Consider purchasing more Random Access Memory (RAM) for your computer.

Note: Photos or documents containing graphics may take longer to print than
regular text.

Document misfeeds or jams

Paper misfeeds or multiple sheets feed
Make sure:

* You use a paper recommended for inkjet printers.

You do not force the paper into the printer.
* You do not load too much paper in the printer. For help, see page 11.
* You load the paper correctly.

* You select the correct Paper Type and Size in Printer Properties or Printing
Preferences or in the Scan & Copy Control Program.

* The paper guide rests against the left edge of the paper and does not cause the
paper to bow in the paper support.
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Paper jams

Remove the paper from the printer. If the paper is lodged too far into the printer and cannot
be removed:

1 Press the Power button to turn the printer off.

2 Pull firmly on the paper to remove it.
If you cannot reach the paper because it is too far into the printer

a Open the cartridge door and pull the paper out.
b Close the cartridge door.

3 Press the Power button to turn the printer on, and then send your document to print.

Document prints poorly

Vertical, straight lines are not smooth

To improve the print quality of vertical, straight lines in tables, borders, and
graphs.

* Select Photo or Max Photo Quality from the Document/Quality tab of
Printer Properties or Printing Preferences. For help, see page 33.

www.lexmark.com

Lexmark X73


http://www.lexmark.com

Basics
@

@ Copying

P Printing

@ Scanning

@ Troubleshooting

@ Appendix

P Index

Troubleshooting 70

* Test the cartridge alignment. For help, see page 18.

* Clean the nozzles. For help, see page 73.

Characters are missing or unexpected
Make sure the scanner bed is clean.
1 Dampen a clean lint-free cloth.

2 Gently wipe the glass scanner bed.

Note: Make sure all ink or corrective fluid on your document is dry before placing
the document on the glass scanner bed.

Print is too dark or smudged
Make sure:
* You let the ink dry before handling the paper.

* You select the correct Paper Type and Size in Printer Properties, Printing Preferences,
or in the Scan & Copy Control Program.

* The paper is straight and unwrinkled.
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* You select the appropriate Quality setting for the paper type. If you are printing on
regular paper, select the Quick setting from the Document/Quality tab of Printer
Properties, Printing Preferences, or from the Scan & Copy Control Program. For help,
see page 33.

* The nozzles are clean. For help, see page 73.

Print quality is poor at the edges of the page

Like other printers, the printer cannot print in the extreme left, right, top or bottom edges of a
page. Use these minimum settings:

* Left and right margins:
— 6.35 mm (0.25 in.) each for all paper sizes except A4
— 3.37 mm (0.133 in.) each for A4 size paper

* Top margin:
— 1.7 mm (0.067 in.)

* Bottom margin:

e 16.51 mm (0.651in.)
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Printed pages have alternating bands of light and dark print
(intermittent printing)

Make sure Enable Buffer Mode is selected on the Options tab of the Print Control
Program. For help, see page 14.

Select Photo or Max Photo Quality on the Document/Quality tab of Printer Properties
or Printing Preferences. For help, see page 33.

Colors are faded or not printing correctly

Check the ink level graphic on the Cartridges tab of the Print Control Program. An ink
cartridge may be out of or low on ink. For help, see page 10.

Use a different color setting.

Select Printer Properties or Printing Preferences » Document/Quality » Natural Color
For help, see page 33.

Use a different brand of paper. Every paper brand accepts ink differently and prints
with slight color variations.

Clean the nozzles. For help, see the next section.

Wipe the print nozzles. For help, see page 75.
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Cleaning the nozzles
1 From the Print Control Program » Cartridges tab » select Clean Nozzles. For help,
@ Copying see page 8.

The printer feeds a sheet of paper and prints a nozzle test pattern similar to the one shown.

@ Printing ‘ ‘ ﬂ“H | | M

R
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o Scanning il | | L]
@ Troubleshooting ———
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P Index
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P Basics
2 Compare the diagonal lines above the printed bars to the diagonal lines below the
printed bars. Look for a break in the diagonal lines above the printed bars. Broken
. lines indicate clogged nozzles.
@ Copying
e bottom lines have breaks, run the test up to two more times. e quality is satisfactory
If the bott I h break the test up to tw t If th lit tisfact
after running the test three times, the nozzles are clean. You do not need to complete the
. remaining steps.
P Printing _ _ ) _ _ _
If the quality of both lines is not satisfactory after running the test three times, you may need
to wipe the cartridge nozzles. For help, see the next section.
Scannin
@ g

@ Troubleshooting

@ Appendix

P Index
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Basics
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Wiping nozzles
If print quality does not improve after cleaning the nozzles, there may be dried ink on the
@ Copying cartridge nozzles or the cartridge contacts.
To wipe the cartridge nozzles and contacts:
Py Printing 1 Remove the cartridge from the printer. For help, see page 15.
2 Dampen a clean, lint-free cloth with water and gently wipe the gold nozzle area.
Scannin
@ g

@ Troubleshooting

Warning: Wipe the nozzles in one direction so the colors do not mix.

@ Appendix

3 To dissolve dried ink, hold the damp cloth against the nozzles for about three
seconds. Gently blot and wipe dry.

P Index
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4 Dampen another section of clean, lint-free cloth with water and gently wipe the gold
contact area.

Warning: Do not wipe the nozzles and contacts with the same section of cloth.

5 To dissolve dried ink, hold the damp cloth against the nozzles for about three
seconds. Gently blot and wipe dry. Let the gold-colored areas dry before you reinsert
the cartridge into the printer.

Reinstall the cartridge and repeat the nozzle test. For help, see page 73.
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Problems with specialty paper

Transparencies or glossy photo papers stick together

* Remove each page as it exits the printer and let it dry completely before stacking.
* Use a transparency or photo paper designed for an inkjet printer.

Transparencies or photos contain white lines

* From Printer Properties, select Photo or Max Photo Quality. For help, see page 33.
* Clean the nozzles. For help, see page 20.
* Clean the scanner bed.

Envelopes do not feed properly
If regular paper feeds without problems, make sure:
* You load the envelopes correctly. For help, see page 15.

* You use an envelope size supported by the printer and it is selected in Printer
Properties.

* You have the correct Paper Type and Size selected in Printer Properties or Printing
Preference.
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P Basics
Error messages and flashing lights
@ Corying Paper Jam message
Remove the paper from the printer. If the paper is lodged too far into the printer and cannot
. be removed:
@ Printing 1 Press the Power button to turn the printer off.
2 Pull firmly on the paper to remove it.
° Scanning If you cannot reach the paper because it is too far into the printer
a Open the cartridge door and pull the paper out.
b Close the cartridge door.
@ Troubleshooting 3 Press the Power button to turn the printer on, and then send your document to print.
Ink Low message
@ /rpendix The cartridge is running out of ink. Purchase a new cartridge. For help replacing the
cartridge, see page 15.
P Index

www.lexmark.com

Lexmark X73


http://www.lexmark.com

Troubleshooting 79
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@
Paper Out message
1 If the printer is out of paper, load the paper. For help, see page 11.
Copyin
@ Pying 2 Press Paper Feed.
Scanner Connection error
@ Printing _ _
Disconnect the USB cable from the printer.
Reconnect the USB cable.
P Scanning Turn the printer off.

| Plug the printer into an electrical outlet.
@ Troubleshooting

1

2

3

4 Unplug the printer.
5

6 Turn the printer on.
7

Restart the computer.
@ Appendix

P Index
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@ Basics S L
The power light is on and the status light is blinking
_ If the printer is out of paper:
@ Copying 1 Load the paper. For help, see page 11.
2 Press Paper Feed.
@ Printing 3 Resend your document to print.
If the printer has a paper jam, see page 69 for help.
@ Scanning The power light blinks twice

The cartridge carrier has stalled.

| 1 Turn the printer off.
@ Troubleshooting

2 Wait a few seconds, and then turn the printer back on.

3 Resend your document to print.
@ Appendix

P Index
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The status light is on and the printer is idle
1 Turn the printer off.
2 Unplug the printer.
3 Wait a few seconds, and plug the printer in.

4 Turn the printer on.

Other error messages
1 Turn the printer off.
2 Wait a few seconds, and then turn the printer back on.

3 If your document does not print, resend the document.

www.lexmark.com

Lexmark X73


http://www.lexmark.com

Appendix

82

The following section contains information about:

Statement of Limited Warranty
Electronic emission notices

Notices

P Basics
Appendix
P Copying
P Printing .
@ Scanning

@ Troubleshooting

@ Appendix

P Index

Safety information

ENERGY STAR
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P Basics
Statement of Limited Warranty
@ Copying Lexmark International, Inc., Lexington, KY
This warranty applies to the United States and Canada. For customers outside the U.S. and
Canada, refer to the country-specific warranty information that came with your printer.
@ Printing
Lexmark™ X73 Scan/Print/Copy
This Statement of Limited Warranty applies to this product if it was originally purchased for
P Scanning your use, and not for resale, from Lexmark or a Lexmark remarketer, referred to in this
statement as “Remarketer.”

Warranty

@ Troubleshooligy Lexmark warrants that this product:

* Is manufactured from new parts, or new and serviceable used parts, which perform
like new parts

@ Appendix

* |s free from defects in material and workmanship

* Conforms to Lexmark’s official published specifications
@ Index * Is in good working order
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If this product does not function as warranted during the warranty period, contact a
Remarketer or Lexmark for repair without charge.

If this product is a feature or option, this statement applies only when that feature or option is
used with the product for which it was designed. To obtain warranty service, you may be
required to present the feature or option with the product.

If you transfer this product to another user, warranty service under the terms of this statement
is available to that user for the remainder of the warranty period. You should transfer proof of
original purchase and this statement to that user.

Warranty service

The warranty period is 12 months and starts on the date of original purchase as shown on the
purchase receipt.

To obtain warranty service you may be required to present proof of original purchase.
Warranty service will be provided at your location, at a Remarketer or a Lexmark designated
location. You may be required to deliver your product to the Remarketer or Lexmark, or ship it
prepaid and suitably packaged to a Lexmark designated location. You are responsible for loss
of, or damage to, a product in transit to the Remarketer or the designated location.at a
Lexmark designated location.

When warranty service involves the exchange of a product or part, the item replaced
becomes the property of the Remarketer or Lexmark. The replacement may be a new or
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repaired item. The replacement item assumes the remaining warranty period of the original
product.

Replacement is not available to you if the product you present for exchange is defaced,
altered, in need of a repair not included in warranty service, or damaged beyond repair. Also,
such product must be free of any legal obligation or restrictions that prevent its exchange.

Before you present this product for warranty service, remove all programs, data, and
removable storage media.

For further explanation of your warranty alternatives and the nearest Lexmark authorized
servicer in your area, please contact Lexmark at 1-800-539-6275, or on the World Wide Web
at www.lexmark.com.

Free remote technical support is provided for this product throughout its warranty period. For
products no longer covered by a Lexmark warranty, technical support may only be available
for a fee.

Extent of warranty

We do not warrant uninterrupted or error-free operation of a product.

Warranty service does not include repair of failures caused by:

¢ Modification or attachments

¢ Accidents or misuse
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* Unsuitable physical or operating environment

* Maintenance by anyone other than Lexmark or a Lexmark authorized servicer
* Operation of a product beyond the limit of its duty cycle

* Failure to have installed a maintenance kit as specified (if applicable)

* Use of printing media outside of Lexmark specifications

* Use of other than Lexmark supplies (such as, inkjet cartridges)

* Use of other than Lexmark product or component

ALL EXPRESS AND IMPLIED WARRANTIES, INCLUDING THE IMPLIED WARRANTIES
OF MERCHANTABILITY AND FITNESS FOR A PARTICULAR PURPOSE, ARE LIMITED

IN DURATION TO THE WARRANTY PERIOD. NO WARRANTIES, EXPRESS OR IMPLIED,
WILL APPLY AFTER THIS PERIOD.

Limitation of liability

Your sole remedy under this Statement of Limited Warranty is set forth in this section. For any
claim concerning performance or nonperformance of Lexmark or a Remarketer for this
product under this Statement of Limited Warranty, you may recover actual damages up to the
limit set forth in the following paragraph.

Lexmark's liability for actual damages from any cause whatsoever will be limited to the
greater of 1) $5,000 or 2) the amount you paid for the product that caused the damages. This
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limitation of liability will not apply to claims by you for bodily injury or damage to real property
or tangible personal property for which Lexmark is legally liable. In no event will Lexmark be
liable for any lost profits, lost savings, incidental damage, or other economic consequential
damages. This is true even if you advise Lexmark or a Remarketer of the possibility of such
damages. Lexmark is not liable for any claim by you based on a third party claim.

This limitation of remedies also applies to any developer of materials supplied to Lexmark.
Lexmark’s and the developer’s limitations of remedies are not cumulative. Such developer is
an intended beneficiary of this limitation.

Additional rights

Some states do not allow limitations on how long an implied warranty lasts, or do not allow
the exclusion or limitation of incidental or consequential damages. If such laws apply, the
limitations or exclusions contained in this statement may not apply to you.

This warranty gives you specific legal rights. You may also have other rights which vary from
state to state.
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Electronic emission notices

Federal Communications Commission (FCC) compliance
information statement

The Lexmark™ X73 Scan/Print/Copy has been tested and found to comply with the limits for
a Class B digital device, pursuant to Part 15 of the FCC Rules. Operation is subject to the
following two conditions: (1) this device may not cause harmful interference, and (2) this
device must accept any interference received, including interference that may cause
undesired operation.

The FCC Class B limits are designed to provide reasonable protection against harmful
interference in a residential installation. This equipment generates, uses and can radiate
radio frequency energy and, if not installed and used in accordance with the instructions, may
cause harmful interference to radio communications. However, there is no guarantee that
interference will not occur in a particular installation. If this equipment does cause harmful
interference to radio or television reception, which can be determined by turning the
equipment off and on, the user is encouraged to try to correct the interference by one or more
of the following measures:

* Reorient or relocate the receiving antenna.

* Increase the separation between the equipment and receiver.
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* Connect the equipment into an outlet on a circuit different from that to which the
receiver is connected.

* Consult your point of purchase or service representative for additional suggestions.

The manufacturer is not responsible for any radio or television interference caused by using
other than recommended cables or by unauthorized changes or modifications to this
equipment. Unauthorized changes or modifications could void the user's authority to operate
this equipment.

Note: To assure compliance with FCC regulations on electromagnetic
interference for a Class B computing device, use a properly shielded and
grounded USB cable such as Lexmark part number 12A2405. Use of a
substitute cable not properly shielded and grounded may result in a
violation of FCC regulations.

Any questions regarding this compliance information statement should be directed to:

Director of Lab Operations
Lexmark International, Inc.
740 West New Circle Road
Lexington, KY 40550

(859) 232-3000
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Notices

Industry Canada Compliance Statement

This Class B digital apparatus meets all requirements of the Canadian Interference-Causing
Equipment Regulations.

Avis de conformité aux normes d’Industrie Canada

Cet appareil numérigue de la classe B respecte toutes les exigences du Réglement sur le
matériel brouilleur du Canada.

European Community (EC) Directives Conformity

This product is in conformity with the protection requirements of EC Council directives 89/
336/EEC and 73/23/EEC on the approximation and harmonization of the laws of the Member
States relating to electromagnetic compatibility and safety of electrical equipment designed
for use within certain voltage limits.

A declaration of conformity with the requirements of the directives has been signed by the
Director of Manufacturing and Technical Support, Lexmark International, S.A., Boigny,
France.

This product satisfies the Class B limits of EN 55022 and safety requirements of EN 60950.
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Japanese VCCI Notice

COEEIL. ERUBEBSEHKEERFHHES (VCCI1) OXiE
ICHEDLK VS A BIERENEETY., ZOXERL. RERETHERTS &
ZHMELTOWETE, COEENIIDFIRTLEYa U ZERIAELT
HHRINDE, ZEEREFIEEITIENHDET.

BARRAZICHE D TELWLEDEWELTTF I,

The United Kingdom Telecommunications Act 1984

This apparatus is approved under the approval number NS/G/1234/3/100003 for the indirect
connections to the public telecommunications systems in the United Kingdom.

Safety information

* Use only the Lexmark power supply provided with this product or a Lexmark
replacement unit.

* Connect the power cord to an electrical outlet that is near the product and easily
accessible.

* Refer service or repairs, other than those described in the manual, to a professional
service person.
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ENERGY STAR
Geril?

The EPA ENERGY STAR Computers program is a partnership effort with computer
manufacturers to promote the introduction of energy-efficient products and to reduce air
pollution caused by power generation.

Companies participating in this program introduce personal computers, printers, monitors, or
fax machines that power down when they are not being used. This feature will cut the energy
used by up to 50 percent. Lexmark is proud to be a participant in this program.

As an ENERGY STAR Partner, Lexmark International, Inc. has determined that this product
meets the ENERGY STAR guidelines for energy efficiency.
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