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Tips for using this guide
» Click the categories on the left side of the page to navigate through this guide, section
@ Troubleshooting by section.

* Click the left or right arrow in the lower right corner of the page to navigate through
this guide, page by page.

@ Appendix * Click the house icon in the lower right corner of the page to return to the Home Page.

* Click Edition Page to view edition information.

* Select File » Print » Properties to print this guide. Make sure Landscape is selected.

@ Indes Select the pages you want to print, and then click OK.

www.lexmark.com

Lexmark X83


http://www.lexmark.com

Basics
@

@ Copying

P Printing

@ Scanning

@ Troubleshooting

@ Appendix

P Index

Basics

3

Basics

Congratulations on the purchase of your Lexmark™ X83 Scan/Print/Copy. You can scan,
print, and copy documents using the printer operator panel and the printer software.

e Using the operator panel

e Using the menus

* Using the Scan & Copy Control Program
» Using the Print Control Program

* Loading the paper

* Replacing the cartridges

* Aligning the cartridges

* Preserving the cartridges
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Using the operator panel
@ Copying \
@ Printing 1 ’ ( 3
- —
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@ 'oubleshooting 5 \OQ Q/ / E
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P Basics
The following table corresponds to the graphic on the preceding page.
pu Copying # Press this button: When you want to:
1 Number of Copies Select the number of copies, from 1 to 99.
2 Reduce/Enlarge Make the document smaller or larger than the original.
@ Printing 3 <or» Scroll through menu categories.
4 Menu Change settings using the menus. For menu options, see
page 6.
@ Scanning 5 Copy Quiality Choose photo, quick, or normal copy setting.
6 Scan To Select a scan destination, such as Application, File, Email,
or Fax.
@ Troubleshooting 7 Cancel Cancel a scan or copy job, or return to a menu from a
menu item.
8 Lighter/Darker Make the document lighter or darker than the original.
@ Appendix 9 Paper Type Select glossy, photo, transparency, or plain paper type.
10 Select Choose the displayed selection.
11 Color Co Make a color copy.
P Index ad b
12 Black Copy Make a black and white copy.
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e
Press this button: When you want to:
13 Scan Press the Scan button after selecting a Scan To
Copyin destination.
@ Corying
14 Power Turn the printer on and off.
@ Printing Using the menus
1 Press Menu until you see the menu you want.
Scannin 2 Press Select.
@ g

3 Press «or» until you see the menu item you want.

4 Press Select.

Troubleshootin
. 9 Mono Collate Clone

Prints multiple copies of a multi-page document | Prints several copies of one image on the same
so pages 1 through 5 of copy one print, pages page. Select 4, 9, or 16 images per page.
1 through 5 of copy two print, and so on.

@ Appendix

P Index
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@ Copying

P Printing

@ Scanning

Poster

Prints an image on multiple
pages. Select 2x2 to print
a 4 page poster, 3x3 to
print a 9 page poster or
4x4 to print a 16 page
poster.

Language

English

French

German

Spanish

Italian

Dutch

Brazilian Portuguese
Polish

Copy Source Type

* Photo

o Text

 Line Drawing
* Mixed

@ Troubleshooting

Copy Source Size

A4

Letter
311 X 511
4" X 6"

Color Intensity

e Less
 More

Set Defaults

Makes the current settings
the default.

@ Appendix

P Index

Factory Defaults

Maintenance

Power Saver Timeout

Returns the settings to the e Change Cartridges e Immediate
factory default settings. » Align Cartridges * 10 min
» Clean Cartridges e 30 min
» Self Test * 60 min
Copy Count Timeout Reduce/Enlarge Timeout Ink Levels
e 2min e 2min » Black
 OFF  OFF » Color
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P Basics
Using the Scan & Copy Control Program
. When the software is installed on your computer, you can use the Scan & Copy Control
Copying : . . )
@ Program to customize scan, print, and copy jobs. To open the Scan & Copy Control Program:
1 Click Start » Programs » Lexmark X83 » Scan & Copy Control Program.
@ Printing Select: To:
The keypad Set the number of copies to print, from 1 to 99.
P Scanning Reduce/Enlarge Scroll and select the size of your output.
Fit to page Scroll and select the size of your output.
Auto Crop Crop the image during scanning.
@ Troubleshooting Rotate Rotate the image 90 degrees clockwise during scanning.
The brightness bar Adjust how dark or light you want the copy to be.
P Appendix Color Make a color scan or copy of a color original.
Gray Make a black and white scan or copy of a color original.
B/W Make a black and white scan or copy of a black and white original
document.
P Index
Text/(OCR) Scan a document into an application to let you edit the text.
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Basics
Select: To:
) Copy Make a copy of the original document.
Copying : : )
Fax Scan the image or document and send it to a fax machine.
Email Scan the image or document and attach it to a new e-mail message.
Printing Send to Application Scan the image or document into the selected image editor or word
processor application.
Scan to File Scan the image or document and save it as an image or text file.
Scanning

To make additional changes to your documents before copying, printing, or scanning:

2 Click File » Setup.

Troubleshooting Sellae e el When you want to:

Image Adjust the properties of the scanned image.
Appendix Scan Change how or where images are scanned.

Page Set the scan frame position and size.

Copy/Fax Set Printer Properties or choose your fax driver.
Index Email Change settings related to e-mail operations.
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Basics
@
Select this tab: When you want to:
) Application Choose and configure any application on your computer for the Send to
@ Copying Application button.
OCR Select the language you want the Optical Character Recognition (OCR)
to use.
@ Printing Descreen/Sharpen * Remove a halftone pattern in the background of a scanned image.
« Enable and set the sharpen level.
@ Scanning Using the Print Control Program
The Control Program lets you monitor the printer and install or replace cartridges. To open
the Control Program, click Start » Programs » Lexmark X83 » Print Control Program.
@ Troubleshooting Windows 98/Me
Click this tab: When you want to:
@ Appendix Status » Monitor the status of your print job.
« Cancel your print job.
Options Enable or disable various software functions, such as Sound Effects
@ Index and Buffer Mode.
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Basics
e
Click this tab: When you want to:
) Cartridges * View your ink levels.
@ Copying « Install or replace cartridges.

» Clean the nozzles.
.  Print a test page.
@ Printing * Align cartridges for best quality.

« View cartridge part numbers and order supplies directly from the
Lexmark Web site.

@ Scanning

Windows 2000

Click this tab: When you want to:

@ Troubleshooting

Status * Monitor the status of your print job.
» Cancel your print job.

@ Appendix

P Index
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@

@ Copying

P Printing

@ Scanning

Click this tab:

Cartridges

Basics 12

When you want to:

View your ink levels.

Align cartridges for best quality.
Clean the nozzles.

Print a test page.

View cartridge part numbers and order supplies directly from the
Lexmark Web site.

@ Troubleshooting

Options

Control how and when the Control Program displays.

Disable the printer shortcut.

@ Appendix

P Index
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@

Loading the paper

. 1 Place the paper against the right side of the paper support with the print side facing
@ Copying you.

P Printing

@ Scanning

@ Troubleshooting

@ Appendix Note: Do not force the paper into the printer.

P Index
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P Basics
2 Squeeze the release tab and slide the paper guide to the right until it rests against the
edge of the paper.
@ Copying
P Printing
nnin
P Sca g

@ Troubleshooting

@ Appendix

P Index
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Basics
e : .
Loading specialty paper
Follow these guidelines when loading specialty paper:
Copyin
@ Corying
Load up to: And make sure:
100 shet_ats of inkjet paper e The print side is facing you.
@ Printing (depending on thickness) » The paper is against the right side of the paper support.
10 envelopes e The print side is facing you.
] » The envelopes are loaded vertically against the
@ Scanning right side of the paper support.

» The stamp location is in the upper left corner.
» The paper guide rests against the edge of the

Troubleshooting envelopes.
@

10 greeting cards, index » The print side is facing you.

Appendix cards, postcards, or photo + The cards are loaded vertically against the right side of the paper
@ cards
support.
« The paper guide rests against the edge of the cards.
25 sheets of photo paper » The glossy or coated side is facing you.

P Index
» The paper guide rests against the edge of the photo paper.
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@ Copying

P Printing

Load up to:

10 transparencies

Basics 16

And make sure:

The rough sides of the transparencies are facing you.
The paper guide rests against the edge of the transparencies.

@ Scanning

@ Troubleshooting

100 sheets of custom size
paper

The print side is facing you.
Your paper size fits within these dimensions:
— Width:

— 76 mmto 216 mm

— 3.0in.t0 8.5in.

— Length:
— 127 mmto 432 mm

— 5.0in.t0 17.0in.

The paper guide rests against the edge of the paper.

@ Appendix

25 iron-on transfers

You follow the loading instructions on the iron-on packaging.
The print side (blank side) is facing you.
The paper guide rests against the edge of the iron-on transfers.

P Index
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Basics
@ : .
Replacing the cartridges
. The Lexmark X83 uses the following cartridges:
Copying
@
Black 12A1970
. Color 15M0120
P Printing
High Yield Black 12A1975
High Yield Color 15M0125
nnin
P Sca g

1 Make sure the printer is on.

2 Open the cartridge door.

@ Troubleshooting

@ Appendix
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P Basics

3 Pull the old cartridge toward you, and then lift it out. Store it in an air-tight container or

dispose of it.

P Copying
@ Printing
@ Scanning

4 |Install the new or replacement cartridge.

| a If you are installing a new cartridge, remove only the sticker and transparent tape
@ 'oubleshooting on the bottom of the cartridge.
.

@ Appendix "
P Index
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Basics
@

b Insert the cartridge into the carrier.

@ Copying

P Printing

@ Scanning

Cc Push back firmly on the cartridge until it snaps securely into place.

@ Troubleshooting

@ Appendix

P Index

Warning: Do not touch the gold contact area of the cartridge.
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P Basics
5 Close the cartridge door.
6 From the operator panel, select the cartridge type you installed.

@ Copying 7 Use the <or» to scroll through the choices.

8 Press Select.

@ Printing Note: If you installed a new cartridge, an alignment page prints. Use the arrow
buttons on the operator panel to choose the pattern and select the pattern
numbers that come closest to forming a straight line. For instructions, see

Scannin the next section.
@ g
Aligning the cartridges
@ Troubleshooting To improve the print quality, you may need to align the
cartridges. You can align cartridges using the operator panel
or the Control Program. For help using the Control Program,
pu Appendix see page 10. To use the operator panel:
1 Press Menu until Maintenance appears on the display.
2 Use <or» until Align Cartridges appears on the display.
@ Index 3 Press Select.
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@ Appendix
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4 An alignment page prints with several patterns. A number appears under each
pattern. The test pattern that prints is similar to the one shown:

SR

5 15 16 17 18

8 9 14
01234567 891011 1213141516171819 2021222304252627 282930
01234567 8910111213141516171819 2021 222304252627 28292
E
01234567 891011 12131415 16171810 2021 222324252627 282920

R

5 For each alignment group on the test page, find the number that comes closest to
forming a straight line.

6 Use «<or» and scroll to the number you selected on the test page.

7 Press Select.
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@

Preserving the cartridges

. To ensure the longest life from your print cartridge and optimum performance from your
@ Copying printer:

* Keep a new print cartridge in its packaging until you are ready to install it.

Py Printing * Do not remove a print cartridge from the printer except to replace, clean, or store it in
an air-tight container. The print cartridge does not print correctly if removed from the
printer and left exposed for an extended period of time.

» |f a print cartridge runs out of ink, leave the empty cartridge in the printer until you are
ready to replace it. Printing with only one of the print cartridges in the printer may
cause printer problems.

@ Scanning

Lexmark’s printer warranty does not cover repair of failures or damage caused by a refilled
cartridge. Lexmark does not recommend use of refilled cartridges. Refilling cartridges can
affect print quality and cause damage to the printer. For best results, use Lexmark supplies.

@ Troubleshooting

@ Appendix

P Index
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P Basics
Copying
pu Copying The following section includes information about:
e Copying instructions
@ Printing « Customizing copy settings
* Using special copy features
@ Scanning

» Creating projects

@ Troubleshooting

@ Appendix

P Index
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@

Copying instructions

@ Copying Using the operator panel: Using the computer:

1 Make sure the printer is on. _ 1 Make sure the printer and the computer are

2 Open the top cover. turned on.

@ Printing 3 Place the document face
down on the scanner bed in
the bottom, right corner.

2 Open the top cover.

3 Place the document face down on the
scanner bed in the bottom, right corner.

4 Close the top cover. 4 Close the top cover.

@ Scanning

5 Press Color Copy or Black Copy. 5 Click Start » Programs » Lexmark X83 »
Scan & Copy Control Program.

6 Select the number of copies.

@ Troubleshooting 7 Click the option button that matches the

desired color of your copy.
8 Click the Copy button.

@ Appendix

P Index
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@ _ :
Customlzmg copy settings

p Copying You can make additional changes to your document before copying.
1 Click Start » Programs » Lexmark X83 » Scan & Copy Control Program.
2 Click File » Setup.

@ Printing 3 Select the Copy/Fax tab.
4 Customize the settings.

@ Troubleshooting

@ Appendix

P Index
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P Basics
Using special copy features
. 1 Click Start » Programs » Lexmark X83 » Scan & Copy Control Program.
@ Copying
2 From the Fit to Page area, scroll and select Poster, Clone, or Autofit.
3 Click the Paper Type/Print Quality button and select the Paper tab to choose the
Printin collate feature.
@ '"ing
Poster Prints an Original 2x2 3x3 4x4
image on
Scannin multiple ™ A
® oW o\Z¥ oww
Troubleshooting You can also create a poster without using the computer. See page 28.
@
Clone Prints several 2 images 3 images 4 images 8 images

copies of one

@ Appendix isn;%gee:;gf:e Q g ‘O ‘O
@ 'ndex Q Q . QO

©|0|0|©
©|0|0|©
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@
Clone from Prints several Original 4 images 9 images 16 images
the operator  copies of one
. panel image on the Q Q 0P 0000
@ Corying same page. 000 5088
O o 000 oReRe1s
Print You can also clone an image without using the computer. See page 31.
rintin
& g Note: Windows 2000 customers can use the poster and clone features from
the operator panel only. For help, see page 6.
. Autofit Enlarges an image to fit a full Original Fit to page
P Scanning page.
» Q
@ Troubleshooting
Collate Prints multiple copies of a multi-page document so pages

1 through 3 of copy one print, pages 1 through 3 of copy two
print, and so on.

@ Appendix

P Index
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1
2
3

Copying 28

Creating projects

Printing posters

Using the operator panel: Using the computer:

Make sure the printer is on.
Open the top cover.

Place the document face down on the
scanner bed in the bottom, right corner.

4 Close the top cover.

Press the Menu button until Poster appears
on the display.

6 Press Select.

7 Use «or» until the desired size (2 x 2,

3 x 3, or 4 x 4) appears on the display.
Press Select.

9 Press Color Copy or Black Copy.

1

Make sure the printer and the computer are
turned on.

2 Open the top cover.

3 Place the document face down on the

scanner bed in the bottom, right corner.

4 Close the top cover.

Click Start » Programs » Lexmark X83 »
Scan & Copy Control Program.

6 Select the color button of your choice.

7 Select Poster from the Fit to Page area.

Select the size you want your poster to be
(2x2,3x3,0r4x4)and click OK.

Click the Copy button.
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P Basics
Assembling posters
1 On each printed page, trim the white edges from two adjacent sides.
@ Copying For example, trim the white edges from the top and left sides of each page.
- <

@ rinting

nnin
P Sca g

2 Arrange the pages so that every trimmed edge overlaps an untrimmed edge (the

@ Troubleshooting white edge).

3 Tape the back of the pages together.

4 To complete your poster, trim any remaining white edges.
@ Appendix

P Index

www.lexmark.com

Lexmark X83


http://www.lexmark.com

Copying 30

Basics
@ : :
Copylng recelpts
Copvin Using the operator panel: Using the computer:
@ pying — .
1 Make sure the printer is on. 1 Make sure the printer
2 Open the top cover. and the computer are
Printi turned on.
rinting 3 Place the receipt face down on the scanner
@ bed in the bottom, right corner. 2 Open the top cover.
4 Close the top cover. 3 Place the receipt face
down on the scanner
Py Scanning 5 Press Black Copy. bed in the bottom, right corner.
4 Close the top cover.
5 Click Start » Programs » Lexmark X83 »
i Scan & Copy Control Program.
@ Troubleshooting _ by g
6 Click Copy.

Note: If you have lightly printed receipts, you can use the lighter/darker option of
@ Appendix the operator panel or the Scan & Copy Control Program.

P Index
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Cloning seed packets to label garden rows

P Copying Using the operator panel: Using the computer:

1 Make sure the printer is on. 1 Make sure the printer
and the computer are
turned on.

2 Open the top cover.

@ Printing 3 Place the seed packet face down on the

scanner bed in the bottom, right corner. 2 Open the top cover.

3 Place the seed packet
face down on the

Scanning 5 Press the Menu button until Clone appears scanner bed in the bottom, right corner.
@ on the display and press Select.

4 Close the top cover.

4 Close the top cover.

5 Click Start » Programs » Lexmark X83 »
Scan & Copy Control Program.

6 Use «or» until the desired number of
images (4, 9, or 16) appears on the display.

P Troubleshooting 7 Press Select.

6 From the Fit to Page area, select Clone.
8 Press Color Copy or Black Copy.
Py Py 7 Select 2, 3, 4, or 8 images.
. 8 Select the Color, Gray, or B/W button.
@ Appendix _
9 Click the Copy Button.
Cut out each image and attach to an object that can be inserted into the ground.
P Index

Note: If you plan on using the images outdoors, you may want to laminate them.
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Enlarging patterns

P Copying Using the operator panel: Using the computer:

1 Make sure the printer is on. 1 Make sure the
printer and the

. computer are
@ Printing 3 Place the pattern face down on the scanner turned on.

bed in the bottom, right corner.

2 Open the top cover.

2 Open the top

4 Close the top cover. cover.
Scanning 5 Press Reduce/Enlarge until 'ghe desired size 3 Place the
@ or Custom appears on the display. pattern face
6 Press Select. down on the scanner bed in the bottom,
i right corner.
| 7 If you selected Custom, use < or » until the
@ Troubleshooting desired percentage appears on the display. 4 Close the top cover.

8 Press Select. 5 Click Start » Programs » Lexmark X83 »

Scan & Copy Control Program.
9 Press Color Copy or Black Copy.
6 From the Reduce/Enlarge area, select the

@ AppEidie desired percentage.
7 Select the Color, Gray, or B/W button.
8 Click the Copy Button.

P Index
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Restoring old photos
Copvin Using the operator panel: Using the computer:
@ Corying anes
1 Make sure the printer is on. 1 Make sure the —
2 Open the top cover. Egrr:s;'?er:datrze Y
Printin 3 Place the photo face down on the scanner turned on.
@ 9 _ ;
bed in the bottom, right corner. 2 Open the top
4 Close the top cover. cover.
Scanning 5 Press the Menu l?utton until Paper Type 3 Place the
& appears on the display. photo face down on the scanner bed in the
6 Press Select. bottom, right corner.
_ 7 Use <orp» until the paper type you have 4 Close the top cover.
@ Troubleshooting selected appears on the display and press 5 Click Start » Programs » Lexmark X83 »
Select. Scan & Copy Control Program.
8 Select Max Photo Quality. 6 From the Reduce/Enlarge or Fit to page
Appendix 9 Press Color Copy. area, select the desired size of your photo.
e 7 Select the Color button.
8 Click the Copy button.
Index
@ d
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P Printing

@ Scanning

@ Troubleshooting

@ Appendix

P Index

Creating transparencies
You can create transparencies for an important presentation in black k

Copying 34

and white or in color. LEXM‘\RK
1 Print your presentation on plain paper. LEXMO“RK
2 Load the transparencies in the printer.
3 Place your document face down on the scanner bed in the
bottom, right corner.
4 Press Color Copy to make a transparency in color. Press Black Copy to make a

transparency in black.
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Printing
pu Copying The following section includes information about:
e Printing instructions
@ Printing « Customizing print settings
» Creating projects
@ Scanning

@ Troubleshooting

@ Appendix

P Index
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Printing instructions
. 1 From the application File menu, select Print.
@ Copying
2 From the Print dialog box, click OK.
If you are using Windows 98/Me, click Printer Properties to customize your print job.
@ Printing If you are using Windows 2000, click Printing Preferences to customize your print job.
For help, see page 39.
@_Scanning Customizing print settings

The software includes several applications that let you perform printing tasks. Printer

| Properties or Printing Preferences lets you make changes to the print settings.
@ Troubleshooting

Opening Printer Properties or Printing Preferences from an

application

@ Appendix | | - - |
Open Printer Properties or Printing Preferences from an application to change printer
settings only for the documents in the application you are currently creating.

p Index 1 Open the application File menu.

2 Choose Print (or Printer) Setup.
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P Basics
3 Inthe Printer Setup dialog box, click Properties, Options, or Setup (depending on the
application.)
@ Copying Printer Properties for Windows 98/Me has four tabs: Job Finishing, Paper, Document/
Quality, and Advanced. Each tab has settings for operating the printer and its software.
. Click this tab: When you want to:
@ Printing
Job Finishing Print

e Handouts.
‘ Scanning * Posters.

» Booklets.

» Two-sided documents.
Py Troubleshooting Paper » Select a paper size and orientation.

» Set the number of copies to print.

» Reverse the printing order of your document pages. The first page

. will be on top of the stack in the paper exit tray.

@ Appendix

 Collate your document.

Collat d t

P Index
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@

Click this tab: When you want to:

) Document/Quality Select
@ Copying * A color setting.
* A type of paper.

. « A print quality setting.
- Printing * Web Smoothing to print clearer images from the Internet.

e The Allow pages to dry option.
» The default settings.

@ Scanning

Advanced Adjust
» Halftone settings.
» Image settings.

@ Troubleshooting

Note: Click the Help button on any tab in the Printer Properties to access the
printer driver Help.

@ Appendix

P Index
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P Basics
Printing Preferences for Windows 2000 has five tabs: General, Options, Page Setup, Color,
and Features. Each tab has settings for operating the printer and its software.
Copying _ _
‘ Click this tab: When you want to:
General Select
‘ Printing * A printer.
« Which pages to print.
» The number of copies.
Scannin Options Print
@ g
e Frames.
» All linked documents.
@ Troubleshooting * Atable of links.
A ndix
@ ~ppend
Index
‘ de
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Click this tab: When you want to:
) Page Setup Select
@ Copying * A paper size.
* A media type.

. e A print quality.
@ Priiig « A paper orientation.

e The Reverse Order Printing option.

» The number of copies to print.

@ Scanning

» The Collate Copies option.

Color Select

| » The color.
@ Troubleshooting

* The shading.
* A color appearance.

e The brightness and contrast.

@ Appendix

P Index
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@
Click this tab: When you want to:
) Features Select
@ Copying * The Dry Time Delay option.
* The Two-Sided Printing option.
e e The binding option.
@ Printing e The Print Instruction Sheet option.
Note: Click the Help button on any tab in the Printer Preferences to access the
Scannin printer driver Help.
@ g
Opening Printer Properties or Printing Preferences from Windows
Troubleshooting Opening Printer Properties or Printing Preferences from Windows lets you apply the settings
@ to all documents.
1 Select Start » Settings » Printers.
@ Appendix 2 From the Printers folder, right-click the printer icon for the printer.
3 Select Properties or Printing Preferences from the sidebar menu.
P Index
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P Basics
Printer Properties for Windows 98/Me has seven tabs: Job Finishing, Paper, Document/
Quality, Advanced, General, Details, and Color Management. Each tab has settings for
. operating the printer and its software.
Copying
@
Click this tab: When you want to:
Print Job Finishing Print
rintin
@ 9 * Handouts.
» Posters.
S . » Booklets.
cannin
@ 9 » Two-sided documents.

Paper » Select a paper size and orientation.

P Troubleshooting » Set the number of copies to print.

» Reverse the printing order of your document pages. The first page
will be on top of the stack in the paper exit tray.

» Collate your document.

@ Appendix

P Index
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@

@ Copying

@ Printing

@ Scanning

Click this tab:

Document/Quality

Printing

43

When you want to:

Select

A color setting.

A type of paper.

A print quality setting.

Web Smoothing to print clearer images from the Internet.
Allow pages to dry.

The default settings.

@ Troubleshooting

@ Appendix

Advanced Adjust
» Halftone settings.
» Image settings.
General * Add a comment.

Insert a separator page.
Print a test page.

P Index
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P Basics
Click this tab: When you want to:
) Details * Add or delete printer ports or drivers.
@ Copying » Select a printer driver.
» Capture printer ports.
. » Set timeout settings.
@ Printing » Customize spool and port settings.
Color Management Set color profiles for the printer.
@ Scanning Note: Click the Help button on any tab in the Printer Properties to access the

printer driver Help.

@ Troubleshooting

@ Appendix

P Index
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P Basics
Printing Preferences for Windows 2000 has three tabs: Page Setup, Color, and Features.
Each tab has settings for operating the printer and its software.
Copying ) )
‘ Click this tab: When you want to:
Page Setup Select
‘ Printing e A paper size.
* A media type.
* A print quality.
Py Scanning * A paper orientation.

» The Reverse Order Printing option.
e The number of copies to print.

P Troubleshooting e The Collate Copies option.

Color Select
* The document color.

Appendix e The shading.
@
A color appearance.

* The brightness and contrast.

P Index
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Click this tab: When you want to:
) Features Select
@ Copying * The Dry Time Delay option.
* The Two-Sided Printing option.
. e The binding option.
@ Printing e The Print Instruction Sheet option.
Note: Click the Help button on any tab in the Printer Preferences to access the
Py Scanning printer driver Help.

@ Troubleshooting

@ Appendix

P Index
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@

Customizing print settings for specialty paper

When you install the software, the default settings are assigned to Printer Properties. Use the

@ Copying default settings for printing most documents on inkjet paper. To change printer settings for
specialty paper, use the following table:

Printin When you are Click this Printer
@ 9 printing on: Properties tab: To make these selections:
Envelopes Paper 1 From the Paper Size
area, scroll to select the
P Scanning appropriate envelope
size.

2 Select Landscape
Orientation.

@ Troubleshooting Note: Your application

may override the
envelope settings in
Printer Properties.

@ APRCIED Greeting cards, index | Paper Select the appropriate Paper Size setting.
cards, postcards, or
photo cards Document/Quality From the Paper Type area, select Greeting Card
Stock.
P Index
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@

@ Copying

When you are

printing on:

Iron-on transfers

Printing 48

Click this Printer
Properties tab:

Document/Quality

To make these selections:

From the Paper Type area, select Iron-On Transfer.

Note: We recommend printing on plain paper
before printing it on an iron-on transfer.

@ Printing

Custom size paper

Paper

1 From the list of Paper Sizes, scroll to select
Custom.

2 Enter the dimensions of your custom paper
size.

@ Scanning

@ Troubleshooting

@ Appendix

Photo paper

Document/Quality

From the Paper Type area, select Glossy/Photo
Paper.

Note: When printing photos, remove each
photo as it exits the printer and let it dry
before stacking.

P Index

Transparencies

Document/Quality

From the Paper Type area, select Transparency.
Select Normal Print Quality

Note: When printing transparencies, remove
each transparency as it exits the printer
and let it dry before stacking.
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@ Copying

@ Printing

@ Scanning

@ Troubleshooting

@ Appendix

P Index

Printing 49

Creating projects

Windows 98/Me

Two-sided printing

Besides saving paper, this feature is helpful when you want to print booklets.

1 Customize Printer Properties for a two-sided document.

a
b
c
d
e

f

Open Printer Properties. For help, see page 36.

Click the Paper tab to select the page size and orientation.
Click the Job Finishing tab to select Two-sided printing.
Select a binding edge.

To print paper reloading instructions, select the option on the screen that prints
reloading instructions.

Click OK.

2 From the application File menu, select Print.

3 After the first side of your two-sided document prints, the software prompts you to
reload the paper.
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P Basics
4 Follow the instructions on the computer screen or the
printed instruction page.
@ Copying 5 Click OK.
To return to single-sided printing:
e Printing 1 From Printer Properties, click the Job Finishing tab.
2 Clear the Two-sided printing check box.
3 Click OK.
@ Scanning
Printing a handout
You can conserve paper by printing handouts or multiple page
@ Troubleshooting images on a single sheet of paper.
1 Customize Printer Properties for handouts.
Appendix a Open Printer Properties. For help, see page 36.
@ b Click the Paper tab to select the page orientation and
document size.
P Index c Click the Job Finishing tab and select:

— Handout
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Basics
4 — Number of Prints
— Print Page Borders, if desired
@ Copying d To print your handout on one side of the paper, click OK.
To print your handout on both sides of the paper:
. — Select Two-sided printing. For help, see page 49.
@ Printing — Click Long Edge Binding or Short Edge Binding.
— Click OK.
s ] 2 Print your handouts.
canning
@ a From the application File menu, select Print.
b From the Print dialog box, click OK.
@ Troubleshooting — If you format your handouts to print on one side of each page, return to normal
printing.
— If you format your handouts for two-sided printing, continue printing the second
. side of your handouts. For help, see page 49.
@ Appendix
To return to normal printing:
ind 1 From the Job Finishing tab, select Normal.
‘ naex

2 Click OK.
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Printing a booklet

You can print and bundle your document to make a booklet.

P Basics
@ Copying

a
P Printing b
@ Scanning

- O QO O

@ Troubleshooting

1 Customize Printer Properties for booklets.

i

Select Portrait.

Select a paper size. Choices include Statement, Letter, A4,
or A5.

Open Printer Properties. For help, see page 36.
Click the Job Finishing tab.
Select Booklet.

Select the number of Sheets Per Bundle.

Note: A bundle is any number of sheets of paper folded together. When printing
with a heavier paper stock, select a smaller number of Sheets per Bundle.

@ Appendix
g Select the option on the screen that prints reloading instructions.
h Click OK.

@ Index 2 Print, and then assemble your booklet.
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@ Printing

@ Scanning

@ Troubleshooting

@ Appendix

P Index

Printing 53

a From the application File menu, select Print.
b From the Print dialog box, click OK. The first side of your document prints.

Cc After the first side of your booklet is finished printing, the software prompts you to
reload the paper.

Note: For help reloading and printing two-sided documents, see page 49.
d Click OK.

Note: To return to normal printing, see page 50.
e Assemble your booklet.

Assembling a booklet
Once your document prints, stack the bundles and bind the booklet.

1 Take the first bundle from the paper exit tray, fold it in half, and set it
aside.

2 Fold and stack the rest of your bundles, one on top of the other, until
your booklet is complete.

3 Bind the bundles.
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P Basics
Customizing T-shirts
1 Load iron-on transfer paper with the blank side facing you. @
Copying . . . . .
@ 2 Open the image editor program supplied with the printer.

3 Create or select the image of your choice (scanned photo, clip @
Printing art, scanned images) in an image editor program. 4
@ 4 Select the mirror option.

5 Print your image.

@ Scanning 6 Follow the instructions of the iron-on transfer packaging.
Note: You can also personalize pillowcases, tote bags or other items suitable for

pu Troubleshooting iron-on transfers.

Creating labels

1 Load a sheet of labels.

@ Appendix
2 Create or select the image of your choice (scanned photo, clip art,
scanned images) in an image editor program.
P Index 3 Personalize your labels.

4 Print your labels.
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Creating awards and certificates

2 Center and enlarge the text for the heading.

P Basics
_ 1

@ Copying
. 3

@ Printing
4
Scanning S

[

6
7

@ Troubleshooting

Printing 55

Create awards or certificates in a word processing or image
editor program.

Reduce the font and customize your award or certificate for
the specified occasion.

//// /

Use clip art or create your own graphics, if desired.
From the application File menu, select Print.
Select Properties.

From the Document Quality tab, select the Document Type, Paper Type, and Print
Quiality for your document.

8 From the Paper tab, select the Paper Size and orientation for your document.

. 9 Click OK.
@ Appendix
10 Click OK.
Note: You may want to print your award or certificate on card stock.
P Index
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@

@ Copying

@ Printing

@ Scanning

@ Troubleshooting

@ Appendix

P Index

Creating signs

Printing 56

1 Create a sign in a word processing or image editor program. \

2 Create or select graphics of your choice. V )

3 From the application File menu, select Print. é

4 Select Properties.

5 From the Document Quality tab, select the Document Type, \
Paper Type, and Print Quality for your document.

6 From the Paper tab, select the Paper Size and orientation for your document.

7 Click OK.

8 Click OK.
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Creating refrigerator magnets

Load magnetic paper.

Create or select the image of your choice (scanned photo, clip art,
scanned images, or objects) in an image editor program.

From the application File menu, select Print.
Click the Printer Properties button.
Customize the settings.

Click Print.

Personalizing objects

Select an object to cover.

Create or select the image of your choice (scanned photo, clip art,
scanned images) in an image editor program.

3 Print the image.

4 Fit the image to the specified object, cutting away any excess.

P Basics
1
@ Copying 5
. 3
Printing
g 4
5
@ Scanning 6
@ Troubleshooting 1
2
@ Appendix
P Index

5 Attach the image to the specified object.
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@ Printing

@ Scanning

@ Troubleshooting

@ Appendix

P Index

Printing 58

Creating CD covers

1

2
3
4
5

© 00 N O

Create or select an image for your CD cover. .«

Add text to personalize the cover.
From the application File menu, select Print.
Select Properties.

From the Document Quality tab, select the Document Type, Paper Type, and Print
Quality for your document.

From the Paper tab, select the Paper Type and Paper Size for your document.
Click OK.

Click OK.

Cut the paper to fit into your CD case.

www.lexmark.com

Lexmark X83


http://www.lexmark.com

Scanning 59

Basics
@ :
Scanning
pu Copying The following section includes information about:
e Scanning instructions
@ Printing « Customizing scan options
* Using special scan features
@ Scanning

» Creating projects

@ Troubleshooting

@ Appendix

P Index
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P Basics
Scanning instructions
@ Copying Using the operator panel: Using the computer:

1 Make sure the printer and Make sure the printer and the computer are
the computer are turned on. turned on.

@ Printing 2 Open the top cover. 2 Open the top cover.

3 Place the document face 3 Place the document face down on the
down on the scanner bed in scanner bed in the bottom, right corner.
the bottom, right corner.

e Scanning 4 Close the t o 4 Close the top cover.
ose the fop cover. 5 Click: Start » Programs » Lexmark X83 »
5 Press Scan To until you see the category on Scan & Copy Control Program.
| the display that matches your scan Click the button that matches your scan
P Troubleshooting destination (Application, File, E-mail, or destination (Send to Application, Scan to
Fax). File, E-mail, or Fax).
6 Press Scan. If you select Send to Application, scroll and
A di — A screen appears for you to select the select an application to scan to.
enaix inati
@ PP destination of your scan. 8 Select the type of file to scan to.
9 Click Send.
Index
@
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P Printing

@ Scanning

@ Troubleshooting

@ Appendix

P Index

Scanning 61

Customizing scan options

Customize scan settings using the operator panel or the Scan & Copy Control Program. For
help using the operator panel, see page 5. For help using the Scan & Copy Control Program,
see page 8.

You can make additional changes to your document before scanning.
1 Click Start » Programs » Lexmark X83 » Scan & Copy Control Program.
2 Click File » Setup.
3 Select the Scan tab.
4 Customize the settings.

5 Click OK.

Using special scan features

* Scanning a photo to an e-mail

e Scanning a photo to afile

* Scanning to Text/(OCR)

e Scanning to an application

* Scanning to the clipboard of your Windows system
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Scanning a photo to an e-mail

@ Copying

1
2
3
@ Printing 4
5
6
7

@ Scanning

Open the top cover.

Place your photo face down on the scanner bed in the bottom, right corner.
Close the top cover.

Press Scan To until you see E-mail on the display.

Press Scan.

Enter an e-mail address on your screen.

Click Send.

Scanning a photo to afile

@ Troubleshooting

@ Appendix

P Index

o o A W DN PP

Open the top cover.

Place your photo face down on the scanner bed in the bottom, right corner.
Close the cover.

Click Start » Programs » Lexmark X83 » Scan & Copy Control Program.
Click File » Setup » Scan tab to customize the settings.

Click the Scan To File button.
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Basics
4 7 Press Scan.
8 From the file list, select the file destination of your scan.
@ Copying 9 Click Save.

Scanning to Text/(OCR)

@ Friging Using the Text/OCR (Optical Character Recognition) option lets you scan in an image of text
which can be modified in word processor applications.

1 Open the top cover.

@ Scanning _ _
2 Place the document face down on the scanner bed in the bottom, right corner.
3 Close the cover.
@ Troubleshooting 4 Click Start » Programs » Lexmark X83 » Scan & Copy Control Program.
5 Select the Text/(OCR) button.
pu Appendix 6 Click the Scan button that matches the destination of your scan.
7 Select the software application you want to scan to.
8 Click Send.
@ Index You can now edit the document in the word processor application.
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Scanning to an application

P Basics
_ 1
@ Copying 5
3
P Printing 4
5
S i 6
@ canning .
8

@ Troubleshooting

1
@ Appendix 2
3

P Index

5

Open the top cover.

Place your photo face down on the scanner bed in the bottom, right corner.
Close the cover.

Click Start » Programs » Lexmark X83 » Scan & Copy Control Program.
Click the Send to Application button.

From the application list, select the application you want to scan to.

From the file type list, select the file type.

Click Send.

Scanning to the clipboard of your Windows system

Open the top cover.
Place your photo face down on the scanner bed in the bottom, right corner.

Close the cover.

4 Click Start » Programs » Lexmark X83 » Scan & Copy Control Program.

Click the Send to Application button.
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Basics
4 6 Select Clipboard.
7 From the file type list, select the file type.
@ Corying 8 Click Send.
. Creating projects
Printing
@
Creating personalized recipe cards
Py Scanning 1 Load index cards or custom size paper.
2 Select the recipe from a cookbook, magazine or other
source.
@ Troubleshooting 3 Place your recipe face down on the scanner bed in the

bottom, right corner.

4 From the Scan & Copy Control Program, select a size from
@ Appendix the Fit to page area.

5 Customize the settings.

6 Click the Copy button.
P Index
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@

Personalizing business cards, letterheads, and

I
o envelopes "’27

1 Load the business cards, plain paper, or envelopes. ~

2 Scan your company logo into an image editor program.

P Printing 3 Type in your business name and address.
4 From the application File menu, select Print.

_ 5 Select Properties.
e Scanning 6 From the Document Quality tab, select the Document Type, Paper Type, and Print
Quality for your document.

e Troubleshooting 7 From the Paper tab, select the Paper Size and orientation for your document.
8 Click OK.
9 Click OK.

@ Appendix

P Index

www.lexmark.com

Lexmark X83


http://www.lexmark.com

Scanning 67

P Basics
Printing a wedding program
1 Place a fresh flower or other object on the scanner bed.
Copyin
@ Pying 2 Cover the flower with a sheet of paper.
3 Scan the flower or object into an image editor program.
@ Printing 4 Personalize your wedding program with text. |
Note: To print your wedding program as a booklet, see page 52. \
P Scanning 5 Print your wedding program.
Printing scrapbook pages
@ Troubleshooting 1 Scan a photograph into an image editor program.
2 Customize the photograph.
Appendix 3 Use the text tool to create a title for your page.
® 4 Print your scrapbook page.
P Index
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Basics
@ :
Troubleshooting
pu Copying When the printer has a problem, first make sure:
* The power supply is plugged into the printer and an electrical outlet.
* The printer is turned on.
Printing . .
@ * The sticker and transparent tape are removed from the bottom of the cartridge.
* The USB cable is securely attached to the computer and printer.
P Scanning * The paper is loaded correctly.

* The printer is set as the default printer.

_ * The computer is turned on.
@ Troubleshooting

Categories

P Appendix — Document does not print

— Document prints slowly
— Document misfeeds or jams
— Document prints poorly
— Problems with specialty paper
— Error messages

P Index
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@ Scanning

@ Troubleshooting

@ Appendix

P Index

Troubleshooting 69

Document does not print

* Make sure the printer is not being held or paused.
* Make sure the cartridges are properly installed. For help, see page 18.
* Use an undamaged USB cable.
To check printer status:
1 Click Start » Settings » Printers.
2 Double-click the Lexmark X83 printer icon.
3 Make sure no check mark appears next to the Pause Printing option.
4 Print a test page.

5 Check the software application.

Document prints slowly

* Close applications not in use.

* Select Normal or Quick on the Document/Quality tab of Printer Properties, Printing
Preferences, or the Scan & Copy Control Program. For help, see page 36.
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P Basics
* Consider purchasing more Random Access Memory (RAM) for your computer.
) Note: Photos or documents containing graphics may take longer to print than
@ _Corying regular text.
. Document misfeeds or jams
P Printing
Paper misfeeds or multiple sheets feed
. Make sure:
@ Scanning

* You use a paper recommended for inkjet printers.

You do not force the paper into the printer.

@ Troubleshooting * You do not load too much paper in the printer. For help, see page 13.

* You load the paper correctly.

Py Appendix * The paper guide rests against the left edge of the paper and does not cause the
paper to bow in the paper support.

* The printer is on a flat, level surface.

@ Index * You select the correct paper type and size in Printer Properties, Printing Preferences,
or in the Scan & Copy Control Program.
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Troubleshooting 71

Paper jams

Remove the paper from the printer. If the paper is lodged too far into the printer and cannot
be removed:

1 Press the Power button to turn the printer off.

2 Pull firmly on the paper to remove it.
If you cannot reach the paper because it is too far into the printer

a Open the cartridge door and pull the paper out.
b Close the cartridge door.

3 Press the Power button to turn the printer on, and then send your document to print.
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@ Scanning

@ Troubleshooting

@ Appendix

P Index

Troubleshooting 72

Document prints poorly

Vertical, straight lines are not smooth

To improve the print quality of vertical, straight lines in tables, borders, and
graphs:

* Select Photo or Max Photo Quality from the Document/Quality tab of
Printer Properties, Printing Preferences, or the Scan & Copy Control
Program. For help, see page 36.

* Test the cartridge alignment. For help, see page 20.

* Clean the nozzles. For help, see page 75.

Characters are missing or unexpected
Make sure the scanner bed is clean.
1 Dampen a clean lint-free cloth.

2 Gently wipe the glass scanner bed.

Note: Make sure all ink or corrective fluid on the document is dry before placing
the document on the glass scanner bed.
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Troubleshooting 73

Print is too dark or smudged

Make sure:

@ Copying

P Printing

@ Scanning

@ Troubleshooting

You let the ink dry before handling the paper.

You select the correct paper type and size in Printer Properties, Printing Preferences,
or in the Scan & Copy Control Program.

The paper is straight and unwrinkled.

You select the appropriate Quality for the paper type. If you are printing on regular
paper, select the Quick setting from the Document/Quality tab of Printer Properties,
Printing Preferences, or from the Scan & Copy Control Program. For help, see
page 36.

The nozzles are clean. For help, see page 75.

Printed pages have alternating bands of light and dark print
(intermittent printing)

@ Appendix

P Index

Make sure Enable Buffer Mode is selected on the Options tab of the Control Program.
For help, see page 10.

Select Photo or Max Photo Quality on the Document/Quality tab of Printer Properties
or Printing Preferences. For help, see page 36.
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Troubleshooting 74

Print quality is poor at the edges of the page

Like other printers, the printer cannot print in the extreme left, right, top or bottom edges of a
page. Use these minimum settings:

* Left and right margins:
— 6.35 mm (0.25 in.) each for all paper sizes except A4
— 3.37 mm (0.133 in.) each for A4 size paper
* Top margin:
— 1.7 mm (0.067 in.)
* Bottom margin:
— 16.51 mm (0.65 in.)

Colors are faded or not printing correctly

* Check the ink level graphic on the Cartridges tab of the Printing Control Program. An
ink cartridge may be out of or low on ink. For help, see page 10.

* Use a different color setting.

* Select Printer Properties or Printing Preferences » Document/Quality » Natural Color
For help, see page 36.

* Use a different brand of paper. Every paper brand accepts ink differently and prints
with slight color variations.
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* Clean the nozzles. For help, see the next section.

* Wipe the nozzles. For help, see page 77.

@ Copying
Cleaning the cartridge nozzles

To improve quality, you may need to clean the nozzles. You can use the operator panel or the
P Printing Control Program to clean the nozzles. For help using the Control Program, see page 10. To
use the operator panel:

1 Press Menu.

@ Scanning 2 Press «or» and scroll until Maintenance appears on the display.
3 Press Select.

P Troubleshooting 4 Press «<or» and scroll until Clean Nozzles appears on the display.
5 Press Select.

@ Appendix

P Index
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The printer feeds a sheet of paper and prints a nozzle test pattern similar to the one shown.

@ Copying

P Printing

@ Scanning

@ Troubleshooting

@ Appendix
Compare the diagonal lines above the printed bars to the diagonal lines below the printed
bars. Look for a break in the diagonal lines above the printed bars. Broken lines indicate
clogged nozzles. Look for continuity in the diagonal lines below the printed bars. Unbroken
@ Index lines indicate clean nozzles.
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If the bottom lines have breaks, run the test up to two more times looking for unbroken lines.
If the quality of both lines is not satisfactory after running the test three times, wipe the

@ Copying cartridge nozzles. For help, see the next section.
Wiping nozzles

P Printing If quality does not improve after cleaning the nozzles, there may be dried ink on the cartridge
nozzles or the cartridge contacts.

_ To wipe the cartridge nozzles and contacts:
@ Scanning _ )
1 Remove the cartridge from the printer. For help, see page 18.

2 Dampen a clean, lint-free cloth with water and gently wipe the gold nozzle area.

@ Troubleshooting

@ Appendix

Warning: Wipe the nozzles in one direction so the colors do not mix.
P Index
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3 To dissolve dried ink, hold the damp cloth against the nozzles for about three
seconds. Gently blot and wipe dry.

4 Dampen another section of clean, lint-free cloth with water and gently wipe the gold
contact area.

Warning: Do not wipe the nozzles and contacts with the same section of cloth.

5 To dissolve dried ink, hold the damp cloth against the nozzles for about three
seconds. Gently blot and wipe dry. Let the gold-colored areas dry before you reinsert
the cartridge into the printer.

Reinstall the cartridge and repeat the nozzle test. For help, see page 75.

www.lexmark.com

Lexmark X83


http://www.lexmark.com

Basics
@

@ Copying

P Printing

@ Scanning

@ Troubleshooting

@ Appendix

P Index

Troubleshooting 79

Problems with specialty paper

Transparencies or glossy photo papers stick together

Remove each page as it exits the printer and let it dry completely before stacking.
Use a transparency or photo paper designed for an inkjet printer.

Transparencies or photo papers contain white lines

From Printer Properties or Printing Preferences » Document/Quality » Photo or Max
Photo Quality. For help, see page 36.

Clean the nozzles. For help, see page 75.

Wipe the nozzles. For help, see page 77.

Clean the scanner bed. For help, see page 72.

Envelopes do not feed properly

If regular paper feeds without problems, make sure:

You load the envelopes correctly. For help, see page 15.

You use an envelope size supported by the printer and it is selected in Printer
Properties.
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* You have the correct Paper Type and Size selected in Printer Properties or Printing
Preference.

Error messages

Paper Jam message

Remove the paper from the printer. If the paper is lodged too far into the printer and cannot
be removed:

1 Press the Power button to turn the printer off.

2 Pull firmly on the paper to remove it.
If you cannot reach the paper because it is too far into the printer

a Open the cartridge door and pull the paper out.
b Close the cartridge door.

3 Press the Power button to turn the printer on, and then send your document to print.

Ink Low message

The cartridge is running out of ink. Purchase a new cartridge. For help replacing the
cartridge, see page 17.
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Paper Out message
_ 1 If the printer is out of paper, load the paper. For help, see page 13.
@ Copying 2 Press Select.
3 Resend your document to print.
@ Printing Scanner Connection error
Disconnect the USB cable from the printer.
P Scanning Reconnect the USB cable.

Turn the printer off.

@ Troubleshooting

1

2

3

4 Unplug the printer.
5 Plug the printer into an electrical outlet.
6 Turn the printer on.

7

@ /rpendix Restart the computer.

P Index
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Other error messages
1 Turn the printer off.
Copyin
@ Pying 2 Wait a few seconds, and then turn the printer back on.
3 Resend your document to print.
@ Printing Note: You may not need to resend your document to print.
Scannin
@ g

@ Troubleshooting

@ Appendix

P Index
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The following section contains information about:

Statement of Limited Warranty
Electronic emission notices

Notices

P Basics
Appendix
P Copying
@ Printing .
@ Scanning

@ Troubleshooting

@ Appendix

P Index

Safety information

ENERGY STAR
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Statement of Limited Warranty
@ Copying Lexmark International, Inc., Lexington, KY
This warranty applies to the United States and Canada. For customers outside the U.S. and
Canada, refer to the country-specific warranty information that came with your printer.
@ Printing
Lexmark™ X83 Scan/Print/Copy
This Statement of Limited Warranty applies to this product if it was originally purchased for
P Scanning your use, and not for resale, from Lexmark or a Lexmark remarketer, referred to in this
statement as “Remarketer.”

Warranty

@ Troubleshooligy Lexmark warrants that this product:

* Is manufactured from new parts, or new and serviceable used parts, which perform
like new parts

@ Appendix

* |s free from defects in material and workmanship

* Conforms to Lexmark’s official published specifications
@ Index * Is in good working order
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If this product does not function as warranted during the warranty period, contact a
Remarketer or Lexmark for repair without charge.

If this product is a feature or option, this statement applies only when that feature or option is
used with the product for which it was designed. To obtain warranty service, you may be
required to present the feature or option with the product.

If you transfer this product to another user, warranty service under the terms of this statement
is available to that user for the remainder of the warranty period. You should transfer proof of
original purchase and this statement to that user.

Warranty service

The warranty period is 12 months and starts on the date of original purchase as shown on the
purchase receipt.

To obtain warranty service you may be required to present proof of original purchase.
Warranty service will be provided at a Remarketer or a Lexmark designated location. You
may be required to deliver your product to the Remarketer or Lexmark, or ship it prepaid and
suitably packaged to a Lexmark designated location. You are responsible for loss of, or
damage to, a product in transit to the Remarketer or the designated location.

When warranty service involves the exchange of a product or part, the item replaced
becomes the property of the Remarketer or Lexmark. The replacement may be a new or
repaired item. The replacement item assumes the remaining warranty period of the original
product.
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Replacement is not available to you if the product you present for exchange is defaced,
altered, in need of a repair not included in warranty service, or damaged beyond repair. Also,
such product must be free of any legal obligation or restrictions that prevent its exchange.

Before you present this product for warranty service, remove all programs, data, and
removable storage media.

For further explanation of your warranty alternatives and the nearest Lexmark authorized
servicer in your area, please contact Lexmark at 1-800-539-6275, or on the World Wide Web
at www.lexmark.com.

Free remote technical support is provided for this product throughout its warranty period.
Lexmark offers a variety of extended warranty programs that include an extension of technical
support. For products no longer covered by a Lexmark warranty, technical support may only
be available for a fee.
Extent of warranty
We do not warrant uninterrupted or error-free operation of a product.
Warranty service does not include repair of failures caused by:

* Modification or attachments

e Accidents or misuse

* Unsuitable physical or operating environment
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* Maintenance by anyone other than Lexmark or a Lexmark authorized servicer
* Operation of a product beyond the limit of its duty cycle

* Failure to have installed a maintenance kit as specified (if applicable)

* Use of printing media outside of Lexmark specifications

* Use of other than Lexmark supplies (such as inkjet cartridges)

* Use of other than Lexmark product or component

ALL EXPRESS AND IMPLIED WARRANTIES, INCLUDING THE IMPLIED WARRANTIES
OF MERCHANTABILITY AND FITNESS FOR A PARTICULAR PURPOSE, ARE LIMITED

IN DURATION TO THE WARRANTY PERIOD. NO WARRANTIES, EXPRESS OR IMPLIED,
WILL APPLY AFTER THIS PERIOD.

Limitation of liability

Your sole remedy under this Statement of Limited Warranty is set forth in this section. For any
claim concerning performance or nonperformance of Lexmark or a Remarketer for this
product under this Statement of Limited Warranty, you may recover actual damages up to the
limit set forth in the following paragraph.

Lexmark's liability for actual damages from any cause whatsoever will be limited to the
greater of 1) $5,000 or 2) the amount you paid for the product that caused the damages. This
limitation of liability will not apply to claims by you for bodily injury or damage to real property
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or tangible personal property for which Lexmark is legally liable. In no event will Lexmark be
liable for any lost profits, lost savings, incidental damage, or other economic consequential
damages. This is true even if you advise Lexmark or a Remarketer of the possibility of such
damages. Lexmark is not liable for any claim by you based on a third party claim.

This limitation of remedies also applies to any developer of materials supplied to Lexmark.
Lexmark’s and the developer’s limitations of remedies are not cumulative. Such developer is
an intended beneficiary of this limitation.

Additional rights

Some states do not allow limitations on how long an implied warranty lasts, or do not allow
the exclusion or limitation of incidental or consequential damages. If such laws apply, the
limitations or exclusions contained in this statement may not apply to you.

This warranty gives you specific legal rights. You may also have other rights which vary from
state to state.
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Electronic emission notices

Federal Communications Commission (FCC) compliance
information statement

The Lexmark ™ X83 Scan/Print/Copy has been tested and found to comply with the limits for
a Class B digital device, pursuant to Part 15 of the FCC Rules. Operation is subject to the
following two conditions: (1) this device may not cause harmful interference, and (2) this
device must accept any interference received, including interference that may cause
undesired operation.

The FCC Class B limits are designed to provide reasonable protection against harmful
interference in a residential installation. This equipment generates, uses and can radiate
radio frequency energy and, if not installed and used in accordance with the instructions, may
cause harmful interference to radio communications. However, there is no guarantee that
interference will not occur in a particular installation. If this equipment does cause harmful
interference to radio or television reception, which can be determined by turning the
equipment off and on, the user is encouraged to try to correct the interference by one or more
of the following measures:

* Reorient or relocate the receiving antenna.

* Increase the separation between the equipment and receiver.
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* Connect the equipment into an outlet on a circuit different from that to which the
receiver is connected.

* Consult your point of purchase or service representative for additional suggestions.

The manufacturer is not responsible for any radio or television interference caused by using
other than recommended cables or by unauthorized changes or modifications to this
equipment. Unauthorized changes or modifications could void the user's authority to operate
this equipment.

Note: To assure compliance with FCC regulations on electromagnetic
interference for a Class B computing device, use a properly shielded and
grounded USB cable such as Lexmark part number 12A2405. Use of a
substitute cable not properly shielded and grounded may result in a
violation of FCC regulations.

Any questions regarding this compliance information statement should be directed to:

Director of Lab Operations
Lexmark International, Inc.
740 West New Circle Road
Lexington, KY 40550

(859) 232-3000
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Notices

Industry Canada Compliance Statement

This Class B digital apparatus meets all requirements of the Canadian Interference-Causing
Equipment Regulations.

Avis de conformité aux normes d’Industrie Canada

Cet appareil numérigue de la classe B respecte toutes les exigences du Réglement sur le
matériel brouilleur du Canada.

European Community (EC) Directives Conformity

This product is in conformity with the protection requirements of EC Council directives 89/
336/EEC and 73/23/EEC on the approximation and harmonization of the laws of the Member
States relating to electromagnetic compatibility and safety of electrical equipment designed
for use within certain voltage limits.

A declaration of conformity with the requirements of the directives has been signed by the
Director of Manufacturing and Technical Support, Lexmark International, S.A., Boigny,
France.

This product satisfies the Class B limits of EN 55022 and safety requirements of EN 60950.
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Japanese VCCI Notice

COEER, BSRAERESEREEFETARGEs (VCC 1) oMLk
WCEDL 7 7ABREREMNEETY, IO0RER. FEEETERTSZL
EENELTHETN, CORELZIVTPFLE D3 VREHRICEEL T
EHZnS L, REREZIEEITIENAHOFT,

HAGHAFR I CE > TIEL W BRI E LT FE W,

The United Kingdom Telecommunications Act 1984

This apparatus is approved under the approval number NS/G/1234/3/100003 for the indirect
connections to the public telecommunications systems in the United Kingdom.

Safety information

* Use only the Lexmark power supply provided with this product or a Lexmark
replacement unit.

* Connect the power cord to an electrical outlet that is near the product and easily
accessible.

* Refer service or repairs, other than those described in the manual, to a professional
service person.

www.lexmark.com

Lexmark X83


http://www.lexmark.com

Basics
@

@ Copying

P Printing

@ Scanning

@ Troubleshooting

@ Appendix

P Index

Appendix 93

ENERGY STAR
feril?

The EPA ENERGY STAR Computers program is a partnership effort with computer
manufacturers to promote the introduction of energy-efficient products and to reduce air
pollution caused by power generation.

Companies participating in this program introduce personal computers, printers, monitors, or
fax machines that power down when they are not being used. This feature will cut the energy
used by up to 50 percent. Lexmark is proud to be a participant in this program.

As an ENERGY STAR Partner, Lexmark International, Inc. has determined that this product
meets the ENERGY STAR guidelines for energy efficiency.
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copy settings
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United Kingdom
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